<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Trump Blaming Mexico For N.H.&#8217;s Opioid Crisis Exposes Lack Of Understanding Of The Epidemic | Kaiser Health News</title>

			<meta name="description" content="In a phone call with Mexico&#039;s leader, President Donald Trump called New Hampshire a &quot;drug-infested den,&quot; and placed the blame on Mexican cartels. However, the crisis has its roots in prescription drug abuse, which can come from a local doctor." />
	
	<!-- Styles -->
	<link rel="pingback" href="http://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/images/favicon.ico" />

	<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=khn.org&amp;id=7618883&amp;t=1501865741&amp;back=http%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ftrump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//kaiserhealthnews.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9jtEOgjAMRX/I2SDG6IPxW8ZsXGEdDS0S/t4h8UUNL21vc09vYRIX+myYDXh0ksYHZYVJQs9OmRLOX2ofVHfwH0vUoUKLJj507q227KEfsOxZvC0Oxjt5TMjFtoWxnD7UMsaStRmzvt80MqCqK5VpZGexBP1y6xqeJNB5UhxcRJ8sZpwU1LxRKG1OqBHRFLqYlxs3vlbHS13V5+pQty/zFIAm' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/stylesheets/print.css?m=1429654569h' type='text/css' media='print' />
<link rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C300%2C600&#038;ver=1.2.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/stylesheets/ie8.css?m=1414521763h&#038;ver=1.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJx9jtEOwjAIRX/ISkymmQ/Gb+k6bFFWlpa57O/FF+Ni3BMccg8ABFmUguT6afah1h3MozNQzArD5EaeIlkmojiW4JUkr8Dd2FPZUgt2LNHaCJb6wi2pSiDPdiXKGn4kTThghSeN8PBUsbiEnjVlnM1UezJYWRhrQlQbJV+w932//FuVGogsned34DpcDs3x3LbHU9PeX+dddE0=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'normal'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en&#038;ver=2' async defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVzNsNgCAMAMCF1MZHfHwYZymkERAKoY2urys4wB08pbWZlVhBHSUSuH2BC71QbR1hVMf0CIiiegtBwOSsohVLlzx3QRr4f5wxG4wfPtLeT+syztu0DeEFGgE0Tg=='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaiserhealthnews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/" />
<link rel='shortlink' href='http://khn.org/NzU2OTk4' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ftrump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ftrump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump Blaming Mexico For N.H.&#8217;s Opioid Crisis Exposes Lack Of Understanding Of The Epidemic" />
<meta property="og:url" content="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/" />
<meta property="og:description" content="In a phone call with Mexico&#8217;s leader, President Donald Trump called New Hampshire a &#8220;drug-infested den,&#8221; and placed the blame on Mexican cartels. However, the crisis has its roots…" />
<meta property="article:published_time" content="2017-08-04T13:20:42+00:00" />
<meta property="article:modified_time" content="2017-08-04T13:52:40+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/images/placeholder.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Trump Blaming Mexico For N.H.&#8217;s Opioid Crisis Exposes Lack Of Understanding Of The Epidemic" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@khnews" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='http://kaiserhealthnews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://kaiserhealthnews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://khn.org/osd.xml" title="Kaiser Health News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="application-name" content="Kaiser Health News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://khn.org/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<style type="text/css" id="syntaxhighlighteranchor"></style>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="daily-breakout-template-default single single-daily-breakout postid-756998 2016 mp6 customizer-styles-applied highlander-enabled highlander-light">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site">
		<div class="container">
			<div class="row">
				<div class="header-logo">
					<a href="/"><img src="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/images/logo-khn.png" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand" /></a>
					<img class="print" src="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/images/logo-khn-black.png" alt="KHN | Kaiser Health News" />
				</div>
				<div class="header-nav">
					<nav class="nav-secondary" role="navigation">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle btn-nav btn-search btn-lg" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2">
								<span class="sr-only">Toggle navigation</span>
								<span class="glyphicon glyphicon-search"></span>
							</button>
						</div>
						<div class="collapse navbar-collapse navbar-search" id="bs-example-navbar-collapse-2">
							<ul class="nav-secondary-links hidden-xs">
								<li><a href="/email-signup/">Email Sign-Up</a></li>
								<li class="hidden-sm"><a href="/contact-us/">Contact Us</a></li>
								<li class="hidden-sm"><a href="/about-us/">About Us</a></li>
							</ul>
							<form class="site-search" action="/">
								<input type="text" name="s" class="form-control" placeholder="Search">
								<button class="btn btn-default" type="submit"><span class="glyphicon glyphicon-search"></span></button>
							</form>
						</div>
					</nav>
					<div class="share-links hidden-xs">
						<ul class="republish-link">
							<li><a href="/syndication/"><span class="btn-republish-icon icon-left"></span>Republish Our Content</a></li>
						</ul>
						<ul class="social-links">
							<li class="h5">Follow Us:</li>
							<li>
	<a href="https://twitter.com/KHNews">
		<span class="btn-twitter icon-left"></span>
		<span class="social-text">@KHNews</span>
	</a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews">
		<span class="btn-facebook icon-left"></span>
		<span class="social-text">Facebook</span>
	</a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770">
		<span class="btn-linkedin icon-left"></span>
		<span class="social-text">LinkedIn</span>
	</a>
</li>
<li>
	<a href="/rss-feeds/">
		<span class="btn-rss icon-left"></span>
		<span class="social-text">RSS Feeds</span>
	</a>
</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<nav class="navbar nav-global" role="navigation">
			<div class="container">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle btn-nav btn-links" data-toggle="collapse" data-target="#navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<div class="collapse navbar-collapse" id="navbar-collapse-1">
					<div class="nav-divider"></div>
<ul id="menu-2016-elections-menu" class="nav navbar-nav"><li id="menu-item-660424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-660424"><a href="http://khn.org">Home</a></li>
<li id="menu-item-660414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660414"><a href="http://khn.org/topics/the-health-law/">Health Law</a></li>
<li id="menu-item-660415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660415"><a href="http://khn.org/topics/medicare/">Medicare</a></li>
<li id="menu-item-660416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660416"><a href="http://khn.org/topics/medicaid/">Medicaid</a></li>
<li id="menu-item-660418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660418"><a href="http://khn.org/topics/cost-and-quality/">Cost &amp; Quality</a></li>
<li id="menu-item-660419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660419"><a href="http://khn.org/topics/health-industry/">Health Industry</a></li>
<li id="menu-item-695003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695003"><a href="http://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-660420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660420"><a href="http://khn.org/topics/insurance/">Insurance</a></li>
<li id="menu-item-660421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660421"><a href="http://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-660422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-660422"><a href="http://khn.org/topics/mental-health/">Mental Health</a></li>
<li id="menu-item-660423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660423"><a href="http://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>				</div>
			</div>
		</nav>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
		
		
		<div class="container">
	<div class="row">
		<div id="primary">
			<div id="content" role="main">

			
				
				<article id="post-756998" class="post-756998 daily-breakout type-daily-breakout status-publish hentry category-mental-health category-public-health category-states daily-report-section-public-health-and-education primary-topic-public-health">
					<header class="header-section">
	<div class="header-wrapper">
		<h2>
			<a href="http://khn.org/morning-briefing/friday-august-4-2017/">
				KHN Morning Briefing			</a>
		</h2>
		<h3 class="subhead">
			Summaries of health policy coverage from major news organizations		</h3>
	</div>
</header>

					
					<div class="entry-content content-article">
						<div class="row">
							<div class="col-article-inside-left">
								<div class="callout">
	<div class="section">
		<time>
			<span class="month">Aug</span>
			<span class="day">4</span>
			<span class="year">2017</span>
		</time>
	</div>
			<a href="http://khn.org/morning-briefing/friday-august-4-2017/" class="btn-default section btn-section">
			full issue		</a>
	</div>

								<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-756998" class="share-twitter sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-756998" class="share-facebook sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-756998" class="share-linkedin sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-custom share-custom-republish"><a rel="nofollow" data-shared="" class="share-custom share-custom-republish sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/?share=custom-1453916611" target="_blank" title="Click to share on Republish"><span style="background-image:url(&quot;https://upload.wikimedia.org/wikipedia/commons/thumb/8/8f/Circulo-black.svg/16px-Circulo-black.svg.png&quot;);">Republish</span></a></li><li class="share-end"></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-756998" class="share-twitter sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-756998" class="share-facebook sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-756998" class="share-linkedin sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-custom share-custom-republish"><a rel="nofollow" data-shared="" class="share-custom share-custom-republish sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/?share=custom-1453916611" target="_blank" title="Click to share on Republish"><span style="background-image:url(&quot;https://upload.wikimedia.org/wikipedia/commons/thumb/8/8f/Circulo-black.svg/16px-Circulo-black.svg.png&quot;);">Republish</span></a></li><li class="share-end"></li></ul></div></div></div></aside>
							</div>
							<div class="article-body">
								<section class="article-list-details article-list-article">
									<h1 class="entry-title">Trump Blaming Mexico For N.H.&#8217;s Opioid Crisis Exposes Lack Of Understanding Of The Epidemic</h1>

												<p>In a phone call with Mexico&#039;s leader, President Donald Trump called New Hampshire a &quot;drug-infested den,&quot; and placed the blame on Mexican cartels. However, the crisis has its roots in prescription drug abuse, which can come from a local doctor.</p>
				<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.washingtonpost.com/news/the-fix/wp/2017/08/03/whoops-trump-made-a-few-mistakes-by-calling-new-hampshire-a-drug-infested-den/" target="_blank">
						The Washington Post:
						Whoops: Trump Made A Few Mistakes By Calling New Hampshire A ‘Drug-Infested Den’					</a>
					<br />
					It sounds obvious, but apparently not obvious enough to President Trump: Don&#039;t insult an entire state. Especially one that&#039;s critical to you and your party&#039;s future election hopes. But just six days after getting inaugurated, Trump went there. “I won New Hampshire because New Hampshire is a drug-infested den,” Trump told Mexican President Enrique Peña Nieto in a phone call between the two world leaders. The call was private, but The Post&#039;s Greg Miller obtained the transcript — plus an equally eyebrow-raising one of a call with Australian Prime Minister Malcolm Turnbull. (Phillips, 8/3)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/aponline/2017/08/03/us/ap-us-trump-call-transcripts-new-hampshire.html" target="_blank">
						The Associated Press:
						New Hampshire Is No &#039;Drug-Infested Den,&#039; State Leaders Say					</a>
					<br />
					New Hampshire&#039;s four-member, all-Democratic Congressional delegation expressed outrage at Trump&#039;s comments, as did Republican Gov. Chris Sununu. The governor said the state is making progress in addressing its heroin and opioid crisis on multiple fronts, including greater resources for law enforcement and drug abuse prevention, treatment and recovery. &quot;The President is wrong. It&#039;s disappointing his mischaracterization of this epidemic ignores the great things this state has to offer,&quot; he said in a statement. (8/3)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.politico.com/story/2017/08/03/trump-new-hampshire-drug-infested-reaction-241287" target="_blank">
						Politico:
						New Hampshire Leaders Rebuke Trump For Calling State &#039;Drug-Infested Den&#039;					</a>
					<br />
					The New Hampshire Republican Party didn&#039;t defend the president&#039;s description outright, but it replied on Twitter that the party has been working to combat the drug crisis. &quot;Are @NHDems denying NH is in the middle of an opioid epidemic?&quot; the tweet read. &quot;NH Republicans have been working everyday to fight the crisis.&quot; (Lahut, 8/3)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/2017/08/03/us/trump-new-hampshire-drug-den.html" target="_blank">
						The New York Times:
						Trump Called New Hampshire A ‘Drug-Infested Den,’ Drawing The Ire Of Its Politicians					</a>
					<br />
					There were an estimated 470 drug overdose deaths in New Hampshire in 2016, compared with 439 in 2015. In 2012, there were 163, according to statistics compiled by the New Hampshire Department of Health and Human Services. On Thursday, Mr. Sununu described the opioid epidemic in an email as “one of the worst health crises this state has ever experienced.” He said the government had doubled the resources devoted to prevention, treatment and recovery efforts. (Stack, 8/3)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.concordmonitor.com/Trump-calls-NH-a-drug-infested-den-11654074" target="_blank">
						Concord Monitor:
						Trump Called N.H. A ‘Drug-Infested Den’; Sununu Says ‘The President Is Wrong’					</a>
					<br />
					President Donald Trump is under fire from New Hampshire’s political leadership following a report that he said the state was a “drug-infested den” in a call to Mexican president Enrique Peña Nieto. During the Jan. 27 call, the transcript of which was published by the Washington Post on Thursday, Trump pressured Peña Nieto to stop saying publicly that Mexico would not fund Trump’s proposed border wall, a key campaign promise. (Duffort, 8/3)				</p>
					</article>
			<article class="breakout-story">
							<p>The Wall Street Journal though looks at Mexico's ties to the heroin trade —</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.wsj.com/articles/u-s-heroin-trade-rooted-in-mexicos-corridor-of-death-1501839001" target="_blank">
						The Wall Street Journal:
						U.S. Heroin Trade Rooted In Mexico’s ‘Corridor Of Death’					</a>
					<br />
					A lethal combination of corruption and criminal gangs fighting for control of a booming heroin trade has turned one two-lane road in Mexico’s Guerrero state into what many call “the corridor of death. ”The road links Chilpancingo, the Pacific Coast state’s capital, to heroin-producing mountains nearby, where rival gangs are vying for a bigger share of the lucrative heroin market in the U.S. Nearly 1,200 people were killed in the state this year through June after 2,200 died last year. Officials say nearly all were linked to organized crime. (Althaus, 8/4)				</p>
					</article>
	
									<em>
										This is part of the KHN Morning Briefing, a summary of health policy coverage from major news organizations.										Sign up for an <a href="/email-signup/">email subscription</a>.
									</em>
								</section>
							</div>
													</div>
					</div><!-- .entry-content -->

					<footer class="entry-meta">
						<!-- Share Tools Horizontal -->
						<aside class="share horizontal">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-756998" class="share-twitter sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-756998" class="share-facebook sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-756998" class="share-linkedin sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-custom share-custom-republish"><a rel="nofollow" data-shared="" class="share-custom share-custom-republish sd-button no-icon" href="http://khn.org/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/?share=custom-1453916611" target="_blank" title="Click to share on Republish"><span style="background-image:url(&quot;https://upload.wikimedia.org/wikipedia/commons/thumb/8/8f/Circulo-black.svg/16px-Circulo-black.svg.png&quot;);">Republish</span></a></li><li class="share-end"></li></ul></div></div></div></aside>

						<!-- Feedback -->
						<div class="feedback">
	<div class="inner">
		<p>
			We want to hear from you:			<a href="/contact-us/">Contact KHN</a>
		</p>
	</div>
</div>
					</footer><!-- .entry-meta -->
				</article><!-- #post-756998 -->

				<!-- Next / Previous Articles -->
				<nav class="nav-article">
	<div class="row">
				<div class="module">
			<div class="h5">Previous From <a href="http://khn.org/topics/public-health/">Public Health</a></div> <a href="http://khn.org/morning-breakout/lack-of-access-to-care-in-rural-areas-particularly-hard-for-veterans/" rel="prev"><span class="btn-more-left icon-left hidden-xs"></span> Lack Of Access To Care In Rural Areas Particularly Hard For Veterans</a>		</div>
		<div class="module">
			<div class="h5">Next From <a href="http://khn.org/topics/public-health/">Public Health</a></div> <a href="http://khn.org/morning-breakout/most-effective-opioid-addiction-treatment-banned-from-majority-of-jails/" rel="next"><span class="btn-more icon-right hidden-xs"></span> Most Effective Opioid Addiction Treatment Banned From Majority Of Jails</a>		</div>
	</div>
</nav>

			
			</div><!-- #content -->
		</div><!-- #primary -->

				<!-- Right Column -->
		<div class="col-article-right">
			
							<aside class="sidebars">
					
							<aside class="sidebar slab daily-report-slab">
				<h3>Recent Morning Briefings</h3>
	<ul class="list-callout">
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/friday-august-4-2017/">
					Today, August 4				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/thursday-august-3-2017/">
					Thursday, August 3				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/wednesday-august-2-2017/">
					Wednesday, August 2				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/tuesday-august-1-2017/">
					Tuesday, August 1				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/monday-july-31-2017/">
					Monday, July 31				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/friday-july-28-2017/">
					Friday, July 28				</a>
			</li>
			</ul>
	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group">
			<a href="http://khn.org/morning-briefing/" class="btn btn-default">
				More				<span class="btn-more icon-right"></span>
			</a>
		</div>
		<div class="btn-group last">
			<a href="" class="btn btn-default">
				RSS				<span class="btn-rss icon-right"></span>
			</a>
		</div>
	</div>
		</aside>
				<aside class="sidebar slab top-stories-slab">
				<h3>
		<a href="/rss-feeds/">		Top Stories		</a>	</h3>
<div class="slab-container">	<ul>
					<li class="has-thumbnail">
				<a href="http://khn.org/news/florida-law-will-let-patients-get-all-their-drug-renewals-at-the-same-time/">
					<img width="170" height="113" src="https://kaiserhealthnews.files.wordpress.com/2017/08/prescription-calendar.jpg?w=170&amp;h=113&amp;crop=1" class="img-sm img-sidebar hidden-md wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2017/08/prescription-calendar.jpg?w=170&amp;h=113&amp;crop=1 170w, https://kaiserhealthnews.files.wordpress.com/2017/08/prescription-calendar.jpg?w=340&amp;h=226&amp;crop=1 340w, https://kaiserhealthnews.files.wordpress.com/2017/08/prescription-calendar.jpg?w=150&amp;h=100&amp;crop=1 150w, https://kaiserhealthnews.files.wordpress.com/2017/08/prescription-calendar.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 170px) 100vw, 170px" />				</a>
				<p>
					<a href="http://khn.org/news/florida-law-will-let-patients-get-all-their-drug-renewals-at-the-same-time/">Florida Law Will Let Patients Get All Their Drug Renewals At The Same Time</a>
					<time datetime="2017-08-04T05:00:25-04:00">5:00 AM EDT</time>				</p>
			</li>
					<li class="has-thumbnail">
				<a href="http://khn.org/news/to-grow-market-share-a-drugmaker-pitches-its-product-to-judges/">
					<img width="170" height="113" src="https://kaiserhealthnews.files.wordpress.com/2017/08/opioids-judges2.jpg?w=170&amp;h=113&amp;crop=1" class="img-sm img-sidebar hidden-md wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2017/08/opioids-judges2.jpg?w=170&amp;h=113&amp;crop=1 170w, https://kaiserhealthnews.files.wordpress.com/2017/08/opioids-judges2.jpg?w=340&amp;h=226&amp;crop=1 340w, https://kaiserhealthnews.files.wordpress.com/2017/08/opioids-judges2.jpg?w=150&amp;h=100&amp;crop=1 150w, https://kaiserhealthnews.files.wordpress.com/2017/08/opioids-judges2.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 170px) 100vw, 170px" />				</a>
				<p>
					<a href="http://khn.org/news/to-grow-market-share-a-drugmaker-pitches-its-product-to-judges/">To Grow Market Share, A Drugmaker Pitches Its Product To Judges</a>
					<time datetime="2017-08-04T05:00:25-04:00">5:00 AM EDT</time>				</p>
			</li>
					<li class="has-thumbnail">
				<a href="http://khn.org/news/under-trump-hospitals-face-same-penalties-embraced-by-obama/">
					<img width="170" height="113" src="https://kaiserhealthnews.files.wordpress.com/2017/08/hospital-readmission_1170.jpg?w=170&amp;h=113&amp;crop=1" class="img-sm img-sidebar hidden-md wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2017/08/hospital-readmission_1170.jpg?w=170&amp;h=113&amp;crop=1 170w, https://kaiserhealthnews.files.wordpress.com/2017/08/hospital-readmission_1170.jpg?w=340&amp;h=226&amp;crop=1 340w, https://kaiserhealthnews.files.wordpress.com/2017/08/hospital-readmission_1170.jpg?w=150&amp;h=100&amp;crop=1 150w, https://kaiserhealthnews.files.wordpress.com/2017/08/hospital-readmission_1170.jpg?w=300&amp;h=199&amp;crop=1 300w" sizes="(max-width: 170px) 100vw, 170px" />				</a>
				<p>
					<a href="http://khn.org/news/under-trump-hospitals-face-same-penalties-embraced-by-obama/">Under Trump, Hospitals Face Same Penalties Embraced By Obama</a>
					<time datetime="2017-08-03T15:22:47-04:00">Aug 3</time>				</p>
			</li>
			</ul>

	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group last">
			<a href="/rss-feeds/" class="btn btn-default">
				RSS				<span class="btn-more icon-right"></span>
			</a>
		</div>
	</div>
</div><!--/.slab-container -->		</aside>
				<aside class="sidebar slab email-slab">
				<h3>
				Email Sign-Up			</h3>
<div class="slab-container">
	<div class="hubspot-contacts-signup">

				<form action=http://khn.org/email-signup/ class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
			<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="b0b8bc4b60" /><input type="hidden" name="_wp_http_referer" value="/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/" /><span></span> <input type="text" name="hubspot_contact[email]" class="form-control" placeholder="Your Email" default="" />			<button type="submit" class="email-submit">Sign Up</button>
		</form>

				<div class="messages in-context hs-hidden">
					</div>

			</div>

</div><!--/.slab-container -->		</aside>
				<aside class="sidebar slab most-popular-slab">
			<div class="slab-container">		<!--tabs-->
		<div class="tab-wrapper">
			<ul class="nav nav-tabs nav-justified" role="tablist">
									<li role="presentation" class="active"><a href="#most-viewed" aria-controls="home" role="tab" data-toggle="tab">Most Viewed</a></li>
																		<li role="presentation" class=""><a href="#most-shared" aria-controls="home" role="tab" data-toggle="tab">Most Shared</a></li>
							</ul>
		</div>
		<!--tab content-->
	<div class="tab-content">
					<div role="tabpanel" class="tab-pane active" id="most-viewed">
					<h3>Most Popular</h3>
	<ul class="list-popular">
					<li>
				<a href="http://khn.org/news/double-booked-when-surgeons-operate-on-two-patients-at-once/">
					Double-Booked: When Surgeons Operate On Two Patients At Once				</a>
			</li>
					<li>
				<a href="http://khn.org/news/whistleblowers-united-healthcare-hid-complaints-about-medicare-advantage/">
					Whistleblowers: United Healthcare Hid Complaints About Medicare Advantage				</a>
			</li>
					<li>
				<a href="http://khn.org/news/drug-puts-a-750000-price-tag-on-life/">
					Drug Puts A $750,000 ‘Price Tag On Life’				</a>
			</li>
					<li>
				<a href="http://khn.org/news/his-wife-runs-medicaid-but-this-doctors-practice-wont-accept-it/">
					Seema Verma Runs Medicaid. Her Husband&#8217;s Practice Won’t Accept It.				</a>
			</li>
					<li>
				<a href="http://khn.org/news/even-without-congress-trump-can-still-cut-medicaid-enrollment/">
					Even Without Congress, Trump Can Still Cut Medicaid Enrollment				</a>
			</li>
			</ul>
			</div>
							<div role="tabpanel" class="tab-pane " id="most-shared">
					<h3>Most Shared</h3>
	<ul class="list-most-shared">
					<li>
				<a href="http://khn.org/news/double-booked-when-surgeons-operate-on-two-patients-at-once/">
					Double-Booked: When Surgeons Operate On Two Patients At Once				</a>
			</li>
					<li>
				<a href="http://khn.org/news/many-still-sidestep-end-of-life-care-planning-study-finds/">
					Many Still Sidestep End-Of-Life Care Planning, Study Finds				</a>
			</li>
					<li>
				<a href="http://khn.org/news/little-known-middlemen-save-money-on-medicines-but-maybe-not-for-you/">
					Middlemen Who Save $$ On Medicines — But Maybe Not For You				</a>
			</li>
					<li>
				<a href="http://khn.org/news/counting-on-medicaid-to-avoid-life-in-a-nursing-home-thats-now-up-to-congress/">
					Counting On Medicaid To Avoid Life In A Nursing Home? That&#8217;s Now Up To Congress.				</a>
			</li>
					<li>
				<a href="http://khn.org/news/even-without-congress-trump-can-still-cut-medicaid-enrollment/">
					Even Without Congress, Trump Can Still Cut Medicaid Enrollment				</a>
			</li>
			</ul>
			</div>
			</div>

</div><!--/.slab-container -->		</aside>
						</aside>
			
					</div>
	</div><!-- .row -->
		</div>
	</main>


	<!--Site Footer-->
	<footer class="footer-site">
		<nav class="nav-global navbar" role="navigation">
			<div class="container">
				<div class="nav-wrapper">
					<div class="nav-divider"></div>
<ul id="menu-2016-elections-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-660424"><a href="http://khn.org">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660414"><a href="http://khn.org/topics/the-health-law/">Health Law</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660415"><a href="http://khn.org/topics/medicare/">Medicare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660416"><a href="http://khn.org/topics/medicaid/">Medicaid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660418"><a href="http://khn.org/topics/cost-and-quality/">Cost &amp; Quality</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660419"><a href="http://khn.org/topics/health-industry/">Health Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695003"><a href="http://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660420"><a href="http://khn.org/topics/insurance/">Insurance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660421"><a href="http://khn.org/topics/aging/">Aging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-660422"><a href="http://khn.org/topics/mental-health/">Mental Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660423"><a href="http://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>				</div>
			</div>
		</nav>
		<section class="footer-main">
			<div class="break-pattern"></div>
			<div class="container">
				<div class="row">
					<div class="col-footer-republish">
						<h5>Republish Our Content</h5>
						<p>
							Original KHN stories can be republished for free, and XML feeds are available.							<br><a href="/syndication/" class="more">Learn More<span class="btn-more-blue icon-right"></span></a>
						</p>
					</div>
					<div class="col-footer-social">
						<h5>Ways to Follow Us</h5>
						<ul class="social-links-footer">
							<li>
	<a href="https://twitter.com/KHNews">
		<span class="btn-twitter icon-left"></span>
		<span class="social-text">@KHNews</span>
	</a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews">
		<span class="btn-facebook icon-left"></span>
		<span class="social-text">Facebook</span>
	</a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770">
		<span class="btn-linkedin icon-left"></span>
		<span class="social-text">LinkedIn</span>
	</a>
</li>
<li>
	<a href="/rss-feeds/">
		<span class="btn-rss icon-left"></span>
		<span class="social-text">RSS Feeds</span>
	</a>
</li>
						</ul>
					</div>
					<div class="col-footer-email">
						<h5>Email Sign-Up</h5>
						<p>The KHN Morning Briefing and other emails.</p>
						<form action="/email-signup/" method="post">
	<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="b0b8bc4b60" /><input type="hidden" name="_wp_http_referer" value="/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/" />	<input type="text" class="form-control" placeholder="Your Email" name="hubspot_contact[email]" />
	<button type="submit" class="email-submit">Sign Up</button>
</form>
					</div>
					<div class="col-footer-utility">
						<div class="copyright">
							&copy; 2017 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.						</div>
						<nav class="nav-utility">
							<ul class="nav-utility-links">
								<li><a href="/about-us/">About Us</a></li>
								<li><a href="/contact-us/">Contact Us</a></li>
								<li><a href="/editorial-policy/">Editorial Policy</a></li>
								<li><a href="/staff/">Staff</a></li>
							</ul>
						</nav>
						<p class="vip-powered">
							Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>						</p>
					</div>
				</div>
			</div>
			<div class="break-pattern"></div>
		</section>
	</footer>

	<!-- wpcom_wp_footer -->
<!-- Start of Async HubSpot Analytics Code -->
  <script type="text/javascript">
    (function(d,s,i,r) {
      if (d.getElementById(i)){return;}
      var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
      n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
      e.parentNode.insertBefore(n, e);
    })(document,"script","hs-analytics",300000);
  </script>
<!-- End of Async HubSpot Analytics Code -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201731y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/khn.org\/morning-breakout\/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic\/":756998};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<input type="hidden" id="_wpnonce" name="_wpnonce" value="112a1c09ed" /><input type="hidden" name="_wp_http_referer" value="/morning-breakout/trump-blaming-mexico-for-n-h-s-opioid-crisis-exposes-lack-of-understanding-of-the-epidemic/" /><div id="jetpack-recaptcha"></div>
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews/static/stylesheets/hubspot-signup-form.css?m=1489600926h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var HubspotContacts = {"ajaxurl":"https:\/\/kaiserhealthnews.wordpress.com\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"d920617f2a","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdFOwzAM/CGyqDCN8YD4Fi91W2+JExynVff1ZJWGRAUbkyI5du4uPttOybjIiqw2FJN86Ymz9XTCbD8LFhyAW4+yOeYnW8HEzpe2Ph7rqQCZbSHrouAmEN9GYdeh0/u4idoe/4FLMZNS5PvIgFz+QtUUmma+LwJFo4shedQfZn+Z37MZKV3YNRhg8LOSyzcI0FZBcwCxAbKi1JuJI4rQpY3v2lpBBwy4/GJPQBnFDAheB8Yp2+rCDuWQU9SFAE4XR+vaQ6JZoVq5yITYojCdxXRRwgieWlhv40HJa2eZei5p0b0xs7p+NZ0HEpsHEOL+GivpI7w327fdfveyf90evwCmaxaU'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7618883','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7618883','v':'wpcom','tz':'-4','user_id':'0','post':'756998','subd':'kaiserhealthnews'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=7618883&v=wpcomvt&tz=-4&user_id=0&post=756998&subd=kaiserhealthnews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdMdj82SktMMXFLX3QtfGw4NXFdSEJTU1tfP2slVzBLd35iTD1zPVhYRnRERjgtdE5fT2RdUnJMdD1XPWRTWFg2VSYzemdFVTc3TktCY01XRD02TEMtK0RXdmliLFtVNFFJLjAtTS4lZS5mN3JjTkI9cGxmYVFiTStoJnM3UlpoXVpfJXp+K1ZTQ191RnolRWlicXRLLVBsL096VzNncEVILVB1anlpMV9JK0lSRzA='}]);
_stq.push([ 'clickTrackerInit', '7618883', '756998' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
