<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Failed Search For Alzheimer&#8217;s Drugs: Hypothesis About Amyloid Plaques Likely Reason Why | Kaiser Health News</title>

			<meta name="description" content="A new understanding of the disease is emerging, researchers and advocates say, and that treatment will have to be individualized instead of relying on a single drug. Industry news is also on cancer treatments. " />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=1.4.26' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=1.4.26' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=1.4.26' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=1.4.26' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=1.4.26' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.4' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=1.4.26' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.3' media='all' />
<script src='https://khn.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
</script>
<script>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer></script>
<script src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=1.4.26'></script>
<script>
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
</script>
<script src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=1.4.26'></script>
<script src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=1.4.26'></script>
<link rel='https://api.w.org/' href='https://khn.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://khn.org/morning-breakout/failed-search-for-alzheimers-drugs-hypothesis-about-amyloid-plaques-likely-reason-why/" />
<link rel='shortlink' href='https://khn.org/MTA4MDA2MA' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ffailed-search-for-alzheimers-drugs-hypothesis-about-amyloid-plaques-likely-reason-why%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ffailed-search-for-alzheimers-drugs-hypothesis-about-amyloid-plaques-likely-reason-why%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Failed Search For Alzheimer&#8217;s Drugs: Hypothesis About Amyloid Plaques Likely Reason Why" />
<meta property="og:url" content="https://khn.org/morning-breakout/failed-search-for-alzheimers-drugs-hypothesis-about-amyloid-plaques-likely-reason-why/" />
<meta property="og:description" content="A new understanding of the disease is emerging, researchers and advocates say, and that treatment will have to be individualized instead of relying on a single drug. Industry news is also on cancer…" />
<meta property="article:published_time" content="2020-04-06T13:12:30+00:00" />
<meta property="article:modified_time" content="2020-04-06T13:22:24+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/placeholder.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Failed Search For Alzheimer&#8217;s Drugs: Hypothesis About Amyloid Plaques Likely Reason Why" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="daily-breakout-template-default single single-daily-breakout postid-1080060 2017 khn nav-theme--none">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

	<!--Site Header-->
		<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">Kaiser Health News <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<div class="header-logo">
				<a href="/"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand-scrolling" /><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand" /></a>
				<img class="print" src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png" alt="KHN | Kaiser Health News" />
			</div>
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
					</button>
									</div>
				<div class="collapse navbar-collapse" id="navbar-secondary">
					<ul class="nav navbar-nav navbar-right navbar-share">
						<li class="navbar-text">Connect With Us: </li>
						<li><a href="/contact-us/" class="icon-email" title="Contact"><span class="sr-only">Contact</span></a></li>
						<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
					</ul>
				</div>
			</nav>
			<nav class="navbar navbar-default navbar-global" role="navigation">
				<div class="collapse navbar-collapse" id="navbar-primary">
					<ul id="menu-khn-menu-for-redesign-site" class="nav navbar-nav"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-789828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789828"><a href="https://khn.org/topics/the-health-law/">Health Law</a></li>
<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/botched-operation/">Electronic Health Records</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/tag/hidden-harm/">Hidden Harm: Medical Devices</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-789830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789830"><a href="https://khn.org/topics/cost-and-quality/">Cost and Quality</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &#038; Docs</a></li>
</ul>					<form class="navbar-form navbar-right navbar-search" action="/">
						<input type="text" name="s" class="form-control" placeholder="Search">
						<button class="icon-search" type="submit"></button>
					</form>
				</div>
			</nav>
		</div>
	</header>
	
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
			<div id="content" role="main">

			
				
				<article id="post-1080060" class="newsletters post-1080060 daily-breakout type-daily-breakout status-publish hentry category-pharmaceuticals daily-report-section-pharmaceuticals primary-topic-pharmaceuticals">
					<header class="header-section">
	<div class="header-wrapper">
		<h2>
			<a href="https://khn.org/morning-briefing/monday-april-6-2020/">
				KHN Morning Briefing			</a>
		</h2>
		<h3 class="subhead">
			Summaries of health policy coverage from major news organizations		</h3>
		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1080060" class="share-twitter sd-button no-icon" href="https://khn.org/morning-breakout/failed-search-for-alzheimers-drugs-hypothesis-about-amyloid-plaques-likely-reason-why/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1080060" class="share-facebook sd-button no-icon" href="https://khn.org/morning-breakout/failed-search-for-alzheimers-drugs-hypothesis-about-amyloid-plaques-likely-reason-why/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1080060" class="share-linkedin sd-button no-icon" href="https://khn.org/morning-breakout/failed-search-for-alzheimers-drugs-hypothesis-about-amyloid-plaques-likely-reason-why/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/morning-breakout/failed-search-for-alzheimers-drugs-hypothesis-about-amyloid-plaques-likely-reason-why/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1080060" class="share-twitter sd-button no-icon" href="https://khn.org/morning-breakout/failed-search-for-alzheimers-drugs-hypothesis-about-amyloid-plaques-likely-reason-why/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1080060" class="share-facebook sd-button no-icon" href="https://khn.org/morning-breakout/failed-search-for-alzheimers-drugs-hypothesis-about-amyloid-plaques-likely-reason-why/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1080060" class="share-linkedin sd-button no-icon" href="https://khn.org/morning-breakout/failed-search-for-alzheimers-drugs-hypothesis-about-amyloid-plaques-likely-reason-why/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/morning-breakout/failed-search-for-alzheimers-drugs-hypothesis-about-amyloid-plaques-likely-reason-why/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
	</div>

</header>

					<div class="entry-content content-article">
						<div class="row">
							<div class="left-sidebar-wrapper">
								<div class="left-sidebar col-md-4 col-lg-3" data-spy="affix">
									<div class="date-callout">
	<time>
		<span class="publish-date">
			Monday, Apr 6 2020		</span>
		<span class="publish-time">
		UPDATED 9:22 AM		</span>
	</time>
</div>
	<section class="full-issue-section">
		<a href="https://khn.org/morning-briefing/monday-april-6-2020/" class="btn-default section btn-section">
			full issue		</a>
	</section>
								</div>
							</div>
							<div class="newsletter-body col-md-8 col-lg-9">
								<section class="article-list-details article-list-article">
									<h1 class="entry-title">Failed Search For Alzheimer&#8217;s Drugs: Hypothesis About Amyloid Plaques Likely Reason Why</h1>

												<p>A new understanding of the disease is emerging, researchers and advocates say, and that treatment will have to be individualized instead of relying on a single drug. Industry news is also on cancer treatments. </p>
				<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.washingtonpost.com/health/for-alzheimers-researchers-a-long-and-frustrating-struggle-to-find-a-drug/2020/04/03/4a845234-72a1-11ea-a9bd-9f8b593300d0_story.html" target="_blank">
						The Washington Post:
						Alzheimer&#039;s Treatments And Cures: A Frustrating Trail Of Failures					</a>
					<br />
					In February, pharmaceutical companies Roche and Eli Lilly announced that two experimental drugs they had developed for Alzheimer’s disease had failed in clinical trials. Roche’s drug, gantenerumab, and Eli Lilly’s solanezumab joined more than 100 other potential Alzheimer’s drugs that have flopped, including aducanumab, a much-heralded drug from Biogen. In March 2019, Biogen announced that it had halted two clinical trials of the drug early after an interim analysis showed they weren’t working, but the company has since changed course, saying it intends to seek approval from the Food and Drug Administration based on a new analysis of the data. (Aschwanden, 4/4)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.statnews.com/2020/04/02/the-latest-failure-in-alzheimers-casts-doubt-on-biogens-ostensible-success/" target="_blank">
						Stat:
						The Latest Failure In Alzheimer&#039;s Casts Doubt On Biogen&#039;s Ostensible Success					</a>
					<br />
					The prevailing theory of how to treat Alzheimer’s disease endured its 1,001st cut on Thursday, as results from a lengthy clinical trial showed that reducing toxic plaques in the brain had no effect on slowing cognitive decline. While the disappointing result is only the latest in a metronomic series of failures, it could have implications for the drug industry’s only ostensible success: a plaque-targeting treatment from Biogen soon to undergo Food and Drug Administration review. (Garde, 4/2)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.statnews.com/2020/04/06/predicting-immunotherapy-success-summit-lies-ahead/" target="_blank">
						Stat:
						On Immunotherapy, We&#039;ve Mastered The Foothills But The Summit Lies Ahead					</a>
					<br />
					The Nobel Prize-winning discovery of immune checkpoint inhibitors has changed how cancer is treated. These drugs “unblock” the immune system’s normally protective pathways that prevent T cells from overreacting and potentially harming healthy cells. Immune checkpoint inhibitors work by “uninhibiting” a cancer patient’s T cells to attack his or her tumor. (Davis and Flechtner, 4/6)				</p>
					</article>
	
									<em>
										This is part of the KHN Morning Briefing, a summary of health policy coverage from major news organizations.										Sign up for an <a href="/email-signup/">email subscription</a>.
									</em>
								</section>
															</div>
							<div class="right-sidebar col-lg-2 col-md-8">
								<aside class="slab daily-report-slab">
										<h3>Recent Morning Briefings</h3>
	<ul class="list-callout">
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/monday-april-6-2020/">
					Today, April 6				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/friday-april-3-2020/">
					Friday, April 3				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/thursday-april-2-2020/">
					Thursday, April 2				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/wednesday-april-1-2020/">
					Wednesday, April 1				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/tuesday-march-31-2020/">
					Tuesday, March 31				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/monday-march-30-2020/">
					Monday, March 30				</a>
			</li>
			</ul>
	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group">
			<a href="https://khn.org/morning-briefing/" class="btn btn-default">
				More				<span class="btn-more icon-right"></span>
			</a>
		</div>
		<div class="btn-group last">
			<a href="https://khn.org/rss-feeds/" class="btn btn-default">
				RSS				<span class="btn-rss icon-right"></span>
			</a>
		</div>
	</div>
								</aside>
							</div>
						</div>
					</div><!-- .entry-content -->

					<footer class="entry-meta">
						<!-- Feedback -->
						<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>
					</footer><!-- .entry-meta -->
				</article><!-- #post-1080060 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

	</div><!-- .row -->
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/covid19-drug-treatment-trial-remdesivir/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/04/Taylor_COVID_03_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/covid19-drug-treatment-trial-remdesivir/" class="headline">
										‘You Pray That You Got The Drug.’ Ailing Couple Gambles On Trial For COVID-19 Cure									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/mysterious-heart-damage-not-just-lung-troubles-befalling-covid-19-patients/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/04/cardiacmystery.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/mysterious-heart-damage-not-just-lung-troubles-befalling-covid-19-patients/" class="headline">
										Mysterious Heart Damage, Not Just Lung Troubles, Befalling COVID-19 Patients									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/multigenerational-households-social-distancing-at-home-coronavirus/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/03/Multigen_COVID_01_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/multigenerational-households-social-distancing-at-home-coronavirus/" class="headline">
										‘Staying Away From Grandma’ Isn’t An Option In Multigenerational Homes									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/covid-19-treatment-racial-income-health-disparities/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/04/Meharry1_1280.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/covid-19-treatment-racial-income-health-disparities/" class="headline">
										Long-Standing Racial And Income Disparities Seen Creeping Into COVID-19 Care									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2020 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>
	
		<div style="display:none">
	</div>
		<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/morning-breakout\/failed-search-for-alzheimers-drugs-hypothesis-about-amyloid-plaques-likely-reason-why\/":1080060};
	</script>
				<script src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://khn.org/wp-content/mu-plugins/jetpack/modules/wpgroho.js?ver=5.4'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.4'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://khn.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'161476233',post:'1080060',tz:'-4',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1080060' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJIlBBDVhcGkAMDwFZA05XVA1bSxhRFwQHXgkWRw==","queueTime":0,"applicationTime":329,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
