<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>First Edition: June 7, 2018 | Kaiser Health News</title>

			<meta name="description" content="Today&#039;s early morning highlights from the major news organizations." />
	
	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=khn.org&amp;id=7618883&amp;t=1528371551&amp;back=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ffirst-edition-june-7-2018%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//kaiserhealthnews.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9jUsOwjAMBS+EcVoEhQXiLGmwSJpPrdql1ycFsQJ1Y9lPM364MLixKBXFPAOn+RGKYAqRBAdSti7C+9o7kR3+x904Uc0zW12JTPdgKVGu2JaW+fS11tXXrs2ahSsNfc8TiUCdOcwZ1NeiX+8T4zMwRhuEJvBkk/pCi0Brmg5FrQaHVcToy/rglq/Nse3OxlzMYXgBbdtoeA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s1.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/print.css?m=1510520661h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A400%2C400i%2C600%2C700%2C&#038;ver=1.2.92' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/font-awesome.min.css?m=1499377406h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/ie8.css?m=1489077918h&#038;ver=1.2.92' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9jt0OgjAMhV/IWYck6IXxWcaoW3WshA6Jb+8UTSQqd/1yfnpg7JTlmDAmaAfVhcFRFBipcZgEhC2ZoChb5rC2IisgiJwm8X1Mwu9Wh6wCW5OI4wzUKRjql6I91oFdPh1k1wcuhV6Ds5Pn8BVKHlsUuFIHF0OCvfJoQvIRR1HFRlcgKS+1z+fiTY+NaZrbvx5fggtcm/AwHNuDLvdVsdN6q8932DCI6A==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en&#038;ver=2' async defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytztERwiAMANCFpGmp2i/PWQLNCQiBI6ld385QXeDdg70ZX1mJFTRQIYFPbPDGKNRNIMwamHYxdpwWEEWNHpKAq1VFO7ahRB6SXOAk9MrVYf6D4DZeM/3a8Tk2V7GvB/Isj+lmR3tfrvOcvgZqa6E='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaiserhealthnews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://khn.org/morning-breakout/first-edition-june-7-2018/" />
<link rel='shortlink' href='https://khn.org/ODQ1MzA0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ffirst-edition-june-7-2018%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ffirst-edition-june-7-2018%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="First Edition: June 7, 2018" />
<meta property="og:url" content="https://khn.org/morning-breakout/first-edition-june-7-2018/" />
<meta property="og:description" content="Today&#8217;s early morning highlights from the major news organizations." />
<meta property="article:published_time" content="2018-06-07T10:28:13+00:00" />
<meta property="article:modified_time" content="2018-06-07T10:28:13+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/placeholder.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="First Edition: June 7, 2018" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@khnews" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://kaiserhealthnews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://kaiserhealthnews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://khn.org/osd.xml" title="Kaiser Health News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="application-name" content="Kaiser Health News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://khn.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<style type="text/css" id="syntaxhighlighteranchor"></style>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="daily-breakout-template-default single single-daily-breakout postid-845304 2017 khn mp6 customizer-styles-applied highlander-enabled highlander-light">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">Kaiser Health News <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<div class="header-logo">
				<a href="/"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand-scrolling" /><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand" /></a>
				<img class="print" src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-black.png" alt="KHN | Kaiser Health News" />
			</div>
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
					</button>
				</div>
				<div class="collapse navbar-collapse" id="navbar-secondary">
					<ul class="nav navbar-nav navbar-right navbar-share">
						<li class="navbar-text">Connect With Us: </li>
						<li><a href="/contact-us/" class="icon-email" title="Contact"><span class="sr-only">Contact</span></a></li>
						<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
					</ul>
				</div>
			</nav>
			<nav class="navbar navbar-default navbar-global" role="navigation">
				<div class="collapse navbar-collapse" id="navbar-primary">
					<ul id="menu-khn-menu-for-redesign-site" class="nav navbar-nav"><li id="menu-item-789828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789828"><a href="https://khn.org/topics/the-health-law/">Health Law</a></li>
<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-789826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789826"><a href="https://khn.org/topics/health-industry/">Industry</a></li>
<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794232"><a href="https://khn.org/news/tag/investigation/">Investigations</a></li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-789830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789830"><a href="https://khn.org/topics/cost-and-quality/">Cost and Quality</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
</ul>					<form class="navbar-form navbar-right navbar-search" action="/">
						<input type="text" name="s" class="form-control" placeholder="Search">
						<button class="icon-search" type="submit"></button>
					</form>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container">
	<div class="row">
		<div id="primary">
			<div id="content" role="main">

			
				
				<article id="post-845304" class="newsletters post-845304 daily-breakout type-daily-breakout status-publish hentry daily-report-queue-main">
					<header class="header-section">
	<div class="header-wrapper">
		<h2>
			<a href="https://khn.org/morning-briefing/wednesday-june-6-2018/">
				KHN Morning Briefing			</a>
		</h2>
		<h3 class="subhead">
			Summaries of health policy coverage from major news organizations		</h3>
		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-845304" class="share-twitter sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-june-7-2018/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-845304" class="share-facebook sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-june-7-2018/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-845304" class="share-linkedin sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-june-7-2018/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-june-7-2018/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-june-7-2018/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-845304" class="share-twitter sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-june-7-2018/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-845304" class="share-facebook sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-june-7-2018/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-845304" class="share-linkedin sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-june-7-2018/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-june-7-2018/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-june-7-2018/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
	</div>

</header>

					
					<div class="entry-content content-article">
						<div class="row">
							<div class="left-sidebar-wrapper">
								<div class="left-sidebar col-md-4 col-lg-3" data-spy="affix">
									<div class="date-callout">
	<time>
		<span class="publish-date">
			Thursday, Jun 7 2018		</span>
		<span class="publish-time">
		6:28 AM		</span>
	</time>
</div>
								</div>
							</div>
							<div class="newsletter-body col-md-8 col-lg-9">
								<section class="article-list-details article-list-article">
									<h1 class="entry-title">First Edition: June 7, 2018</h1>

												<p>Today&#039;s early morning highlights from the major news organizations.</p>
				<article class="breakout-story">
							<p>
					<a class="headline" href="https://khn.org/news/hhs-to-allow-insurers-workaround-on-2019-prices/" target="_blank">
						Kaiser Health News:
						HHS To Allow Insurers’ Workaround On 2019 Prices					</a>
					<br />
					Federal officials will not block insurance companies from again using a workaround to cushion a steep rise in health premiums caused by President Donald Trump’s cancellation of a program established under the Affordable Care Act, Health and Human Services Secretary Alex Azar announced Wednesday. The technique — called “silver loading” because it pushed price increases onto the silver-level plans in the ACA marketplaces — was used by many states for 2018 policies. But federal officials had hinted they might bar the practice next year. (Rovner, 6/7)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://californiahealthline.org/news/californians-face-real-choice-on-health-care-in-november/" target="_blank">
						California Healthline:
						Californians Face ‘Real Choice’ On Health Care In November					</a>
					<br />
					In the state that’s leading the opposition to many of President Donald Trump’s health policies, California voters will face a stark choice on the November ballot: keep up the resistance or fall in line. The results of Tuesday’s primary have set up general-election contests between candidates — for governor, attorney general, insurance commissioner and some congressional seats — with sharply differing views on government’s role in health care.The outcome in the Golden State could help shape the fate of the Affordable Care Act and influence whether Republicans in Washington take another shot at dismantling the landmark law. (Terhune, Bartolone, Ibarra and Matthews, 6/7)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://khn.org/news/facebook-live-sorting-out-the-truth-about-vitamins/" target="_blank">
						Kaiser Health News:
						Facebook Live: Sorting Out The Truth About Vitamins					</a>
					<br />
					Did you remember to take your vitamins? For more than half of Americans who take vitamin supplements — 68 percent of whom are 65 or older — this is a regular, even daily, question. But whether it’s vitamin E, vitamin D, fish oil or folic acid, among others, how much of a difference do they really make in terms of fending off chronic illnesses and helping people stay healthy? KHN senior correspondent Liz Szabo will explore some of the fact and fiction associated with vitamin regimens and whether early reports of potential benefits tends to outpace scientific evidence. (6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://khn.org/news/listen-what-you-need-to-know-about-the-news-on-breast-cancer-and-chemo/" target="_blank">
						Kaiser Health News:
						Listen: What You Need To Know About The News On Breast Cancer And Chemo					</a>
					<br />
					KHN senior correspondent Liz Szabo discusses the news that as many as 70 percent of women with early-stage breast cancer may not need chemotherapy. Szabo joined host Joshua Johnson and two cancer experts on WAMU’s radio show “1A” on Tuesday. (6/7)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://khn.org/news/with-the-rise-of-legal-weed-drug-education-moves-from-dont-to-delay/" target="_blank">
						Kaiser Health News:
						With The Rise Of Legal Weed, Drug Education Moves From ‘Don’t’ To ‘Delay’					</a>
					<br />
					California legalized marijuana in 2016, and this past New Year’s Eve eager customers lined up in the darkness outside medical marijuana dispensaries across the state, ready to start shopping at the stroke of midnight. The effect has gone beyond the cannabis cash register. Everyone has seen the ads or heard the chatter — and that includes minors, though marijuana remains illegal for those under 21. (Feibel, 6/7)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/2018/06/06/us/politics/alex-azar-insurance-premium-increases-obamacare.html" target="_blank">
						The New York Times:
						Alex Azar, Health Secretary, Denies Sabotaging Insurance Markets					</a>
					<br />
					Alex M. Azar II, the secretary of health and human services, denied on Wednesday that Trump administration policies were driving up health insurance costs, which many experts expect to surge again in 2019. Mr. Azar, testifying before a House committee, vigorously disputed suggestions by Democrats that President Trump had sabotaged Affordable Care Act marketplaces, where millions of people obtain insurance subsidized by the federal government. (Pear, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.modernhealthcare.com/article/20180606/NEWS/180609945" target="_blank">
						Modern Healthcare:
						Azar And Congress Seek To Fix Medicare Wage Index 					</a>
					<br />
					HHS Secretary Alex Azar told lawmakers they should draft legislation to update and fix the Medicare wage index. The index, which was created in the 1980s, sets payments to hospitals as adjusted for market conditions, such as the differences in hospital wage rates among labor markets. It also takes into account the cost of living. Increasingly, rural hospitals in areas where the cost of living tends to be lower cite the index as a reason for closures. (Dickson, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://thehill.com/policy/healthcare/390954-schumer-presses-mcconnell-to-dedicate-august-to-bringing-down-health-care" target="_blank">
						The Hill:
						Schumer Presses McConnell To Dedicate August To Bringing Down Health-Care Costs					</a>
					<br />
					Senate Democrats are pushing Republicans to use the new time they have because of the cancellation of the August recess, announced by Majority Leader Mitch McConnell (R-Ky.) this week, to talk about rising health-care costs ahead of the midterms. Senate Minority Leader Charles Schumer (D-N.Y.) said in a letter to McConnell released Wednesday that the GOP leader should dedicate August to &quot;considering legislation that would lower the cost of health care and prescription drugs.&quot; (Hellmann, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.politico.com/story/2018/06/06/pulse-check-bill-cassidy-doesnt-want-to-be-don-quixote-on-aca-repeal-600575" target="_blank">
						Politico:
						Pulse Check: Bill Cassidy Doesn’t Want To Be &#039;Don Quixote&#039; On ACA Repeal					</a>
					<br />
					Sen. Bill Cassidy, co-author of a high-profile Obamacare repeal bill, isn’t so sure Congress should take another crack at undoing the law this year. But he said lawmakers should move on legislation to make health care more affordable. &quot;We should have another vote, absolutely … if we&#039;ve got the ability to lower the cost to the average American who&#039;s purchasing insurance,&quot; the Louisiana Republican, who’s pushing a new set of health care proposals, told POLITICO&#039;s Pulse Check podcast. (Diamond, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://abcnews.go.com/Health/wireStory/trump-sign-bill-expanding-private-care-veterans-55691794" target="_blank">
						The Associated Press:
						Trump Signs Bill To Expand Private Care At Troubled VA					</a>
					<br />
					President Donald Trump signed a bill into law Wednesday that will give veterans more freedom to see doctors outside the troubled Veterans Affairs system, a major shift aimed at reducing wait times and improving care by steering more patients to the private sector. At a Rose Garden event at the White House, Trump praised the legislation as fulfilling his pledge to fix the Department of Veterans Affairs by bringing accountability and providing private care to veterans whenever they feel unhappy with government-run health care. (Yen, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.washingtonpost.com/business/economy/trump-to-sign-veterans-heath-bill-as-white-house-works-against-plan-to-fund-it/2018/06/06/1763ac70-68d9-11e8-bf8c-f9ed2e672adf_story.html" target="_blank">
						The Washington Post:
						Trump Signs Veterans Health Bill As White House Works Against Bipartisan Plan To Fund It					</a>
					<br />
					“The VA Mission Act authorizes and expansion of veterans’ access to private health care, but the bill does not reserve federal money to pay for it. A group of powerful Senate committee chairmen from both parties aims to remedy that by advancing a separate measure for the new $50 billion law, saying this is the best way to ensure the new programs give veterans access to medical care. But the White House has been lobbying Republicans to vote the plan down, instead asking Congress to pay for veterans programs by cutting spending elsewhere. (Werner and Rein, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.wsj.com/articles/revamp-for-leaderless-va-aims-to-overhaul-how-veterans-get-private-care-1528286403" target="_blank">
						The Wall Street Journal:
						Trump Launches Revamp Of Veterans’ Health Care. Can A Rudderless VA Carry It Out?					</a>
					<br />
					One of the central purposes of the law is to replace emergency legislation called the Choice Act, which was passed after a VA wait-time scandal sparked demand to change the department and give veterans more choice for their health care. Congress pushed through the Choice Act in 2014, mandating that the VA implement it within 90 days, which set the program up for failure, said Rep. Phil Roe (R., Tenn.), the chairman of the House Committee on Veterans’ Affairs. Earlier this week, a Government Accountability Office report said the VA “cannot determine whether the Choice Program has helped to achieve the goal of alleviating veterans’ wait times for care.” “We started this four years ago,” Mr. Roe said. “It’s one of the most sweeping pieces of legislation we’ve passed since I’ve been” in Congress, he said. (Kesling, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.politico.com/story/2018/06/06/donald-trump-jon-tester-va-bill-629521" target="_blank">
						Politico:
						Trump Snubs Tester At VA Bill Signing					</a>
					<br />
					President Donald Trump’s vendetta against Sen. Jon Tester took a snippy turn today when the Democratic senator from Montana was left off the invite list for a White House signing of a VA bill that he had co-written. Although the VA Mission Act passed 92-5 in the Senate and 347-70 in the House, there were no Democrats at Trump&#039;s side. Tester, the ranking member on the Senate Veterans Affairs committee, wasn’t even in the room. (Allen, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.politico.com/story/2018/06/06/trump-reorganize-federal-government-629133" target="_blank">
						Politico:
						Trump Seeks To Reorganize The Federal Government					</a>
					<br />
					The Trump administration is preparing to release a sweeping plan for reorganizing the federal government that includes a major consolidation of welfare programs — and a renaming of the Health and Human Services Department. The report, set to be released in the coming weeks by the White House Office of Management and Budget, seeks to move safety-net programs, including food stamps, into HHS, two sources with knowledge of the plan told POLITICO. The plan would also propose changing the name of the sprawling department, while separately seeking cuts at the U.S. Agency for International Development and the State Department. (Bottemiller Evich and Restuccia, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/aponline/2018/06/06/us/politics/ap-us-spending-cuts.html" target="_blank">
						The Associated Press:
						House GOP Slates Vote On $15B Trump Spending Cut Package					</a>
					<br />
					The GOP-controlled House is moving ahead on a White House plan to cut almost $15 billion in leftover spending, scheduling a vote after President Donald Trump took to Twitter to sell the idea. A spokesman for House Majority Leader Kevin McCarthy said Wednesday that the House will vote Thursday night on the measure, which had appeared to languish after Trump submitted it last month. The measure faces long odds in the Senate despite being immune to a Democratic filibuster. (6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://abcnews.go.com/Health/wireStory/revised-medicaid-work-requirement-bill-moves-michigan-55704014" target="_blank">
						The Associated Press:
						Revised Medicaid Work Requirement Bill Moves In Michigan					</a>
					<br />
					More than 500,000 able-bodied, nonelderly adults in Michigan&#039;s Medicaid expansion program would have to work or meet related requirements to keep qualifying for government health insurance under a revised bill that cleared a major legislative hurdle on Wednesday and is expected to become law. The Republican-controlled House voted 62-47, almost entirely along party lines, to advance the measure back to the GOP-led Senate, which could vote as soon as Thursday. If Gov. Rick Snyder signs it into law, as expected, then starting in 2020, adults age 18 to 62 would have to show workforce engagement averaging 80 hours a month — work, school, job or vocational training, an internship, substance abuse treatment or community service. (Eggert, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.washingtonpost.com/e20708c4-6a18-11e8-a335-c4503d041eaf_story.html" target="_blank">
						The Associated Press:
						Northam To Sign Budget, Medicaid Expansion					</a>
					<br />
					Virginia Gov. Ralph Northam is set to sign a new state budget that will expand Medicaid to as many as 400,000 low-income adults. The General Assembly voted last week to approve the budget with Medicaid expansion. The vote ended a long-running partisan stalemate over the issue, with several Republicans joining Democrats to support the measure. Northam, a Democrat, made expanding Medicaid a key plank of his successful 2017 gubernatorial campaign. He’s scheduled to sign the budget bills on the steps outside the state Capitol Thursday afternoon. (6/7)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/aponline/2018/06/07/world/asia/ap-china-united-states.html" target="_blank">
						The Associated Press:
						More Americans Screened Over Mystery Health Issues In China					</a>
					<br />
					A U.S. medical team was screening more Americans who work in a southern Chinese city as the State Department confirmed evacuating a number of government workers who experienced unexplained health issues like those that have hurt U.S. personnel in Cuba and China. The evacuations of the workers in Guangzhou followed medical testing that revealed they might have been affected. State Department spokeswoman Heather Nauert said &quot;a number of individuals&quot; have been brought to the U.S. but didn&#039;t say how many were affected or evacuated. One case in Guangzhou had been disclosed last month. (6/7)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/2018/06/06/world/asia/china-guangzhou-consulate-sonic-attack.html" target="_blank">
						The New York Times:
						A Medical Mystery Grows As U.S. Consulate Workers In China Fall Ill					</a>
					<br />
					For months, American officials have been worried that their diplomats have been subjected to targeted attacks involving odd sounds, leading to symptoms similar to those “following concussion or minor traumatic brain injury,” the State Department says. The cases in China have broadened a medical mystery that started in 2016, when American Embassy employees and their family members began falling ill in Havana. In all, 24 of them were stricken with headaches, nausea, hearing loss, cognitive issues and other symptoms after saying they heard odd sounds. The issue has roiled relations with Cuba, which immediately fell under suspicion, and led the United States to expel Cuban diplomats. (Myers and Perlez, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.washingtonpost.com/world/asia_pacific/china-still-has-no-clue-about-mystery-illness-striking-us-diplomats-after-inquiry/2018/06/07/a328837a-6a2d-11e8-bbc5-dc9f3634fa0a_story.html" target="_blank">
						The Washington Post:
						China Still Has No Clue About Mystery Illness Striking U.S. Diplomats After Inquiry					</a>
					<br />
					A Chinese government investigation has shed no light on why a U.S. diplomat fell ill at the consulate in Guangzhou after hearing mysterious sounds, an official said Thursday. On Wednesday, the State Department said it was evacuating several more Americans from Guangzhou for further health screenings. That follows the initial evacuation of a government employee, who had reported hearing strange noises in his apartment and exhibiting symptoms of brain injury. (Denyer and Morello, 6/7)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.wsj.com/articles/u-s-evacuates-workers-from-china-after-complaints-of-mystery-illness-1528352618" target="_blank">
						The Wall Street Journal:
						U.S. Evacuates Workers From China After Complaints Of Mystery Illness					</a>
					<br />
					Researchers have hazarded several theories for what happened in Havana. One team at the University of Michigan said in March that the symptoms may have been the result, not of a deliberate attack, but of sound distortion caused by ultrasonic surveillance devices placed too close together. On Tuesday, Secretary of State Mike Pompeo said in a statement that he planned to set up a Heath Incidents Response Task Force to respond to unexplained health problems affecting U.S. diplomats and their family members living abroad. (Chin, 6/7)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/2018/06/06/us/california-governor-midterms.html" target="_blank">
						The New York Times:
						In Fight For California Governor, Candidates Head To Ideological Corners					</a>
					<br />
					In most elections, the primary is the season for partisanship and appealing to the party’s most ideological voters. Candidates slide to the center — appealing, in theory, to a broader electorate with a more moderate message — as they shift into a general election. But even before most of the votes were counted, two of the candidates running to be the next governor of California — Gavin Newsom, the Democratic lieutenant governor, and John Cox, a Republican businessman — made clear that they were inclined to stay in their ideological corners. (Nagourney and Fuller, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/2018/06/06/us/5-takeaways-from-californias-primary-for-californians.html" target="_blank">
						The New York Times:
						5 Takeaways From California’s Primary, For Californians					</a>
					<br />
					Health care had been front-and-center in the governor’s race — at least between the top two Democrats, Mr. Newsom and Mr. Villaraigosa. Mr. Newsom has supported single-payer health care for all residents, while Mr. Villaraigosa has raised questions about how to pay for it. The divide has mirrored the split within the Democratic Party, with the most progressive leaders — which in addition to Mr. Newsom includes Mr. De Leon — making the issue an important part of their platform, and moderates raising questions about where the money will come from. Given the high cost of universal health care, and no reasonable way to pay for it without increasing taxes, “it’s more of an aspiration,” Mr. Baldassare said. “The belief is, yes, it’s a good idea. And then the question is, how do we pay for it?” (Arango and Medina, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/2018/06/06/health/vaping-ban-san-francisco.html" target="_blank">
						The New York Times:
						San Francisco Voters Uphold Ban On Flavored Vaping Products					</a>
					<br />
					Despite a $12 million ad blizzard by a giant tobacco company, voters in San Francisco resoundingly supported a new ban on the selling of flavored tobacco products, including vaping liquids packaged as candies and juice boxes, and menthol cigarettes. The measure, known as Proposition E, is said to be the most restrictive in the country, and health groups predicted it could serve as a model for other communities. (Hoffman, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://thehill.com/policy/healthcare/390994-san-francisco-voters-approve-ban-on-flavored-tobacco" target="_blank">
						The Hill:
						San Francisco Voters Approve Ban On Flavored Tobacco					</a>
					<br />
					The San Francisco city supervisors approved the ordinance last year, but opponents got enough signatures to place the question on the ballot.
The vote Tuesday puts to rest what has become a long and expensive battle, with tobacco company R.J. Reynolds contributing nearly $12 million against the measure. On the other side, supporters of the measure were funded almost entirely by former New York City Mayor Michael Bloomberg, who contributed at least $1.8 million. Matthew Myers, president of the Campaign for Tobacco-Free Kids, called the vote &quot;a truly historic victory for kids and health over the tobacco industry.&quot; (Hellmann and Wilson, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.politico.com/story/2018/06/06/san-francisco-voters-ban-flavored-tobacco-628690" target="_blank">
						Politico:
						San Francisco Voters Uphold Sweeping Ban On Flavored Tobacco					</a>
					<br />
					Tobacco and public health interests spent millions of dollars ahead of the closely watched referendum, which came as the FDA explores new limits on flavored tobacco and grapples with the challenge of regulating products like e-cigarettes that some argue are a safer alternative and can wean smokers off traditional smoking products. (Colliver, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://thehill.com/homenews/state-watch/390975-michigan-gubernatorial-candidate-to-release-single-payer-healthcare-plan" target="_blank">
						The Hill:
						Michigan Gubernatorial Candidate Releases Single-Payer Health-Care Plan 					</a>
					<br />
					A former physician and Detroit health director who is running for governor of Michigan, released his plan for a statewide universal health-care system on Wednesday.“ Michicare is our plan to take back healthcare from the insurance companies and put it back in the hands of the people and the providers who serve them,” Abdul El-Sayed (D) said in a press release. (Sanchez, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/2018/06/07/us/opioid-ads-democrats-republicans.html" target="_blank">
						The New York Times:
						What Do These Political Ads Have In Common? The Opioid Crisis.					</a>
					<br />
					The scenes in the political ads play out in almost the same order: A heartbreaking story about someone who can’t seem to stop taking drugs. A grim statistic about opioids. And then a somber pitch from a candidate promising solutions. More and more, politicians in competitive races are using emotional pleas about opioid abuse to woo voters. In states like Wisconsin, where hundreds of people are dying of opioid overdoses every year, candidates are talking about drugs in stump speeches, on Facebook and in ads. (Smith, 6/7)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://thehill.com/policy/healthcare/390986-house-to-vote-on-opioid-bills-next-week" target="_blank">
						The Hill:
						House To Vote On Opioid Bills Next Week					</a>
					<br />
					The House will vote on legislation aimed at fighting the opioid epidemic next week, House Majority Leader Kevin McCarthy (R-Calif.) announced Wednesday. The chamber will vote on dozens of bills over a period of two weeks. ...One of the more far-reaching measures lifts some limits on Medicaid paying for care at treatment facilities for people with opioid addiction, something known the IMD exclusion, a long-held goal for many advocates. (Sullivan, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.statnews.com/2018/06/07/opioid-crisis-legislation-moneyed-interests/" target="_blank">
						Stat:
						Legislative Efforts To Staunch Opioid Crisis Collide With Moneyed Interests					</a>
					<br />
					As legislation to address the opioid epidemic gains momentum, drug makers, insurers, and other interest groups are engaging in a concerted drive to tailor the bills to their liking. The effort, in some cases, has resulted in lawmakers softening, or entirely backing off, some of their most far-reaching proposals. Members of Congress have advanced dozens of bipartisan bills that advocates say are needed, commonsense steps to address the public health crisis. Later this month, the House is likely to consider legislation that would speed approvals for non-opioid painkillers, strengthen drug enforcement programs, improve care for children impacted by addiction, strive to reduce prescription levels, and improve prescription monitoring programs. (Facher, 6/7)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.wsj.com/articles/family-battling-a-rare-disease-sees-roadblocks-despite-right-to-try-law-1528293923" target="_blank">
						The Wall Street Journal:
						The ‘Right To Try’ Law Says Yes, The Drug Company Says No					</a>
					<br />
					Radha Rangarajan loves Moana and Elmo, the playground and the “Pout-Pout Fish” book. Like most 2-year-olds, she speaks in two-to-three-word sentences. (“Go outside!” “Mama sit.”) She gives kisses to anyone who asks. But Radha’s life is far from normal. She can’t walk without assistance. Her health will probably deteriorate rapidly in coming months. (Reddy, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.statnews.com/2018/06/06/lawmakers-advocate-for-new-antibiotics-but-stop-short-of-offering-incentives/" target="_blank">
						Stat:
						Lawmakers Push For New Antibiotics, But Stop Short Of Offering Incentives					</a>
					<br />
					House lawmakers on both sides of the aisle Wednesday stressed the importance of developing new antibiotics, though the draft bill they discussed did not include any of the specific incentives advocates say are necessary to promote such drug development. Left to their own devices and the stimuli of the market, companies simply won’t develop the antibiotics the world needs. Infections resistant to the current supply of medicines kill tens of thousands of Americans each year, and many more worldwide. But these drugs can’t turn a huge profit, and the more they are used, the less effective they can become, making it difficult for companies to recoup their investment. (Swetlitz, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.statnews.com/pharmalot/2018/06/06/mccaskill-payments-advocacy-groups/" target="_blank">
						Stat:
						McCaskill Bill Would Make Pharma Report Payments To Patient Advocacy Groups					</a>
					<br />
					Looking to bolster transparency involving drug makers, Sen. Claire McCaskill (D-Mo.) introduced a bill that would require drug makers to report payments that are made to patient advocacy groups and professional societies. The legislation is designed to toughen the Sunshine Act, which was created in response to concerns that industry payments were unduly influencing medical research and practice. The law was subsequently folded into the Affordable Care Act and a federal database was launched in 2014 to which drug and device makers must report payments to physicians. (Silverman, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/aponline/2018/06/06/us/politics/ap-us-on-the-money-pharmacy-overpayments.html" target="_blank">
						The Associated Press:
						To Get Around Pharmacy Gag Rules, Ask About Drug Costs					</a>
					<br />
					&quot;Do you have prescription insurance?&quot; It&#039;s one of the first questions consumers hear at the pharmacy counter, and many hand over their insurance cards in the hopes of getting a good price. But sometimes using insurance can actually cost more — and even prevent the pharmacist from saying so. That&#039;s because of so-called gag rules, which bar pharmacists from telling patients when they could save by paying cash instead of using insurance. The rules — set by companies that manage prescription plans — are getting new scrutiny after President Donald Trump singled them out for criticism in his plan for lowering drug prices. (6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.wsj.com/articles/fortive-offers-2-7-billion-for-j-js-medical-equipment-sterilization-business-1528322176" target="_blank">
						The Wall Street Journal:
						Fortive Offers $2.7 Billion For J&amp;J’s Medical-Equipment Sterilization Business					</a>
					<br />
					Industrial-equipment maker Fortive Corp. FTV 0.89% has made a $2.7 billion offer to buy Advanced Sterilization Products from a Johnson &amp; Johnson JNJ 1.08% unit. Fortive said Wednesday that the provider of sterilization and disinfection products would help it increase revenue and expand its positions in attractive markets, Chief Executive James Lico said in prepared remarks. (Barba, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/2018/06/06/style/kate-spade-husband-andy-spade.html" target="_blank">
						The New York Times:
						Kate Spade’s Death: ‘There Was No Indication And No Warning,’ Says Her Husband					</a>
					<br />
					The husband of the designer Kate Spade, who died of what police characterized as suicide, said on Wednesday that she had suffered from severe depression and acknowledged that they had been living apart for the last 10 months. The husband, Andy Spade, said there were no plans to divorce. Mr. Spade was speaking publicly for the first time since her death was announced on Tuesday. Kate Spade, with her husband and business partner, built an idea about a handbag into what became a billion dollar brand, marked by an optimism that resonated deeply with many women for almost three decades. (Friedman, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.washingtonpost.com/news/arts-and-entertainment/wp/2018/06/06/kate-spade-dealt-with-depression-and-anxiety-her-husband-said-her-death-was-a-complete-shock/" target="_blank">
						The Washington Post:
						Kate Spade’s Husband, Andy, Says Her Death Came As ‘A Complete Shock’					</a>
					<br />
					Spade, who said that he and his wife had been living in separate apartments for the past 10 months, added that the two had spoken the night before her death and that “she sounded happy.” “There was no indication and no warning that she would do this,” he said. “It was a complete shock. And it clearly wasn’t her. There were personal demons she was battling.” (Rosenberg, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.wsj.com/articles/kate-spades-father-husband-discuss-her-private-troubles-1528322609" target="_blank">
						The Wall Street Journal:
						Kate Spade’s Father, Husband Discuss Her Private Troubles					</a>
					<br />
					The 55-year-old designer’s troubled inner life contrasts with the image she presented to the world. She was a fashion icon. She and her husband had sold their company for enough money to live a luxurious life. She had taken a decade off from the fashion business to raise a daughter and recently returned to the work she loved, designing sleek yet cheerful handbags and shoes. “Sometimes you know how people visually never grow old? She was one of those people,” said Stan Herman, a New York fashion designer and longtime friend of Ms. Spade. (Kapner and Kanno-Youngs, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.pewtrusts.org/en/research-and-analysis/blogs/stateline/2018/06/06/yes-you-can-become-addicted-to-marijuana-and-the-problem-is-growing" target="_blank">
						Stateline:
						Yes, You Can Become Addicted To Marijuana. And The Problem Is Growing.					</a>
					<br />
					Many people are unaware of marijuana addiction. But in the public health and medical communities, it is a well-defined disorder that includes physical withdrawal symptoms, cravings and psychological dependence. Many say it is on the rise, perhaps because of the increasing potency of genetically engineered plants and the use of concentrated products, or because more marijuana users are partaking multiple times a day. ...Although estimates of the number of people who have ever tried marijuana or who use it regularly vary widely from survey to survey, the federal government and the marijuana industry tend to agree that total marijuana use has remained relatively constant over the past decade. Increased use in the past three years has been slight, despite increased commercial availability in states that have legalized it. (Vestal, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://thehill.com/policy/international/391003-ebola-outbreak-appears-to-be-slowing-in-congo-as-vaccines-spread" target="_blank">
						The Hill:
						Ebola Outbreak Appears To Be Slowing In Congo As Vaccines Spread					</a>
					<br />
					Early signs suggest that an Ebola outbreak in Congo, which has killed 27 people since erupting in a remote rural village two months ago, is being contained before it can spread further. Fifty-eight suspected or confirmed cases have been documented in the Equateur Province, a few hundred miles up the Congo River from the capital, Kinshasa. In recent days, two more victims have died, and five new suspected cases — all of whom had contact with someone else with the virus — have been identified. (Wilson, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/2018/06/06/well/highly-educated-very-nearsighted.html" target="_blank">
						The New York Times:
						Highly Educated, Very Nearsighted?					</a>
					<br />
					The more years of schooling you have, the higher your risk for nearsightedness. Observational studies have suggested a link between education and myopia. But a new study used a genetic technique called Mendelian randomization to minimize the effect of several variables and provide stronger evidence of cause and effect. (Bakalar, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.npr.org/sections/health-shots/2018/06/06/616334508/her-son-is-one-of-the-few-children-to-have-3-parents" target="_blank">
						NPR:
						Mother Of &#039;3-Parent Baby&#039; Shares Her Story					</a>
					<br />
					On the third floor of a big Soviet-era apartment building in Kharkiv, Ukraine, the mother of one of the world&#039;s first babies created with DNA from three different people cracks open her door. &quot;Hello; my name is Tamara,&quot; she whispers, to avoid waking her son from his nap. Her name isn&#039;t really Tamara. She asked me to call her that to protect her family&#039;s privacy. She knows how unusual — and controversial — her baby might be to some people. (Stein, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.npr.org/sections/health-shots/2018/06/06/615909572/inside-the-ukrainian-clinic-making-3-parent-babies-for-women-who-are-infertile" target="_blank">
						NPR:
						A Clinic Creating 3-Parent-Babies In Ukraine Stirs Controversy					</a>
					<br />
					In a clinic on a side street in Kiev, the capital of Ukraine, doctors are doing something that, as far as is publicly known, is being done nowhere else in the world: using DNA from three different people to create babies for women who are infertile. &quot;If you can help these families to achieve their own babies, why it must be forbidden?&quot; Dr. Valery Zukin, director of the Nadiya Clinic, asks as he peers over his glasses. &quot;It is a dream to want to have a genetic connection with a baby.&quot; (Stein, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.wsj.com/articles/big-tobaccos-hot-bet-on-a-smokeless-cigarette-cools-1528282801" target="_blank">
						The Wall Street Journal:
						Big Tobacco’s Bet On A Smokeless Cigarette Cools					</a>
					<br />
					Big tobacco hoped a promising start for a new cigarette alternative in Japan could be replicated elsewhere, but slowing sales there have sparked concerns about whether smokers the world over will switch. Japan’s smoking culture and love of gadgets have made it a test market for Philip Morris International Inc. and other big tobacco companies for new devices that mimic the sensation of smoking but heat the tobacco rather than burn it. (Chaudhuri and Fujikawa, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.statnews.com/2018/06/06/malpractice-caps-heart-attack-tests/" target="_blank">
						Stat:
						After Malpractice Caps, Doctors Ordered Fewer Invasive Heart Tests					</a>
					<br />
					Apatient comes into a hospital emergency department, troubled by chest pain that comes and goes. The doctor asks some questions, draws on clinical experience, and orders a test to rule out — or in — a heart attack. That test could be a stress test that tracks the patient with an electrocardiogram while running on a treadmill. Or it could be a more specific but also more invasive test: an angiography that reveals blocked coronary arteries on X-ray after the patient has been injected with dye. (Cooney, 6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/aponline/2018/06/07/us/ap-us-gun-restrictions-new-jersey.html" target="_blank">
						The Associated Press:
						New Jersey Lawmakers Set To Vote On 6 Gun Control Bills					</a>
					<br />
					New Jersey lawmakers are set to vote on a half-dozen measures to tighten the state&#039;s already-strict gun laws. The Democratic-led Assembly and Senate have scheduled votes for Thursday on bills that began advancing after the fatal high school shooting in Parkland, Florida, in February that left 17 people dead. Democratic Gov. Phil Murphy has said he supports the measures, as part of a promise for more &quot;sensible&quot; gun-control. (6/7)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.washingtonpost.com/national/health-science/usc-medical-school-official-feared-dean-was-doing-drugs/2018/06/06/5ff21d62-69cb-11e8-a335-c4503d041eaf_story.html" target="_blank">
						The Associated Press:
						USC Medical School Official Feared Dean Was ‘Doing Drugs’					</a>
					<br />
					A former vice dean of University of Southern California’s medical school testified he feared the then-dean, Dr. Carmen Puliafito, “could be doing drugs” before Puliafito abruptly quit in 2016. Dr. Henri Ford’s testimony at a state Medical Board hearing marks the first suggestion that any USC administrator had suspicions about Puliafito’s possible drug use, the Los Angeles Times reported Wednesday. Ford said he expressed concerns about Puliafito’s general well-being to the university’s provost. (6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/aponline/2018/06/06/us/ap-us-boston-university-cancer-center.html" target="_blank">
						The Associated Press:
						Boston U. Boosts Lung Cancer Research With Johnson &amp; Johnson					</a>
					<br />
					Boston University is pairing with Johnson &amp; Johnson to help fight lung cancer. School officials announced Wednesday the company will pay for a new lung center at the university where researchers will work to prevent and cure the disease. It&#039;s part of a five-year research partnership between the school and Johnson &amp; Johnson Innovation, a development arm of the New Jersey-based health care products company. (6/6)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.latimes.com/nation/la-na-vegas-shooting-release-20180606-story.html" target="_blank">
						Los Angeles Times:
						500 Recordings Of 911 Calls Detail Chaos, Agony And Determination After Las Vegas Shooting					</a>
					<br />
					The voices are sobbing at times. Panicked. Fearful. A 911 dispatcher tries to calm one caller down. “Hello? Are you at the Route 91?” the dispatcher asks. “I’m going for my boyfriend who is at Route 91,” the woman says. “He’s hiding inside of a cooler.” “OK, you tell him to stay hunkered down. We don’t have this thing contained yet and we need to get everyone — just tell him to stay put, OK?” the dispatcher responds. (Montero, 6/6)				</p>
					</article>
	
									<em>
										This is part of the KHN Morning Briefing, a summary of health policy coverage from major news organizations.										Sign up for an <a href="/email-signup/">email subscription</a>.
									</em>
								</section>
															</div>
							<div class="right-sidebar col-lg-2 col-md-8">
								<aside class="slab daily-report-slab">
										<h3>Recent Morning Briefings</h3>
	<ul class="list-callout">
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/wednesday-june-6-2018/">
					Wednesday, June 6				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/tuesday-june-5-2018/">
					Tuesday, June 5				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/monday-june-4-2018/">
					Monday, June 4				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/friday-june-1-2018/">
					Friday, June 1				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/thursday-may-31-2018/">
					Thursday, May 31				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/wednesday-may-30-2018/">
					Wednesday, May 30				</a>
			</li>
			</ul>
	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group">
			<a href="https://khn.org/morning-briefing/" class="btn btn-default">
				More				<span class="btn-more icon-right"></span>
			</a>
		</div>
		<div class="btn-group last">
			<a href="https://khn.org/rss-feeds/" class="btn btn-default">
				RSS				<span class="btn-rss icon-right"></span>
			</a>
		</div>
	</div>
								</aside>
							</div>
						</div>
					</div><!-- .entry-content -->

					<footer class="entry-meta">
						<!-- Feedback -->
						<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>
					</footer><!-- .entry-meta -->
				</article><!-- #post-845304 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

	</div><!-- .row -->
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<div class="container">
			<h3 class="head-section">More From KHN</h3>
			<div class="row">
									<div class="module">
						<article class="promoted-link">
							<a href="https://khn.org/news/hhs-to-allow-insurers-workaround-on-2019-prices/">
								<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2018/06/alex-azar.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />								<p href="https://khn.org/news/hhs-to-allow-insurers-workaround-on-2019-prices/" class="headline">
									HHS To Allow Insurers’ Workaround On 2019 Prices								</p>
							</a>
						</article>
					</div>
									<div class="module">
						<article class="promoted-link">
							<a href="https://khn.org/news/californians-face-real-choice-on-health-care-in-november/">
								<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2018/06/newsom_cox_3000x2000.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="Gavin Newsom and John Cox" />								<p href="https://khn.org/news/californians-face-real-choice-on-health-care-in-november/" class="headline">
									Californians Face ‘Real Choice’ On Health Care In November								</p>
							</a>
						</article>
					</div>
									<div class="module">
						<article class="promoted-link">
							<a href="https://khn.org/news/with-the-rise-of-legal-weed-drug-education-moves-from-dont-to-delay/">
								<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2018/06/weed_1_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />								<p href="https://khn.org/news/with-the-rise-of-legal-weed-drug-education-moves-from-dont-to-delay/" class="headline">
									With The Rise Of Legal Weed, Drug Education Moves From &#039;Don&#039;t&#039; to &#039;Delay&#039;								</p>
							</a>
						</article>
					</div>
									<div class="module">
						<article class="promoted-link">
							<a href="https://khn.org/news/listen-what-you-need-to-know-about-the-news-on-breast-cancer-and-chemo/">
								<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2018/06/gettyimages-501818326_chemo_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />								<p href="https://khn.org/news/listen-what-you-need-to-know-about-the-news-on-breast-cancer-and-chemo/" class="headline">
									Listen: What You Need To Know About The News On Breast Cancer And Chemo								</p>
							</a>
						</article>
					</div>
							</div>
		</div>
	</section>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/kff-logo.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2018 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

	<!-- wpcom_wp_footer -->
<!-- Start of Async HubSpot Analytics Code -->
  <script type="text/javascript">
    (function(d,s,i,r) {
      if (d.getElementById(i)){return;}
      var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
      n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
      e.parentNode.insertBefore(n, e);
    })(document,"script","hs-analytics",300000);
  </script>
<!-- End of Async HubSpot Analytics Code -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201823y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/morning-breakout\/first-edition-june-7-2018\/":845304};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/morning-breakout/first-edition-june-7-2018/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e02de77659" /><input type="hidden" name="_wp_http_referer" value="/morning-breakout/first-edition-june-7-2018/" /><div id="jetpack-recaptcha"></div>
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkNFOwzAMRX+ILGsRGy+IbzGp27lLnOA4m/r3eA8gIbF2SJZsJ+deJ/bX4kJmRVafmiuxTcTVRzpj9Z8NG56Ah4iym+uTN5g4xDbY5WxhgCy+kQ9ZcJeI1ykcRwy6zV1pmPABruRKSpm3yYTc7lHWQtct2ybQNIecSkT99dk/9te7C5Wb2pIDhrgohboigMEM3QeIT1AVxSqXLyhCt2f8nP3TQQXCeW2sbVDdGIHE1xMI8fSdTfSe3rqXvj8c9s+vx/kL/afNbQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7618883','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7618883','v':'wpcom','tz':'-4','user_id':'0','post':'845304','subd':'kaiserhealthnews'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=7618883&v=wpcomvt&tz=-4&user_id=0&post=845304&subd=kaiserhealthnews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdMdj82SktMMXFLX3QtfGw4NTI1RXV6TT93JWl6TENpPU5IUjRbUmwmblklQUw2NWdwc2VSRitaM3MzP3JRPV9UeEJOJjh2cUloLWxfRzhUSG18blljK091RF12cTNNYWVoTXxWVXhzP2YuNWFwZ2dDZlZGR2cvbTlaejV6TEZUTUlERXB6cltCWHMuLC4sLmZbW2NaN3J5cj83TkVZMS5EQy1YUn5xbWg0OC1Yai9lZVlKRGk='}]);
_stq.push([ 'clickTrackerInit', '7618883', '845304' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 29 seconds ago
	generated in 0.166 seconds
	served from batcache in 0.001 seconds
	expires in 271 seconds
-->
