<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>First Edition: November 26, 2019 | Kaiser Health News</title>

			<meta name="description" content="Today&#039;s early morning highlights from the major news organizations." />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=1.4.26' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=1.4.26' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=1.4.26' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=1.4.26' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=1.4.26' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=1.4.26' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=1.4.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=1.4.26'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=1.4.26'></script>
<link rel='https://api.w.org/' href='https://khn.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://khn.org/morning-breakout/first-edition-november-26-2019/" />
<link rel='shortlink' href='https://khn.org/MTAyNDgxOQ' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ffirst-edition-november-26-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ffirst-edition-november-26-2019%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="First Edition: November 26, 2019" />
<meta property="og:url" content="https://khn.org/morning-breakout/first-edition-november-26-2019/" />
<meta property="og:description" content="Today&#8217;s early morning highlights from the major news organizations." />
<meta property="article:published_time" content="2019-11-26T11:27:00+00:00" />
<meta property="article:modified_time" content="2019-11-26T11:27:00+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/placeholder.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="First Edition: November 26, 2019" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="daily-breakout-template-default single single-daily-breakout postid-1024819 2017 khn">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">Kaiser Health News <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<div class="header-logo">
				<a href="/"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand-scrolling" /><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand" /></a>
				<img class="print" src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png" alt="KHN | Kaiser Health News" />
			</div>
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
					</button>
				</div>
				<div class="collapse navbar-collapse" id="navbar-secondary">
					<ul class="nav navbar-nav navbar-right navbar-share">
						<li class="navbar-text">Connect With Us: </li>
						<li><a href="/contact-us/" class="icon-email" title="Contact"><span class="sr-only">Contact</span></a></li>
						<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
					</ul>
				</div>
			</nav>
			<nav class="navbar navbar-default navbar-global" role="navigation">
				<div class="collapse navbar-collapse" id="navbar-primary">
					<ul id="menu-khn-menu-for-redesign-site" class="nav navbar-nav"><li id="menu-item-789828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789828"><a href="https://khn.org/topics/the-health-law/">Health Law</a></li>
<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-789826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789826"><a href="https://khn.org/topics/health-industry/">Industry</a></li>
<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794232"><a href="https://khn.org/news/tag/investigation/">Investigations</a></li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-789830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789830"><a href="https://khn.org/topics/cost-and-quality/">Cost and Quality</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &amp; Docs</a></li>
</ul>					<form class="navbar-form navbar-right navbar-search" action="/">
						<input type="text" name="s" class="form-control" placeholder="Search">
						<button class="icon-search" type="submit"></button>
					</form>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
			<div id="content" role="main">

			
				
				<article id="post-1024819" class="newsletters post-1024819 daily-breakout type-daily-breakout status-publish hentry daily-report-queue-main">
					<header class="header-section">
	<div class="header-wrapper">
		<h2>
			<a href="https://khn.org/morning-briefing/tuesday-november-26-2019/">
				KHN Morning Briefing			</a>
		</h2>
		<h3 class="subhead">
			Summaries of health policy coverage from major news organizations		</h3>
		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1024819" class="share-twitter sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-november-26-2019/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1024819" class="share-facebook sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-november-26-2019/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1024819" class="share-linkedin sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-november-26-2019/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-november-26-2019/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1024819" class="share-twitter sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-november-26-2019/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1024819" class="share-facebook sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-november-26-2019/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1024819" class="share-linkedin sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-november-26-2019/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/morning-breakout/first-edition-november-26-2019/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
	</div>

</header>

					<div class="entry-content content-article">
						<div class="row">
							<div class="left-sidebar-wrapper">
								<div class="left-sidebar col-md-4 col-lg-3" data-spy="affix">
									<div class="date-callout">
	<time>
		<span class="publish-date">
			Tuesday, Nov 26 2019		</span>
		<span class="publish-time">
		6:27 AM		</span>
	</time>
</div>
								</div>
							</div>
							<div class="newsletter-body col-md-8 col-lg-9">
								<section class="article-list-details article-list-article">
									<h1 class="entry-title">First Edition: November 26, 2019</h1>

												<p>Today&#039;s early morning highlights from the major news organizations.</p>
				<article class="breakout-story">
							<p>
					<a class="headline" href="https://khn.org/news/undocumented-young-immigrants-mental-illness-deportation-risk/" target="_blank">
						Kaiser Health News:
						A Young Immigrant Has Mental Illness, And That’s Raising His Risk Of Deportation					</a>
					<br />
					When José moved his family to the United States from Mexico nearly two decades ago, he had hopes of giving his children a better life. But now he worries about the future of his 21-year-old-son, who has lived in central Illinois since he was a toddler. José’s son has a criminal record, which could make him a target for deportation officers. KHN is not using the son’s name because of those risks and is using the father’s middle name, José, because both men are in the U.S. without legal permission. (Herman, 11/26)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://khn.org/news/the-complex-realm-of-cloud-chasers-coil-builders-and-other-vape-moders/" target="_blank">
						Kaiser Health News:
						The Complex Realm Of Cloud Chasers, Coil Builders And Other Vape Moders					</a>
					<br />
					A Juul pod is not an e-cigarette is not a vape pen is not a mod. Ask any serious vaper, but then, what kind of vaper to ask? There are the nicotine casuals and those drawn to THC, the psychoactive ingredient in marijuana. There are the hobbyists with all their sub-genres: do-it-yourselfers, cloud chasers, sub-ohmers, coil builders and other device modifiers, called moders, not to mention vape lifestyle models and social media influencers. (Giles, 11/26)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://californiahealthline.org/news/californias-working-mothers-get-stronger-support-for-workplace-lactation/" target="_blank">
						California Healthline:
						California’s Working Mothers Get Stronger Support For Workplace Lactation					</a>
					<br />
					Katie Woody’s firstborn, Oliver, struggled from birth to latch onto her breast, so she had little choice but to pump her milk and feed it to him from a bottle. After a three-month maternity leave, Woody returned to her job as a sous-chef for a meal delivery service in Los Angeles, expecting to have access to the sole office in the rented building to pump her breast milk — an agreement she had made with the building manager. But a male shift supervisor who occupied the office would not let her use it. (Krans, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/2019/11/26/us/politics/medicare-for-all-2020-democrats.html" target="_blank">
						The New York Times:
						Democrats Increasingly Vocal In Calling ‘Medicare For All’ A Political Liability					</a>
					<br />
					Prominent Democratic leaders are sounding increasingly vocal alarms to try to halt political momentum for “Medicare for all,” opting to risk alienating liberals and deepening the divide in the party rather than enter an election year with a sweeping health care proposal that many see as a liability for candidates up and down the ballot. From Michigan to Georgia, North Dakota to Texas, Democratic elected officials, strategists and pollsters are warning that the party’s commitment to the Obama-era Affordable Care Act — widely seen as critical to electoral gains in 2018 and 2019 — could slip away as a political advantage in 2020 if Republicans seize on Medicare for all and try to paint Democrats as socialists on health care. (Lerer and Glueck, 11/26)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.politico.com/news/agenda/2019/11/25/medicare-for-all-jobs-067781" target="_blank">
						Politico:
						Medicare For All’s Jobs Problem					</a>
					<br />
					Deanna Mazur, the daughter of a retired steel mill worker who works as a medical billing manager, finds some things to like about the “Medicare for All” policy that she’s been hearing politicians talk about. She likes the notion that all Americans would have health insurance. And it would simplify her own job quite a bit if there were only one place to send medical bills, instead of the web of private companies and government programs that she deals with now. “It would definitely be easier,” Mazur says. Then again, if it were that easy, her job might not exist at all. (Pradhan, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.wsj.com/articles/democratic-hopefuls-face-growing-scrutiny-over-health-plans-11574691351" target="_blank">
						The Wall Street Journal:
						Democratic Hopefuls Face Growing Scrutiny Over Health Plans					</a>
					<br />
					With public support for Medicare for All slipping, opponents are ramping up attacks on more moderate alternatives from former Vice President Joe Biden and South Bend, Ind., Mayor Pete Buttigieg. Those Democratic presidential hopefuls are up against industry groups, Republicans and Democratic challengers criticizing their proposals to let people buy coverage in a government-run health plan. The Partnership for America’s Health Care Future, an industry group that includes hospitals and insurers, recently released a study that found a public option would increase the number of people without health coverage. (Armour, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.usnews.com/news/health-news/articles/2019-11-25/harris-to-propose-doubling-mental-health-treatment-beds" target="_blank">
						The Associated Press:
						Harris To Propose Doubling Mental Health Treatment Beds					</a>
					<br />
					Democratic presidential candidate Kamala Harris wants to double the number of mental health treatment beds available across the country and increase access to virtual mental health counseling. Harris will roll out her mental health platform Monday at a South Carolina event with radio host Charlamagne Tha God, who has spoken about his own mental health struggles. (11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.politico.com/news/2019/11/25/kamala-harris-mental-health-2020-073611" target="_blank">
						Politico:
						How Kamala Harris Will Address The Mental Health Crisis					</a>
					<br />
					Harris says her Medicare for All plan will provide direct access to mental health professionals without deductibles or copays, and it would expand access to telemedicine services, especially in rural areas. Her plan will ensure home or community-based comprehensive long-term services are available for patients who need them. Mental health providers would also get a pay increase. The plan would eliminate the decades-old Medicaid restriction on funding care for patients staying at large mental health institutions. (Ehley, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.washingtonpost.com/health/2019/11/25/searching-killer-inside-cdcs-scramble-solve-mysterious-vaping-disease/" target="_blank">
						The Washington Post:
						Searching For A Killer: Inside The CDC’s Scramble To Solve A Mysterious Vaping Disease					</a>
					<br />
					Scientists were ecstatic. The test results were in. For the first time, the lab team at the Centers for Disease Control and Prevention had direct evidence that a chemical compound, vitamin E acetate, was a likely culprit in the disease that has sickened nearly 2,300 people and killed 47. Officials set a date to share the news. But as the lab team raced to test a last batch of lung fluid samples, the tool needed for the chemical analysis suddenly crashed. Scientists feared their precious samples would be destroyed. (Sun, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.propublica.org/article/the-11-million-dollar-medicare-tool-that-gives-seniors-the-wrong-insurance-information" target="_blank">
						ProPublica:
						The $11 Million Dollar Medicare Tool That Gives Seniors The Wrong Insurance Information					</a>
					<br />
					The federal government recently redesigned a digital tool that helps seniors navigate complicated Medicare choices, but consumer advocates say it’s malfunctioning with alarming frequency, offering inaccurate cost estimates and creating chaos in some states during the open enrollment period. Diane Omdahl, a Medicare consultant in Wisconsin, said she used the tool Friday to research three prescription drug plans for a client. The comparison page, which summarizes total costs, showed all but one of her client’s medications would be covered. When Omdahl clicked on “plan details” to find out which medicine was left out, the plan finder then said all of them were covered. (Johnson, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.washingtonpost.com/immigration/cdc-recommended-that-migrants-receive-flu-vaccine-but-cbp-rejected-the-idea/2019/11/25/8aba198e-0fb8-11ea-b0fc-62cc38411ebb_story.html" target="_blank">
						The Washington Post:
						CDC Recommended That Migrants Receive Flu Vaccine, But CBP Rejected The Idea					</a>
					<br />
					As influenza spread through migrant detention facilities last winter, the Centers for Disease Control and Prevention recommended that U.S. Customs and Border Protection vaccinate detained migrants against the virus, a push that CBP rejected, according to a newly released letter to Congress. The CDC recommendation was revealed in a letter from the agency to Rep. Rosa L. DeLauro (D-Conn.), chair of the House Appropriations subcommittee that oversees funding for the Department of Health and Human Services, which includes CDC. (Moore, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.cnn.com/2019/11/26/health/cdc-vaccinations-migrants-border-patrol/index.html" target="_blank">
						CNN:
						CDC Urged US Customs And Border Protection To Vaccinate Migrants, But They Rejected The Idea					</a>
					<br />
					Redfield responded to her letter November 7, saying the CDC has been discussing the issue of child deaths with CBP since the beginning of 2018. He also wrote the CDC provided written recommendations to the Department of Homeland Security in January 2019 and, beginning in late May through July 4, the CDC spoke with CBP weekly about the flu cases in migrant facilities. In the 2018-2019 flu season, at least three children died of the flu while in CBP custody. (Vera, Alsup and Jones, 11/26)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://wtop.com/virginia/2019/11/health-officials-its-not-too-late-get-the-flu-vaccine/" target="_blank">
						The Associated Press:
						Health Officials: It’s Not Too Late. Get The Flu Vaccine					</a>
					<br />
					State officials are reminding Virginians it’s not too late to get their flu vaccine. The Virginia Department of Health encourages all Virginians older than 6 months to receive the vaccine. State health officials gathered last week for an event in Richmond to highlight the importance of the vaccine and get a flu shot themselves. (11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.politico.com/news/2019/11/25/phrma-funding-addiction-treatment-073413" target="_blank">
						Politico:
						PhRMA Ends Funding For High-Profile Addiction Treatment Group					</a>
					<br />
					A nonprofit that made ambitious promises to help people addicted to opioids is losing its biggest financial backer — the drug lobby. PhRMA, which has provided the Addiction Policy Forum with about 90 percent of its funding, cut its donation from $8.1 million to $6 million this year. The lobby will end all support in 2020, PhRMA and the forum’s CEO, Jessica Hulsey Nickel, confirmed. (Owemohle,11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.npr.org/sections/health-shots/2019/11/26/776796506/medical-students-say-their-opioid-experiences-will-shape-how-they-prescribe" target="_blank">
						NPR:
						Across The Opioid Divide: Balancing Addiction Risk And Pain Relief					</a>
					<br />
					When Matthew Braun gets out of medical school, he&#039;ll be able to prescribe opioids. A decade ago, he was addicted to them. &quot;The first time I ever used an opioid, I felt the most confident and powerful I&#039;d ever felt,&quot; Braun says. &quot;So I said, &#039;This is it. I want to do this the rest of my life.&#039; &quot;Opioids took away his anxiety, his inhibitions, his depression. And they were easy to get. (Hamilton, 11/26)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.wsj.com/articles/new-drugs-emerge-to-treat-sickle-cell-disease-11574717165" target="_blank">
						The Wall Street Journal:
						New Drugs Emerge To Treat Sickle Cell Disease					</a>
					<br />
					The U.S. Food and Drug Administration approved a new drug for sickle cell disease Monday, adding to a new wave of treatments that promise relief from the life-threatening blood disorder that largely afflicts African-Americans. Oxbryta, a once-daily pill from Global Blood Therapeutics Inc., GBT 6.79% blocks a process in blood cells that can lead to anemia and organ damage, hallmarks of sickle cell disease. It is the second treatment to get FDA approval in recent weeks, after the agency approved Novartis AG ’s Adakveo to reduce the frequency of bouts of pain that sickle cell patients can suffer. (Loftus, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.statnews.com/2019/11/25/global-blood-secures-fda-approval-for-new-pill-to-treat-sickle-cell-disease" target="_blank">
						Stat:
						Global Blood Secures FDA Approval For New Pill To Treat Sickle Cell Disease					</a>
					<br />
					Oxbryta will cost $125,000 per year before discounts, Global Blood said. Oxbryta was approved based on results from a clinical trial that enrolled 274 patients with sickle cell disease and treated them with one of two doses of Oxbryta or a placebo. The results: 51% patients on the higher dose of Oxbryta achieved a hemoglobin response, defined as an increase in hemoglobin of at least one gram per deciliter after 24 weeks. Just over 6% of the placebo patients had the same hemoglobin response. The difference between the two groups was statistically significant. (Feuerstein, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.statnews.com/pharmalot/2019/11/25/california-generic-pay-delay-unconstitutional" target="_blank">
						Stat:
						Generic Trade Group Sues California For An ‘Unconstitutional’ Law Banning Pay-To-Delay Deals					</a>
					<br />
					A newly enacted California law that bans so-called pay-to-delay deals between drug makers would reduce competition and consequently lead to higher prices for medicines, according to a lawsuit recently filed by a trade group for generic drug companies. In these deals, a brand-name drug maker settles a patent lawsuit by paying cash or transferring something else of value to an erstwhile generic rival, which agrees to delay launching a copycat medicine until a specific date in the future. This gives the brand-name drug maker more time to sell its medicine without lower-cost competition. (Silverman, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.statnews.com/2019/11/26/laura-john-arnold-billionaire-greased-the-skids-for-drug-pricing-bill" target="_blank">
						Stat:
						How A Billionaire Couple Greased The Skids For Pelosi’s Drug Pricing Bill					</a>
					<br />
					When House Democrats pass legislation next month that would slash prescription drug spending to the tune of $1 trillion, they’ll have John and Laura Arnold to thank. The Texas billionaires, who in recent years have used their wealth to turbocharge America’s drug pricing debate, have brought their advocacy to a peak as Congress edges closer to enacting drug-price reforms. (Facher, 11/26)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.wsj.com/articles/big-splash-by-novartis-wont-break-investors-hearts-11574706223" target="_blank">
						The Wall Street Journal:
						Big Splash By Novartis Won’t Break Investors’ Hearts					</a>
					<br />
					There is a method to the madness of Novartis chief executive Vas Narasimhan’s deal strategy. The Swiss pharmaceuticals giant is paying nearly $10 billion for Medicines Co., the developer of a promising new cholesterol drug called inclisiran. That price is bound to turn heads considering that the main attraction isn’t expected to start generating sales until 2021. Novartis said the purchase would modestly lower earnings over the “next few” years. This comes after Novartis’s 2018 purchase of gene therapy startup AveXis for $8.7 billion. (Grant, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.wsj.com/articles/novartis-nears-deal-to-buy-cholesterol-drug-maker-medicines-co-11574535418" target="_blank">
						The Wall Street Journal:
						Novartis To Buy Cholesterol-Drugmaker Medicines Co.					</a>
					<br />
					Novartis AG agreed to buy cholesterol-drugmaker Medicines Co. for nearly $10 billion, in a pricey bid to expand its reach in the lucrative market for heart treatments. The pharmaceutical giant will pay $85 a share, the companies said Sunday, confirming an earlier report by The Wall Street Journal. That implies a fully diluted equity value of $9.7 billion, they said. (Cimilluca, Lombardo and Rockoff, 11/24)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.statnews.com/2019/11/25/brain-boosting-supplements-contain-unapproved-drug" target="_blank">
						Stat:
						Some Brain-Boosting Supplements Contain An Unapproved Drug					</a>
					<br />
					New research led by Dr. Pieter Cohen of Harvard Medical School documents five supplement brands for sale in the U.S. that contain various amounts of piracetam, a drug prescribed in European countries for cognitive impairment in dementia but not approved in the U.S. The Food and Drug Administration doesn’t allow piracetam to be sold as a dietary supplement and has issued warning letters in the past to other companies marketing supplements that contain it. Though the drug is approved in Europe, evidence for using piracetam to improve cognition was “inadequate,” a Cochrane Review analyzing 24 studies that enrolled more than 11,000 patients concluded in 2012. (Cooney, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.wsj.com/articles/activist-investor-takes-stake-in-cvs-11574715382" target="_blank">
						The Wall Street Journal:
						Activist Investor Takes Stake In CVS					</a>
					<br />
					Activist investor Starboard Value LP has taken a stake in CVS Health Corp. and held talks with the drugstore-and-insurance giant’s management, according to people familiar with the matter. The stake appears to be relatively small and the people said the talks, held recently, are amicable. How much Starboard currently owns and what it has discussed with the company couldn’t be learned. But Starboard is one of the top activist-investment firms and its presence in a stock usually causes a company to sit up and take notice. (Driebusch, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.wsj.com/articles/inside-the-mass-tort-machine-that-powers-thousands-of-roundup-lawsuits-11574700480" target="_blank">
						The Wall Street Journal:
						Inside The Mass-Tort Machine That Powers Thousands Of Roundup Lawsuits					</a>
					<br />
					In late 2016, a group of plaintiffs’ lawyers took the stage at the year’s largest gathering of their colleagues to talk up a promising new target. For 30 minutes, they laid out arguments linking the popular weedkiller Roundup to cancer. An arm of the World Health Organization had pegged Roundup’s main chemical ingredient as a probable carcinogen the year before, and it was quickly becoming a focus of the plaintiffs’ bar. Some product-liability lawyers in the audience in Las Vegas were skeptical. Tying exposure from everyday products like Roundup to cancer often is less straightforward than linking illness to medications or medical devices, said Chase Givens, a lawyer with the Cochran Firm who attended the event. (Randazzo and Bunge, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/2019/11/25/nyregion/jeffrey-epstein-guards-tova-noel-michael-thomas.html" target="_blank">
						The New York Times:
						Epstein Suicide: Guards Say They’re Scapegoats For A Broken System					</a>
					<br />
					Two jail guards who were on duty when Jeffrey Epstein killed himself browsed the internet and napped during the night before his body was found, instead of checking on him every half-hour as they were required to do, prosecutors have said. The guards then lied, prosecutors said, on official logs, indicating that they had made the rounds when they had not. ... But lawyers for the guards, who have been criminally charged, suggested in court on Monday that their clients were being made into scapegoats for larger problems in the federal prison system that contributed to Mr. Epstein’s death. (Weiser, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/2019/11/26/sports/football/they-love-football-they-try-not-to-think-about-cte.html" target="_blank">
						The New York Times:
						They Love Football. They Try Not To Think About C.T.E.					</a>
					<br />
					The human brain is hard-wired to manage conflicting thoughts and emotions. We know drinking alcohol can cause liver damage and burning fossil fuels is bad for the environment, but many of us still drink alcohol and still buy gas-guzzling vehicles. Most people have generally accepted that playing football, in addition to teaching life lessons about teamwork and dedication, can lead to long-term brain damage, like any activity that involves a lot of collisions with other human beings or crashes with the ground. (Lawrence, Cardenas and Futterman, 11/26)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.washingtonpost.com/local/social-issues/in-helping-elderly-parents-caregivers-get-a-peek-at-their-futures--and-are-inspired-to-plan-for-old-age/2019/11/25/0e4b7740-0d78-11ea-8397-a955cd542d00_story.html" target="_blank">
						The Washington Post:
						In Helping Elderly Parents, Caregivers Get A Peek At Their Futures — And Are Inspired To Plan For Old Age					</a>
					<br />
					Even after Myrtle Lewis’s mother reached her late 90s and could no longer drive or care for herself, she insisted on remaining in her home in Northeast Washington. Lewis, who was helping care for her mother, arranged for her to have a live-in companion, another older woman, named Kizzie. But watching her mother’s world shrink as she knocked around a too-big house clarified a few things for Lewis, now 76. “After a while it just became she and Kizzie. They’d go to bed at 6:30,” she said. (Bahrampour, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://apnews.com/063eecb9a73e43b5a47f24d5d072de89" target="_blank">
						The Associated Press:
						Stop! Washing Your Thanksgiving Turkey Could Spread Germs					</a>
					<br />
					Go ahead and rinse your cranberries, potatoes and green beans. But food experts say don’t — repeat don’t — wash the turkey before popping it in the oven on Thanksgiving Day. They say that could spread the germs lurking on your turkey in the kitchen sink or nearby food. But it’s been a challenge trying to convince cooks to stop rinsing off raw poultry. (Choi, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.latimes.com/science/story/2019-11-23/fighting-bias-in-computer-algorithms" target="_blank">
						Los Angeles Times:
						Researchers Have A Plan To Prevent Bias In Computer Algorithms					</a>
					<br />
					Scientists say they’ve developed a framework to make computer algorithms “safer” to use without creating bias based on race, gender or other factors. The trick, they say, is to make it possible for users to tell the algorithm what kinds of pitfalls to avoid — without having to know a lot about statistics or artificial intelligence. With this safeguard in place, hospitals, companies and other potential users who may be wary of putting machine learning to use could find it a more palatable tool for helping them solve problems, according to a report in this week’s edition of the journal Science. (Khan, 11/23)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.washingtonpost.com/study-shows-half-of-middle-aged-americans-fear-theyll-get-dementia-use-unproven-supplements/2019/11/22/b69657e8-0c89-11ea-8397-a955cd542d00_story.html" target="_blank">
						Reuters:
						Study Shows Half Of Middle-Aged Americans Fear They’ll Get Dementia, Use Unproven Supplements					</a>
					<br />
					About half of middle-aged Americans believe they’re “somewhat” or “very likely” to develop dementia, a survey suggests, and many try to beat the odds with supplements such as ginkgo biloba and vitamin E that aren’t proven to help. Researchers examined data from the University of Michigan’s 2018 National Poll on Healthy Aging, a nationally representative survey of adults 50 to 80. Overall, 44.3 percent of respondents said they were at least somewhat likely to develop dementia, and 4.2 percent said they were very likely to develop dementia. (11/26)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/2019/11/26/magazine/transient-global-amnesia.html" target="_blank">
						The New York Times:
						He Had A Temporary Blast Of Amnesia. What Was Going On?					</a>
					<br />
					“Where am I?” the 68-year-old man asked. His daughter explained again: He was at Yale-New Haven Hospital in Connecticut. He had been found on the ground in the parking lot of the grocery store near his apartment. The man nodded, as if taking it all in, but minutes later asked again: Where am I? He had never had any memory issues before, but now he couldn’t remember that it was Saturday. Didn’t remember that he spent the morning moving the last of the boxes he had stored at his daughter’s house to his new apartment. He didn’t even remember that he had spent the past few months hashing out a pretty messy divorce. (Sanders, 11/26)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.washingtonpost.com/national/one-judges-tough-approach-to-foster-care-its-only-for-the-really-extreme-cases/2019/11/24/bd2dd322-0a4c-11ea-97ac-a7ccc8dd1ebc_story.html" target="_blank">
						The Washington Post:
						One Judge’s Tough Approach To Foster Care: It’s Only For The Really Extreme Cases					</a>
					<br />
					The courtroom looks more like a preschool than a command center for dismantling the city’s foster care system. A stuffed penguin perches above the judge’s bench. A bookcase is filled with children’s favorites. And dozens of stuffed animals — teddy bears, polar bears, pandas — are scattered around the room. Juvenile Court Judge Ernestine S. Gray gives each child who appears before her a bear and a book. She believes it makes what can be the worst day of their lives just a little easier. (Webster, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.washingtonpost.com/lifestyle/wellness/this-top-pediatric-allergist-swears-by-meditation-and-thinks-it-can-fight-medical-burnout/2019/11/22/3d54370e-ffe8-11e9-8bab-0fc209e065a8_story.html" target="_blank">
						The Washington Post:
						This Top Pediatric Allergist Swears By Meditation And Thinks It Can Fight Medical Burnout					</a>
					<br />
					Physician Hemant Sharma has worked at Children’s National Hospital for 11 years and serves as its chief of allergy and immunology. The 44-year-old Howard County, Md., resident commutes daily to Washington and rotates between four of the hospital’s facilities, treating patients, teaching and mentoring younger physicians, overseeing administration, and conducting clinical research. He’s aware of how so many demands might affect his well-being and believes addressing burnout is a vital issue for the medical profession — and others. “I think a number of professions now are facing this challenge, where the chronicity of our daily stress is preventing us from giving 100 percent of what we want to the populations that we’re serving.” (Carefoot, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://abcnews.go.com/US/wireStory/health-company-executives-accused-1b-fraud-scheme-67302500" target="_blank">
						The Associated Press:
						4 Health Company Executives Accused In $1B Fraud Scheme					</a>
					<br />
					Four former executives of a Chicago-based health-information company are accused in a $1 billion fraud scheme. An indictment unsealed Monday in Chicago federal court says Outcome Health billed clients for full ad campaigns when only some ads were placed. The company allegedly falsified ad performance statements, later using them to help secure millions in loans. (11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.wsj.com/articles/u-s-charges-former-outcome-health-executives-with-fraud-11574704494" target="_blank">
						The Wall Street Journal:
						Former Outcome Health Executives Charged In Alleged $1 Billion Fraud Scheme					</a>
					<br />
					The criminal indictments of the startup’s former chief executive, Rishi Shah, as well as ex-president Shradha Agarwal and previous finance chief Brad Purdy, conclude a two-year investigation by the Justice Department. The case was sparked by a 2017 Wall Street Journal report that the company—which displays pharmaceutical ads in doctors’ offices—had misled some customers with inflated data and fake reports. In the indictment unsealed Monday, the three executives were each charged with multiple counts of mail and wire fraud and two counts of bank fraud. Mr. Shah, 33 years old, also faces two counts of money laundering and Mr. Purdy, 30, one count of making a false statement to a bank. On the most serious charges, the three each face a maximum prison sentence of 30 years if convicted. (Winkler, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.propublica.org/article/health-officials-in-cancer-alley-will-study-if-living-near-a-controversial-chemical-plant-causes-cancer" target="_blank">
						ProPublica:
						Health Officials In &#039;Cancer Alley&#039; Will Study If Living Near A Controversial Chemical Plant Causes Cancer					</a>
					<br />
					Louisiana health officials plan to knock on every door within 2.5 kilometers of the controversial Denka Performance Elastomer plant in St. John the Baptist Parish in hopes of determining exactly how many people in the neighborhood have developed cancer. Neighbors say the inquiry, first announced in late August, is long overdue. The Denka plant is the only one in the country that emits chloroprene, which was classified as a likely carcinogen by the U.S. Environmental Protection Agency in 2010. (Russell, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.politico.com/states/new-jersey/story/2019/11/25/new-jersey-takes-step-toward-banning-gay-panic-murder-defense-1229407" target="_blank">
						Politico:
						New Jersey Takes Step Toward Banning ‘Gay Panic’ Murder Defense					</a>
					<br />
					New Jersey could soon bar a legal defense tactic in murder cases known as “gay panic,“ under a bill the state Assembly approved on Monday without opposition or debate. The defense has been used to attempt to downgrade charges against defendants who argued that they killed because they were provoked by the disclosure of the victim’s gender identity or sexual orientation. (Friedman, 11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/aponline/2019/11/25/business/ap-us-ransomware-attack-nursing-home-tech.html" target="_blank">
						The Associated Press:
						Tech Service Provider For Nursing Homes A Ransomware Victim					</a>
					<br />
					A Milwaukee-based company that provides technology services to more than 100 nursing homes nationwide is the victim of a ransomware attack, and hackers are demanding $14 million before they’ll restore the company’s access to its hijacked servers. Virtual Care Provider Inc. informed its clients about the attack in a letter Nov. 18, which was a day after the attack was discovered. In it, the company said it was working to determine if any client data had been compromised. (11/25)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/aponline/2019/11/25/us/ap-us-long-dead-man-found.html" target="_blank">
						The Associated Press:
						Navy Veteran May Have Been Dead In Apartment For 3 Years					</a>
					<br />
					Doris Stevens’ son, a Navy veteran who traveled the world for work and pleasure, suddenly stopped answering her phone calls in 2016. Stevens said she spent years trying to find out what happened, appealing to authorities to no avail. Earlier this month, Stevens received a grim answer when maintenance workers found Ronald Wayne White dead on the floor of his apartment in a Dallas suburb. (11/25)				</p>
					</article>
	
									<em>
										This is part of the KHN Morning Briefing, a summary of health policy coverage from major news organizations.										Sign up for an <a href="/email-signup/">email subscription</a>.
									</em>
								</section>
															</div>
							<div class="right-sidebar col-lg-2 col-md-8">
								<aside class="slab daily-report-slab">
										<h3>Recent Morning Briefings</h3>
	<ul class="list-callout">
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/tuesday-november-26-2019/">
					Today, November 26				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/monday-november-25-2019/">
					Monday, November 25				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/friday-november-22-2019/">
					Friday, November 22				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/thursday-november-21-2019/">
					Thursday, November 21				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/wednesday-november-20-2019/">
					Wednesday, November 20				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/tuesday-november-19-2019/">
					Tuesday, November 19				</a>
			</li>
			</ul>
	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group">
			<a href="https://khn.org/morning-briefing/" class="btn btn-default">
				More				<span class="btn-more icon-right"></span>
			</a>
		</div>
		<div class="btn-group last">
			<a href="https://khn.org/rss-feeds/" class="btn btn-default">
				RSS				<span class="btn-rss icon-right"></span>
			</a>
		</div>
	</div>
								</aside>
							</div>
						</div>
					</div><!-- .entry-content -->

					<footer class="entry-meta">
						<!-- Feedback -->
						<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>
					</footer><!-- .entry-meta -->
				</article><!-- #post-1024819 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

	</div><!-- .row -->
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/nothing-to-sneeze-at-the-2659-bill-to-pluck-dolls-shoe-from-childs-nostril/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2019/11/201911-BOTM-2_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive" alt="" />									<p href="https://khn.org/news/nothing-to-sneeze-at-the-2659-bill-to-pluck-dolls-shoe-from-childs-nostril/" class="headline">
										Nothing To Sneeze At: The $2,659 Bill To Pluck Doll’s Shoe From Child’s Nostril									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/khn-podcast-what-the-health-open-enrollment-status/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2018/03/new_wth_logo_orange_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/khn-podcast-what-the-health-open-enrollment-status/" class="headline">
										KHN’s ‘What The Health?’: How’s That Open Enrollment Going?									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/did-joe-biden-overstate-democratic-voters-opposition-to-medicare-for-all/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2019/04/mostlyfalse.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/did-joe-biden-overstate-democratic-voters-opposition-to-medicare-for-all/" class="headline">
										Did Joe Biden Overstate Democratic Voters’ Opposition To ‘Medicare For All’?									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/undocumented-young-immigrants-mental-illness-deportation-risk/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2019/11/NPRKHN_final_1350_v1.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/undocumented-young-immigrants-mental-illness-deportation-risk/" class="headline">
										A Young Immigrant Has Mental Illness, And That&#039;s Raising His Risk Of Deportation									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2019 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

		<div style="display:none">
	</div>
		<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/morning-breakout\/first-edition-november-26-2019\/":1024819};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-sanitize.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-a11y.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'161476233',post:'1024819',tz:'-5',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1024819' ]);
</script>
</body>
</html>
