<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Premiums Could Spike Next Year As Health System Absorbs Economic Challenge Of Treating Coronavirus | Kaiser Health News</title>

			<meta name="description" content="Depending on how many people need care, insurers, employers and individuals could face anywhere from $34 billion to $251 billion in additional expenses. “No insurer, no state, planned and put money away for something of this significance,” said Peter Lee, the executive director of Covered California. Meanwhile, two major health insurers say they will waive out-of-pocket costs for coronavirus treatment." />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=1.4.25' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=1.4.25' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=1.4.25' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=1.4.25' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=1.4.25' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=1.4.25' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.3' media='all' />
<script src='https://khn.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
</script>
<script>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer></script>
<script src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=1.4.25'></script>
<script>
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
</script>
<script src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=1.4.25'></script>
<script src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=1.4.25'></script>
<link rel='https://api.w.org/' href='https://khn.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://khn.org/morning-breakout/premiums-could-spike-next-year-as-health-system-absorbs-economic-challenge-of-treating-coronavirus/" />
<link rel='shortlink' href='https://khn.org/MTA3NTY1NA' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Fpremiums-could-spike-next-year-as-health-system-absorbs-economic-challenge-of-treating-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Fpremiums-could-spike-next-year-as-health-system-absorbs-economic-challenge-of-treating-coronavirus%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Premiums Could Spike Next Year As Health System Absorbs Economic Challenge Of Treating Coronavirus" />
<meta property="og:url" content="https://khn.org/morning-breakout/premiums-could-spike-next-year-as-health-system-absorbs-economic-challenge-of-treating-coronavirus/" />
<meta property="og:description" content="Depending on how many people need care, insurers, employers and individuals could face anywhere from $34 billion to $251 billion in additional expenses. “No insurer, no state, planned and put money…" />
<meta property="article:published_time" content="2020-03-30T10:56:41+00:00" />
<meta property="article:modified_time" content="2020-03-30T13:25:30+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/placeholder.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Premiums Could Spike Next Year As Health System Absorbs Economic Challenge Of Treating Coronavirus" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="daily-breakout-template-default single single-daily-breakout postid-1075654 2017 khn nav-theme--none">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

	<!--Site Header-->
		<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">Kaiser Health News <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<div class="header-logo">
				<a href="/"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand-scrolling" /><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand" /></a>
				<img class="print" src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png" alt="KHN | Kaiser Health News" />
			</div>
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
					</button>
									</div>
				<div class="collapse navbar-collapse" id="navbar-secondary">
					<ul class="nav navbar-nav navbar-right navbar-share">
						<li class="navbar-text">Connect With Us: </li>
						<li><a href="/contact-us/" class="icon-email" title="Contact"><span class="sr-only">Contact</span></a></li>
						<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
					</ul>
				</div>
			</nav>
			<nav class="navbar navbar-default navbar-global" role="navigation">
				<div class="collapse navbar-collapse" id="navbar-primary">
					<ul id="menu-khn-menu-for-redesign-site" class="nav navbar-nav"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-789828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789828"><a href="https://khn.org/topics/the-health-law/">Health Law</a></li>
<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/botched-operation/">Electronic Health Records</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/tag/hidden-harm/">Hidden Harm: Medical Devices</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-789830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789830"><a href="https://khn.org/topics/cost-and-quality/">Cost and Quality</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &#038; Docs</a></li>
</ul>					<form class="navbar-form navbar-right navbar-search" action="/">
						<input type="text" name="s" class="form-control" placeholder="Search">
						<button class="icon-search" type="submit"></button>
					</form>
				</div>
			</nav>
		</div>
	</header>
	
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
			<div id="content" role="main">

			
				
				<article id="post-1075654" class="newsletters post-1075654 daily-breakout type-daily-breakout status-publish hentry category-california category-health-care-costs category-health-industry category-insurance category-public-health category-states daily-report-section-marketplace primary-topic-health-industry">
					<header class="header-section">
	<div class="header-wrapper">
		<h2>
			<a href="https://khn.org/morning-briefing/monday-march-30-2020/">
				KHN Morning Briefing			</a>
		</h2>
		<h3 class="subhead">
			Summaries of health policy coverage from major news organizations		</h3>
		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1075654" class="share-twitter sd-button no-icon" href="https://khn.org/morning-breakout/premiums-could-spike-next-year-as-health-system-absorbs-economic-challenge-of-treating-coronavirus/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1075654" class="share-facebook sd-button no-icon" href="https://khn.org/morning-breakout/premiums-could-spike-next-year-as-health-system-absorbs-economic-challenge-of-treating-coronavirus/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1075654" class="share-linkedin sd-button no-icon" href="https://khn.org/morning-breakout/premiums-could-spike-next-year-as-health-system-absorbs-economic-challenge-of-treating-coronavirus/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/morning-breakout/premiums-could-spike-next-year-as-health-system-absorbs-economic-challenge-of-treating-coronavirus/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1075654" class="share-twitter sd-button no-icon" href="https://khn.org/morning-breakout/premiums-could-spike-next-year-as-health-system-absorbs-economic-challenge-of-treating-coronavirus/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1075654" class="share-facebook sd-button no-icon" href="https://khn.org/morning-breakout/premiums-could-spike-next-year-as-health-system-absorbs-economic-challenge-of-treating-coronavirus/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1075654" class="share-linkedin sd-button no-icon" href="https://khn.org/morning-breakout/premiums-could-spike-next-year-as-health-system-absorbs-economic-challenge-of-treating-coronavirus/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/morning-breakout/premiums-could-spike-next-year-as-health-system-absorbs-economic-challenge-of-treating-coronavirus/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
	</div>

</header>

					<div class="entry-content content-article">
						<div class="row">
							<div class="left-sidebar-wrapper">
								<div class="left-sidebar col-md-4 col-lg-3" data-spy="affix">
									<div class="date-callout">
	<time>
		<span class="publish-date">
			Monday, Mar 30 2020		</span>
		<span class="publish-time">
				</span>
	</time>
</div>
	<section class="full-issue-section">
		<a href="https://khn.org/morning-briefing/monday-march-30-2020/" class="btn-default section btn-section">
			full issue		</a>
	</section>
								</div>
							</div>
							<div class="newsletter-body col-md-8 col-lg-9">
								<section class="article-list-details article-list-article">
									<h1 class="entry-title">Premiums Could Spike Next Year As Health System Absorbs Economic Challenge Of Treating Coronavirus</h1>

												<p>Depending on how many people need care, insurers, employers and individuals could face anywhere from $34 billion to $251 billion in additional expenses. “No insurer, no state, planned and put money away for something of this significance,” said Peter Lee, the executive director of Covered California. Meanwhile, two major health insurers say they will waive out-of-pocket costs for coronavirus treatment.</p>
				<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/2020/03/28/health/coronavirus-insurance-premium-increases.html" target="_blank">
						The New York Times:
						Coronavirus May Add Billions To The Nation’s Health Care Bill					</a>
					<br />
					With so much still uncertain about how widespread hospitalizations for coronavirus patients will be around the United States, a new analysis says premiums could increase as much as 40 percent next year if the pandemic results in millions of Americans needing hospital stays. “Health plans went into 2020 with no hint of coronavirus on the horizon,” said Peter V. Lee, the executive director of Covered California, the state insurance marketplace created under the Affordable Care Act, which conducted the analysis. To protect businesses and individuals from sharply higher rates, he supports a temporary federal program that would cover some of these costs. (Abelson, 3/28)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://thehill.com/policy/healthcare/490100-health-insurers-cigna-humana-waive-out-of-pocket-costs-for-coronavirus" target="_blank">
						The Hill:
						Health Insurers Cigna, Humana Waive Out-Of-Pocket Costs For Coronavirus Treatment 					</a>
					<br />
					Two major U.S. health insurers, Cigna and Humana, are waiving all out-of-pocket costs for coronavirus treatments nationwide. &quot;Two of the country&#039;s largest health insurers, Humana and Cigna, are announcing that they will waive co-pays, which is a big deal. For anybody who understands insurance, they don&#039;t waive co-pays easily, but we&#039;ve asked them to do it, and they&#039;ve done it,&quot; Trump announced at a Sunday press briefing in the Rose Garden. (Bowden, 3/29)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.bloomberg.com/news/articles/2020-03-29/cigna-humana-waive-cost-sharing-for-covid-19-treatments" target="_blank">
						Bloomberg:
						Cigna, Humana Waive Cost-Sharing For Covid-19 Treatments					</a>
					<br />
					Leaders of both companies called it the right thing to do to help alleviate financial stress for their members and to remove barriers that could keep people from getting needed medical care. “We’re stepping in as aggressively as we can to support care access and peace of mind,” Cigna Chief Executive Officer David Cordani said in a joint interview with Humana CEO Bruce Broussard. The immediacy of the coronavirus crisis has overshadowed America’s longstanding conflicts over the price of medical care and how costs should be distributed. But those problems are simmering in the background as the pandemic meets a population where access to health care was already precarious for tens of millions of people. (Tozzi, 3/29)				</p>
					</article>
	
									<em>
										This is part of the KHN Morning Briefing, a summary of health policy coverage from major news organizations.										Sign up for an <a href="/email-signup/">email subscription</a>.
									</em>
								</section>
															</div>
							<div class="right-sidebar col-lg-2 col-md-8">
								<aside class="slab daily-report-slab">
										<h3>Recent Morning Briefings</h3>
	<ul class="list-callout">
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/monday-march-30-2020/">
					Monday, March 30				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/friday-march-27-2020/">
					Friday, March 27				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/thursday-march-26-2020/">
					Thursday, March 26				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/wednesday-march-25-2020/">
					Wednesday, March 25				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/tuesday-march-24-2020/">
					Tuesday, March 24				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/monday-march-23-2020/">
					Monday, March 23				</a>
			</li>
			</ul>
	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group">
			<a href="https://khn.org/morning-briefing/" class="btn btn-default">
				More				<span class="btn-more icon-right"></span>
			</a>
		</div>
		<div class="btn-group last">
			<a href="https://khn.org/rss-feeds/" class="btn btn-default">
				RSS				<span class="btn-rss icon-right"></span>
			</a>
		</div>
	</div>
								</aside>
							</div>
						</div>
					</div><!-- .entry-content -->

					<footer class="entry-meta">
						<!-- Feedback -->
						<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>
					</footer><!-- .entry-meta -->
				</article><!-- #post-1075654 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

	</div><!-- .row -->
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/her-genetic-test-revealed-a-microscopic-problem-and-a-jumbo-price-tag/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/03/Kuppersmith_07_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/her-genetic-test-revealed-a-microscopic-problem-and-a-jumbo-price-tag/" class="headline">
										Her Genetic Test Revealed A Microscopic Problem — And A Jumbo Price Tag									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/more-than-5000-surgery-centers-can-now-serve-as-makeshift-hospitals-during-covid-19-crisis/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/03/GettyImages-1032674076_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/more-than-5000-surgery-centers-can-now-serve-as-makeshift-hospitals-during-covid-19-crisis/" class="headline">
										More Than 5,000 Surgery Centers Can Now Serve As Makeshift Hospitals During COVID-19 Crisis									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/online-coronavirus-tests-are-just-the-latest-iffy-products-marketed-to-anxious-consumers/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/03/scam.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/online-coronavirus-tests-are-just-the-latest-iffy-products-marketed-to-anxious-consumers/" class="headline">
										Online Coronavirus Tests Are Just The Latest Iffy Products Marketed To Anxious Consumers									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/should-you-bring-mom-home-from-assisted-living-during-the-pandemic/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/03/GettyImages-183875113.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/should-you-bring-mom-home-from-assisted-living-during-the-pandemic/" class="headline">
										Should You Bring Mom Home From Assisted Living During The Pandemic?									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2020 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>
	
		<div style="display:none">
	</div>
		<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/morning-breakout\/premiums-could-spike-next-year-as-health-system-absorbs-economic-challenge-of-treating-coronavirus\/":1075654};
	</script>
				<script src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://khn.org/wp-content/mu-plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.3.2'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://khn.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'161476233',post:'1075654',tz:'-4',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1075654' ]);
</script>
</body>
</html>
