<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>State Highlights: Leaders Resign From Texas Charity That Drew Criticism For Housing Child Immigrants; &#8216;Trauma Deserts&#8217; Still Exist In Black Chicago Neighborhoods | Kaiser Health News</title>

			<meta name="description" content="Media outlets report on news from Texas, Illinois, Arizona, New Hampshire, New York, California, Massachusetts, Florida, New Hampshire and Ohio." />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=khn.org&amp;id=7618883&amp;t=1552413561&amp;back=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Fstate-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//kaiserhealthnews.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1.1-RC1-44820"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j0sOwjAMRC9EMEV8F4izpKlFTOM0il0qbo8pgg2IhSNn8kaTgam4MGTFrMCjK2m8UBZI1KPAFbX40Lv5tgwiCzCcckhjZ88mQEei0KZhptrq6x1E7wmXTPnj+BEQhoqmc/H6JBg78piQDftn47J7u55rtN/JP34qRru2LRVFnJ1MIzuNFvTte8lwowK9J8HqIvqkMeMkbr1q9lbNK4W5eB/nfmc+NdvNYWNzbK4PJxB7TA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s1.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/print.css?m=1510520661h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=1.2.97' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/font-awesome.min.css?m=1499377406h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/ie8.css?m=1489077918h&#038;ver=1.2.97' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.1.1-RC1-44820' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9jt0OgjAMhV/IWYck6IXxWcaoW3WshA6Jb+8UTSQqd/1yfnpg7JTlmDAmaAfVhcFRFBipcZgEhC2ZoChb5rC2IisgiJwm8X1Mwu9Wh6wCW5OI4wzUKRjql6I91oFdPh1k1wcuhV6Ds5Pn8BVKHlsUuFIHF0OCvfJoQvIRR1HFRlcgKS+1z+fiTY+NaZrbvx5fggtcm/AwHNuDLvdVsdN6q8932DCI6A==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFzkEKAjEMBdAL2ak6duFCPEutcUidpLVJHfT0dkAXwqAQ+Iv/4MdO2SCHsZ5BbGx3q1Ae7+iirOwvYAiH4hU6Qv7gkFiBdbY5iRKI+AEWWkonHMFUgdIAa5u5pAX3/RLyHWH6yyJo9uFqCgg+5/UjHTbOrbe7fd+7+AI4w1vP'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en&#038;ver=2' async defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytztERgyAMANCFiqmi51evswTMFSgQjsS6fjtDdYF3D45mPFelqqCBCgl8YoM3RqFuAmHWUOkQM93HFURRo4ck4JhVtGMbSqxDkhv8Cb0yO8wXCG6vW6azHZ9jc4x9+yHP8hiXeZmtnVabvgaQa6U='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaiserhealthnews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://khn.org/morning-breakout/state-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods/" />
<link rel='shortlink' href='https://khn.org/OTI3MTQx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Fstate-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Fstate-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="State Highlights: Leaders Resign From Texas Charity That Drew Criticism For Housing Child Immigrants; &#8216;Trauma Deserts&#8217; Still Exist In Black Chicago Neighborhoods" />
<meta property="og:url" content="https://khn.org/morning-breakout/state-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods/" />
<meta property="og:description" content="Media outlets report on news from Texas, Illinois, Arizona, New Hampshire, New York, California, Massachusetts, Florida, New Hampshire and Ohio." />
<meta property="article:published_time" content="2019-03-12T12:24:18+00:00" />
<meta property="article:modified_time" content="2019-03-12T12:24:18+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/placeholder.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@khnews" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="State Highlights: Leaders Resign From Texas Charity That Drew Criticism For Housing Child Immigrants; &#8216;Trauma Deserts&#8217; Still Exist In Black Chicago Neighborhoods" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://kaiserhealthnews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://kaiserhealthnews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://khn.org/osd.xml" title="Kaiser Health News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="application-name" content="Kaiser Health News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://khn.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<style type="text/css" id="syntaxhighlighteranchor"></style>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="daily-breakout-template-default single single-daily-breakout postid-927141 2017 khn mp6 customizer-styles-applied highlander-enabled highlander-light">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">Kaiser Health News <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<div class="header-logo">
				<a href="/"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand-scrolling" /><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand" /></a>
				<img class="print" src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-black.png" alt="KHN | Kaiser Health News" />
			</div>
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
					</button>
				</div>
				<div class="collapse navbar-collapse" id="navbar-secondary">
					<ul class="nav navbar-nav navbar-right navbar-share">
						<li class="navbar-text">Connect With Us: </li>
						<li><a href="/contact-us/" class="icon-email" title="Contact"><span class="sr-only">Contact</span></a></li>
						<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
					</ul>
				</div>
			</nav>
			<nav class="navbar navbar-default navbar-global" role="navigation">
				<div class="collapse navbar-collapse" id="navbar-primary">
					<ul id="menu-khn-menu-for-redesign-site" class="nav navbar-nav"><li id="menu-item-789828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789828"><a href="https://khn.org/topics/the-health-law/">Health Law</a></li>
<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-789826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-789826"><a href="https://khn.org/topics/health-industry/">Industry</a></li>
<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794232"><a href="https://khn.org/news/tag/investigation/">Investigations</a></li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
	<li id="menu-item-884187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884187"><a href="https://khn.org/topics/2018-elections/">2018 Elections</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-789830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-789830"><a href="https://khn.org/topics/cost-and-quality/">Cost and Quality</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &amp; Docs</a></li>
</ul>					<form class="navbar-form navbar-right navbar-search" action="/">
						<input type="text" name="s" class="form-control" placeholder="Search">
						<button class="icon-search" type="submit"></button>
					</form>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container">
	<div class="row">
		<div id="primary">
			<div id="content" role="main">

			
				
				<article id="post-927141" class="newsletters post-927141 daily-breakout type-daily-breakout status-publish hentry category-cost-and-quality category-health-care-costs category-health-industry category-insurance category-public-health category-states daily-report-section-state-watch primary-topic-states">
					<header class="header-section">
	<div class="header-wrapper">
		<h2>
			<a href="https://khn.org/morning-briefing/tuesday-march-12-2019/">
				KHN Morning Briefing			</a>
		</h2>
		<h3 class="subhead">
			Summaries of health policy coverage from major news organizations		</h3>
		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-927141" class="share-twitter sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-927141" class="share-facebook sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-927141" class="share-linkedin sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-927141" class="share-twitter sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-927141" class="share-facebook sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-927141" class="share-linkedin sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
	</div>

</header>

					<div class="entry-content content-article">
						<div class="row">
							<div class="left-sidebar-wrapper">
								<div class="left-sidebar col-md-4 col-lg-3" data-spy="affix">
									<div class="date-callout">
	<time>
		<span class="publish-date">
			Tuesday, Mar 12 2019		</span>
		<span class="publish-time">
		8:24 AM		</span>
	</time>
</div>
	<section class="full-issue-section">
		<a href="https://khn.org/morning-briefing/tuesday-march-12-2019/" class="btn-default section btn-section">
			full issue		</a>
	</section>
								</div>
							</div>
							<div class="newsletter-body col-md-8 col-lg-9">
								<section class="article-list-details article-list-article">
									<h1 class="entry-title">State Highlights: Leaders Resign From Texas Charity That Drew Criticism For Housing Child Immigrants; &#8216;Trauma Deserts&#8217; Still Exist In Black Chicago Neighborhoods</h1>

												<p>Media outlets report on news from Texas, Illinois, Arizona, New Hampshire, New York, California, Massachusetts, Florida, New Hampshire and Ohio.</p>
				<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/2019/03/11/us/southwest-key-migrant-shelters-resignations.html" target="_blank">
						The New York Times:
						Top Officials Resign From Troubled Texas Charity For Migrants					</a>
					<br />
					For months, Juan Sanchez was at the center of the national uproar over family separations at the Mexican border because the nonprofit he founded, Southwest Key Programs, was housing migrant children taken from their parents. On Monday, facing intense scrutiny from his own organization and federal investigations over alleged financial improprieties, he stepped down after 32 years at the helm.
The charity’s chief financial officer, Melody Chung, left last month after a New York Times article outlined allegations of mismanagement and possible malfeasance at the charity. (Kulish, Barker and Ruiz, 3/11)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.chicagotribune.com/business/ct-biz-university-chicago-trauma-study-20190311-story.html" target="_blank">
						Chicago Tribune:
						Black Chicago Neighborhoods Farther From Trauma Care Than White Areas, Though New U. Of C. Trauma Center Helped 					</a>
					<br />
					Chicagoans in mostly black neighborhoods are still more likely to live far from hospital trauma centers than those in white neighborhoods — though the gap has shrunk dramatically since University of Chicago Medicine opened its trauma center last year, according to a new study. Before the trauma center opened — after years of campaigning by activists — Chicagoans in mostly black neighborhoods were 8.5 times more likely than people in mostly white neighborhoods to live in “trauma deserts,” according to the study, published in the journal JAMA Network Open on Friday. (Schencker, 3/11)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/aponline/2019/03/11/us/ap-us-incapacitated-woman-birth-facility-shooting.html" target="_blank">
						The Associated Press:
						Police Say Shooting At Care Facility Unrelated To Rape Case					</a>
					<br />
					The shooting of an armed man outside an Arizona long-term care facility does not appear to be connected to the rape of an incapacitated woman who later gave birth there, authorities said Monday. Phoenix police said the 58-year-old suspect, who was shot by an off-duty officer working security at Hacienda HealthCare, was targeting a woman in the facility&#039;s parking lot. Investigators say neither the shooter nor the woman was a resident there. (3/11)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.azcentral.com/story/news/local/arizona-health/2019/03/11/arizona-medicaid-program-ahcccs-warns-breach-personal-health-information/3130904002/" target="_blank">
						Arizona Republic:
						Arizona Medicaid Program Warns Of Breach Of Personal Health Information					</a>
					<br />
					Arizona&#039;s Medicaid program accidentally sent the personal health information of 3,146 members to incorrect physical home addresses, state officials say. An internal AHCCCS investigation was initiated after a programming error caused 3,146 IRS 1095-B forms to be misdirected to incorrect physical home addresses, AHCCCS officials said Monday. (Innes, 3/11)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.unionleader.com/news/politics/state/executive-councilors-quiz-bidders-on-b-medicaid-contract/article_1ab510d4-42ba-5d3e-bee6-948686ae113e.html" target="_blank">
						NH Times Union:
						Executive Councilors Quiz Bidders On $1B Medicaid Contract					</a>
					<br />
					xecutive councilors had some tough questions on Monday for the three companies that want to share a $1 billion contract to run New Hampshire Medicaid for the next five years, especially for the newcomer, Amerihealth Caritas, which bailed out of Iowa’s Medicaid program after a little more than a year in 2017. ...New Hampshire has good reason to be concerned, because it once had three companies managing its Medicaid program. When New Hampshire launched managed care for Medicaid in 2013, three companies won bids to run the government-funded health insurance program for low-income families. (Solomon, 3/11)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.wsj.com/articles/new-york-city-school-menus-go-meatless-on-mondays-11552343021" target="_blank">
						The Wall Street Journal:
						New York City School Menus Go Meatless On Mondays					</a>
					<br />
					It’s bye-bye, chicken parmigiana. Hello, veggie tacos, hummus and grilled cheese. Mayor Bill de Blasio announced Monday that all New York City public schools will officially have “Meatless Monday,” starting next fall. City schools had already cut meat from their menus on Mondays last fall, except for whatever meat appeared in salad bars, a city Department of Education spokesman said. But the mayor trumpeted the step as a formal new policy that will improve the health of children and the planet. (Brody and West, 3/11)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.modernhealthcare.com/hospitals/kaiser-housing-effort-will-use-data-analytics-combat-homelessness" target="_blank">
						Modern Healthcare:
						Kaiser&#039;s Battle Against Homelessness Uses Data Analytics					</a>
					<br />
					The latest project in Kaiser Permanente&#039;s effort to address the problem of chronic homelessness will involve using data analytics to more quickly identify patients with housing issues and accelerate interventions. The Oakland, Calif.-based health system announced Monday it was investing $3 million over the next three years to partner with New York-based not-for-profit Community Solutions to help further their efforts to end chronic homelessness in 15 Kaiser patient communities as part of their Built for Zero campaign. (Johnson, 3/11)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.mercurynews.com/2019/03/11/kaiser-pledges-3-million-to-end-homelessness-in-california-and-beyond/" target="_blank">
						San Jose Mercury News:
						Kaiser Pledges $3 Million To End Homelessness					</a>
					<br />
					Kaiser Permanente on Monday pledged $3 million to fight homelessness in several Northern California communities, expanding the healthcare giant’s efforts to eradicate the crisis that has swept through its hometown of Oakland and beyond. Kaiser will partner with Community Solutions’ Built for Zero Initiative, a program that uses data to help local leaders better understand their homeless populations. (Kendall, 3/11)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.bostonglobe.com/metro/2019/03/11/suffolk-names-discharge-intergrity-team-probe-fatal-police-involved-shooting/4kFikqc1KEr3FTOTJM5O8O/story.html" target="_blank">
						Boston Globe:
						Suffolk DA Names ‘Discharge Integrity Team’ To Probe Fatal Police-Involved Shooting					</a>
					<br />
					In a break with tradition and in keeping with a campaign promise, Suffolk District Attorney Rachael Rollins Monday named a four-person team to oversee the investigation into the use of deadly force by Boston police officers last month. The four-person panel will meet monthly to assess the law enforcement inquiry into the death of 36-year-old Kasim Kahrim who was shot after he exchanged gunfire with two uniformed patrol officers on Feb. 22 in Roxbury, wounding one of the officers. (Ellement, 3/11)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.miamiherald.com/news/health-care/article227395904.html" target="_blank">
						Miami Herald:
						Why Don’t Florida Nursing Homes And ALFs Allow Medical Pot?					</a>
					<br />
					Fears over losing Medicaid and Medicare funding — because federal law still considers all marijuana use illegal — keep most nursing homes and assisted living facilities pot-free, despite recommendations from doctors to card-holding patients who reside there. Medical marijuana is a burgeoning industry in Florida, and seniors are a burgeoning population. (Gross, 3/11)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.unionleader.com/news/health/dartmouth-hitchcock-health-ceo-named-a-top-leader/article_03b755d6-4f83-588c-bfc9-d5517ecf84eb.html" target="_blank">
						NH Times Union:
						Dartmouth-Hitchcock Health CEO Named A Top Leader 					</a>
					<br />
					Dr. Joanne M. Conroy, Dartmouth-Hitchcock Health CEO and President, has been named to Modern Healthcare’s inaugural listing of Women Leaders Luminaries. These are executives whose careers have been defined by reshaping the industry. They’re perennial figures in Modern Healthcare’s recognition programs. (3/11)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.cleveland.com/healthfit/2019/03/no-new-flu-deaths-reported-in-cuyahoga-county-but-hospitalizations-rise.html" target="_blank">
						Cleveland Plain Dealer:
						No New Flu Deaths Reported In Cuyahoga County, But Hospitalizations Rise					</a>
					<br />
					There were no additional flu-related deaths reported in Cuyahoga, Summit or Medina counties during the week of Feb. 24, but hospitalizations for flu-related illnesses continued to climb in those counties. Cuyahoga County has reported nine deaths this flu season, which started the week of Dec. 30, 2018. (Washington, 3/11)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.latimes.com/socal/daily-pilot/news/tn-dpt-me-uci-student-death-20180311-story.html" target="_blank">
						Los Angeles Times:
						Accidental Alcohol Poisoning Caused Death Of UC Irvine Student After Party, Coroner Says					</a>
					<br />
					The death of a UC Irvine freshman after an off-campus party in January was caused by accidental alcohol poisoning, the Orange County coroner’s office said Monday. Noah Domingo, 18, of La Crescenta died around 3:30 a.m. Jan. 12, according to the Orange County Sheriff’s Department. The results of a toxicology report revealed that his blood-alcohol level was about 0.33%. No other substances were detected in Domingo’s system at the time of his death, the Sheriff’s Department said. (Sclafani, 3/11)				</p>
					</article>
	
									<em>
										This is part of the KHN Morning Briefing, a summary of health policy coverage from major news organizations.										Sign up for an <a href="/email-signup/">email subscription</a>.
									</em>
								</section>
															</div>
							<div class="right-sidebar col-lg-2 col-md-8">
								<aside class="slab daily-report-slab">
										<h3>Recent Morning Briefings</h3>
	<ul class="list-callout">
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/tuesday-march-12-2019/">
					Today, March 12				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/monday-march-11-2019/">
					Monday, March 11				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/friday-march-8-2019/">
					Friday, March 8				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/thursday-march-7-2019/">
					Thursday, March 7				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/wednesday-march-6-2019/">
					Wednesday, March 6				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/tuesday-march-5-2019/">
					Tuesday, March 5				</a>
			</li>
			</ul>
	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group">
			<a href="https://khn.org/morning-briefing/" class="btn btn-default">
				More				<span class="btn-more icon-right"></span>
			</a>
		</div>
		<div class="btn-group last">
			<a href="https://khn.org/rss-feeds/" class="btn btn-default">
				RSS				<span class="btn-rss icon-right"></span>
			</a>
		</div>
	</div>
								</aside>
							</div>
						</div>
					</div><!-- .entry-content -->

					<footer class="entry-meta">
						<!-- Feedback -->
						<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>
					</footer><!-- .entry-meta -->
				</article><!-- #post-927141 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

	</div><!-- .row -->
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/medieval-diseases-flare-as-unsanitary-living-conditions-proliferate/">
									<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2019/03/medieval-diseases-8_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/medieval-diseases-flare-as-unsanitary-living-conditions-proliferate/" class="headline">
										‘Medieval’ Diseases Flare As Unsanitary Living Conditions Proliferate									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/medicare-for-all-gets-buzzy-in-unexpected-locales/">
									<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2019/02/barnstorm1_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/medicare-for-all-gets-buzzy-in-unexpected-locales/" class="headline">
										‘Medicare-For-All’ Gets Buzzy In Unexpected Locales									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/how-much-difference-will-eli-lillys-half-price-insulin-make/">
									<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2019/03/gettyimages-865564918_humalog_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/how-much-difference-will-eli-lillys-half-price-insulin-make/" class="headline">
										How Much Difference Will Eli Lilly&#039;s Half-Price Insulin Make?									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/trumps-budget-offers-291m-to-fight-hiv-in-u-s-but-trims-overseas-efforts/">
									<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2019/03/gettyimages-930177312_pepfar2_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/trumps-budget-offers-291m-to-fight-hiv-in-u-s-but-trims-overseas-efforts/" class="headline">
										Trump’s Budget Offers $291M To Fight HIV In U.S. But Trims Overseas Efforts									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!-- Readersight -->
	<div id="rs_ctListRecommender"></div>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/kff-logo.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2019 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

	<!-- wpcom_wp_footer -->
<!-- Start of Async HubSpot Analytics Code -->
  <script type="text/javascript">
    (function(d,s,i,r) {
      if (d.getElementById(i)){return;}
      var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
      n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
      e.parentNode.insertBefore(n, e);
    })(document,"script","hs-analytics",300000);
  </script>
<!-- End of Async HubSpot Analytics Code -->
<script>
(function (t, h, u, n, d, e, r) {
	t[d] = t[d] || function () {
	(t[d].q = t[d].q || []).push(arguments)
	};
	e = h.createElement(u);
	r = h.getElementsByTagName(u)[0];
	e.async = 1;
	e.src = n;
	r.parentNode.insertBefore(e, r);
})(window, document, 'script', '//cdn.socialhoney.co/widget/sh.js', 'sh');

sh('create', 'SH-34769935-3');
</script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201911y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/morning-breakout\/state-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods\/":927141};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/morning-breakout/state-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<input type="hidden" id="_wpnonce" name="_wpnonce" value="bd2f173012" /><input type="hidden" name="_wp_http_referer" value="/morning-breakout/state-highlights-leaders-resign-from-texas-charity-that-drew-criticism-for-housing-child-immigrants-trauma-deserts-still-exist-in-black-chicago-neighborhoods/" /><div id="jetpack-recaptcha"></div>
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkNFqwzAMRX9orvEgpS9j36I5SqrUlj1ZbsnfT31YobAlGwgk2ede2fK36mJhRVafu6upz8TNJ7pg858dO56Bx4RyWNqLN5g4pj7a5WJhgKy+k49F8JCJtymcJoy6z91onPEPXC2NlArvkxm5/0ZZCyGs+ybQtcSSa0J9+uwP+3t1V6p3tSUHDGlVim1DAKMZug8Qn6EpilWuXFGE7s94nP3TQQXiZWusbVDdlIDEtzMI8fydTfSe38IwhFM4HYdh+QL90c1y'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7618883','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7618883','v':'wpcom','tz':'-4','user_id':'0','post':'927141','subd':'kaiserhealthnews'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=7618883&v=wpcomvt&tz=-4&user_id=0&post=927141&subd=kaiserhealthnews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdMdj82SktMMXFLX3QtfGw4NTI1RXV6TT93JWl6TENpPU5IUjRbUmwmblklQUw2NWdwc2VSRitIcT8uMCZKWjRuSURZRDErNFhuXUw9TkNTJS0xZUp8VH5sUEhxMy0leDVGby1pZnZSV0JbdzAvVEZrUGklfFdfP3Jmc3VSV092UzVaci9KWHJBNS0sbGI5OFV4a3U0fHhiZyUxZ3ImW3R+Vm8mRGxhRUs2JSxDemxrM1lEYg=='}]);
_stq.push([ 'clickTrackerInit', '7618883', '927141' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
