<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
		Theranos Ex-CEO Due To Be Sentenced Today | Kaiser Health News	</title>

			<meta name="description" content="Media outlets report on the potential punishment that Elizabeth Holmes faces for defrauding investors of failed blood-testing firm Theranos. Meanwhile, Reuters reports on plans to make pharma firms disclose their pricing and agreed deals in future global health emergencies."/>
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89"/>

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php"/>
	<link rel="shortcut icon"
		  href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico"/>

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//players.brightcove.net' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://khn.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://khn.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://khn.org/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://khn.org/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kaiser-hubspot-style-css' href='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css' href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=1a00c2f9274f951bc489877f7ab6c421b48c8950' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css' href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=1a00c2f9274f951bc489877f7ab6c421b48c8950' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css' href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=1a00c2f9274f951bc489877f7ab6c421b48c8950' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css' href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=1a00c2f9274f951bc489877f7ab6c421b48c8950' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css' href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=1a00c2f9274f951bc489877f7ab6c421b48c8950' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='brightcove-pip-css-css' href='https://players.brightcove.net/videojs-pip/1/videojs-pip.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='brightcove-playlist-css' href='https://khn.org/wp-content/plugins/brightcove-video-connect/assets/css/brightcove_playlist.min.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://khn.org/wp-content/mu-plugins/jetpack-11.5/_inc/social-logos/social-logos.min.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css' href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=1a00c2f9274f951bc489877f7ab6c421b48c8950' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://khn.org/wp-content/mu-plugins/jetpack-11.5/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=1a00c2f9274f951bc489877f7ab6c421b48c8950' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=1a00c2f9274f951bc489877f7ab6c421b48c8950' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=1a00c2f9274f951bc489877f7ab6c421b48c8950' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/daily-breakout/1585511" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://khn.org/morning-breakout/theranos-ex-ceo-due-to-be-sentenced-today/" />
<link rel='shortlink' href='https://khn.org/MTU4NTUxMQ' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ftheranos-ex-ceo-due-to-be-sentenced-today%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ftheranos-ex-ceo-due-to-be-sentenced-today%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-5X9J43B");</script>
<!-- End Google Tag Manager -->

<!-- There is no amphtml version available for this URL. -->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Theranos Ex-CEO Due To Be Sentenced Today" />
<meta property="og:url" content="https://khn.org/morning-breakout/theranos-ex-ceo-due-to-be-sentenced-today/" />
<meta property="og:description" content="Media outlets report on the potential punishment that Elizabeth Holmes faces for defrauding investors of failed blood-testing firm Theranos. Meanwhile, Reuters reports on plans to make pharma firms…" />
<meta property="article:published_time" content="2022-11-18T13:47:54+00:00" />
<meta property="article:modified_time" content="2022-11-18T14:05:38+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/placeholder.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Theranos Ex-CEO Due To Be Sentenced Today" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- GA4 Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J74WWTKFM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J74WWTKFM0');
</script>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="daily-breakout-template-default single single-daily-breakout postid-1585511 2017 khn nav-theme--none ">
<a class="skip-to-content screen-reader-text" href="#primary">
  Skip to content</a><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="header-site header-site--theme-default header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
				
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Donate</span>
		</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Donate</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1533886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1533886"><a href="https://khn.org/news/tag/abortion/">Abortion</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &amp; Health</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1516110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1516110"><a href="https://khn.org/news/tag/diagnosis-debt/">Diagnosis: Debt</a></li>
	<li id="menu-item-1558078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1558078"><a href="https://khn.org/news/tag/patients-for-profit/">Patients for Profit</a></li>
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/news/tag/the-spinal-tap/">The Spinal Tap</a></li>
	<li id="menu-item-1558079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1558079"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded and Under Threat</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-1566673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1566673"><a href="https://khn.org/news/tag/environmental-health/">Climate</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-1566730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1566730"><a href="https://khn.org/topics/rural-health/">Rural Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
	<li id="menu-item-1240788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240788"><a href="https://khn.org/news/tag/vaccines/">Vaccines</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-822377 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Podcasts</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1441742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441742"><a href="https://khn.org/news/tag/what-the-health/">What the Health</a></li>
	<li id="menu-item-1441744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441744"><a href="https://khn.org/news/tag/american-diagnosis/">American Diagnosis</a></li>
	<li id="menu-item-1441746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441746"><a href="https://khn.org/news/tag/an-arm-and-a-leg/">An Arm and a Leg</a></li>
	<li id="menu-item-1441745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441745"><a href="https://khn.org/news/tag/where-it-hurts/">Where It Hurts</a></li>
</ul>
</li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
<!--Main Page Content-->
<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
			<div id="content" role="main">

			
				
				<article id="post-1585511" class="newsletters post-1585511 daily-breakout type-daily-breakout status-publish hentry category-california category-cost-and-quality category-courts category-health-care-costs category-health-industry category-innovations category-pharmaceuticals category-public-health daily-report-section-pharmaceuticals">
					<header class="header-section">
	<div class="header-wrapper">
		<h2>
			<a href="https://khn.org/morning-briefing/friday-november-18-2022/">
				KHN Morning Briefing			</a>
		</h2>
		<h3 class="subhead">
			Summaries of health policy coverage from major news organizations		</h3>
			</div>

</header>

					<div class="entry-content content-article">
						<div class="row">
							<div class="left-sidebar-wrapper">
								<div class="left-sidebar col-md-4 col-lg-3" data-spy="affix">
									<div class="date-callout">
	<time>
		<span class="publish-date">
			Friday, Nov 18 2022		</span>
		<span class="publish-time">
		UPDATED 9:05 AM		</span>
	</time>
</div>
	<section class="full-issue-section">
		<a href="https://khn.org/morning-briefing/friday-november-18-2022/" class="btn-default section btn-section">
			full issue		</a>
	</section>
								</div>
							</div>
							<div class="newsletter-body col-md-8 col-lg-9">
								<section class="article-list-details article-list-article">
									<h1 class="entry-title">Theranos Ex-CEO Due To Be Sentenced Today</h1>

												<p>Media outlets report on the potential punishment that Elizabeth Holmes faces for defrauding investors of failed blood-testing firm Theranos. Meanwhile, Reuters reports on plans to make pharma firms disclose their pricing and agreed deals in future global health emergencies.</p>
				<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.axios.com/2022/11/17/elizbeth-holmes-sentencing-friday" target="_blank">
						Axios:
						Elizabeth Holmes To Be Sentenced On Friday					</a>
					<br />
					Elizabeth Holmes on Friday will learn her punishment for defrauding investors in her failed blood-testing company, Theranos. This will be the culmination of a legal case that began more than four years ago, putting Silicon Valley&#039;s &quot;fake it &#039;til you make it&quot; culture on trial. (Primack, 11/17)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.bloomberg.com/news/articles/2022-11-18/holmes-sentence-over-theranos-may-set-silicon-valley-example" target="_blank">
						Bloomberg:
						Elizabeth Holmes Sentencing: How Theranos Fraud Trial Verdict May Impact Ex-CEO					</a>
					<br />
					Elizabeth Holmes’s punishment for her role in the collapse of Theranos Inc. will finally be decided Friday, closing a key chapter in one of the biggest scandals in Silicon Valley history. (Rosenblatt, 11/18)				</p>
					</article>
			<article class="breakout-story">
							<p>In other pharmaceutical industry news —</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.reuters.com/business/healthcare-pharmaceuticals/big-pharma-may-have-reveal-government-deals-whos-draft-pandemic-rules-2022-11-17/" target="_blank">
						Reuters:
						Big Pharma May Have To Reveal Government Deals In WHO&#039;s Draft Pandemic Rules 					</a>
					<br />
					Pharmaceutical companies could be made to disclose prices and deals agreed for any products they make to fight future global health emergencies, under new rules that would govern a World Health Organization-backed pandemic accord reviewed by Reuters. (Rigby and Farge, 11/18)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.washingtonpost.com/health/2022/11/17/alzheimers-blood-test-faq/" target="_blank">
						The Washington Post:
						Blood Tests For Alzheimer’s Are Here. Here’s What You Need To Know.					</a>
					<br />
					Some experts say much more research is needed before the new tests can be widely deployed, especially in primary-care settings. Others say there already is sufficient information on the accuracy of some tests. All agree that no single test is perfect and physicians still should perform a complete clinical assessment. Widespread use of the tests may be some time off in the future — after insurance coverage improves and even more accurate next-generation tests become available. For now, none is covered by Medicare, and private insurance coverage is patchy. (McGinley, 11/17)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://khn.org/news/article/as-stds-proliferate-companies-rush-to-market-at-home-test-kits-but-are-they-reliable/" target="_blank">
						KHN:
						As STDs Proliferate, Companies Rush To Market At-Home Test Kits. But Are They Reliable? 					</a>
					<br />
					Among the more remarkable legacies of the covid-19 pandemic is how quickly federal regulators, the health care industry, and consumers moved to make at-home testing a reliable tool for managing a public health crisis. But that fast-track focus is missing from another, less publicized epidemic: an explosion in sexually transmitted diseases that can cause chronic pain and infertility among infected adults and disable or kill infected newborns. The disparity has amplified calls from researchers, public health advocates, and health care companies urging the federal government to greenlight at-home testing kits that could vastly multiply the number of Americans testing for STDs. (Szabo, 11/18)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.statnews.com/2022/11/17/editas-facing-another-setback-halts-development-on-first-clinical-crispr-program/" target="_blank">
						Stat:
						Editas Halts Development On First Clinical CRISPR Program					</a>
					<br />
					Editas Medicine, one of the small handful of original CRISPR companies, announced Thursday it is halting development on its first clinical program after data showed only a small subset of patients were responding. (Mast, 11/17)				</p>
					</article>
	
									<em>
										This is part of the KHN Morning Briefing, a summary of health policy coverage from major news organizations.										Sign up for an <a href="/email-signup/">email subscription</a>.
									</em>
								</section>
															</div>
							<div class="right-sidebar col-lg-2 col-md-8">
								<aside class="slab daily-report-slab">
										<h3>Recent Morning Briefings</h3>
	<ul class="list-callout">
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/friday-november-18-2022/">
					Today, November 18				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/thursday-november-17-2022/">
					Thursday, November 17				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/wednesday-november-16-2022/">
					Wednesday, November 16				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/tuesday-november-15-2022/">
					Tuesday, November 15				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/monday-november-14-2022/">
					Monday, November 14				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/thursday-november-10-2022/">
					Thursday, November 10				</a>
			</li>
			</ul>
	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group">
			<a href="https://khn.org/morning-briefing/" class="btn btn-default">
				More				<span class="btn-more icon-right"></span>
			</a>
		</div>
		<div class="btn-group last">
			<a href="https://khn.org/rss-feeds/" class="btn btn-default">
				RSS				<span class="btn-rss icon-right"></span>
			</a>
		</div>
	</div>
								</aside>
							</div>
						</div>
					</div><!-- .entry-content -->

					<footer class="entry-meta">
						<!-- Feedback -->
						<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>
					</footer><!-- .entry-meta -->
				</article><!-- #post-1585511 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

	</div><!-- .row -->
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/emtala-missouri-hospital-investigated-emergency-abortion/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/11/GettyImages-475147771-resized.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A photo shows a nurse&#039;s legs walking through a hospital corridor while pushing a gurney." aria-hidden="true" />									<p href="https://khn.org/news/article/emtala-missouri-hospital-investigated-emergency-abortion/" class="headline">
										Hospital Investigated for Allegedly Denying an Emergency Abortion After Patient&#039;s Water Broke									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/medicare-fines-hospital-readmissions-drop-covid/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/10/Readmissions-2022-EH.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="An illustration shows a hospital bed encircled by two arrows, suggesting repetition." loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/medicare-fines-hospital-readmissions-drop-covid/" class="headline">
										Medicare Fines for High Hospital Readmissions Drop, but Nearly 2,300 Facilities Are Still Penalized									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/open-enrollment-health-insurance-scams-fraud/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/10/GettyImages-1198265932.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="Female holding credit card making online payment, closeup view." loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/open-enrollment-health-insurance-scams-fraud/" class="headline">
										This Open Enrollment Season, Look Out for Health Insurance That Seems Too Good to Be True									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/hemp-delta-9-thc-products-legal-questions/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/10/Grigaitis-01.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="Joshua Grigaitis stands in his shop while holding a can of seltzer and smiling broadly. There are two mini-fridges visible behind him, each filled with seltzer and covered in stickers. A bright red chair and table are below a framed poster of Bob Dylan playing guitar. The walls are painted teal." loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/hemp-delta-9-thc-products-legal-questions/" class="headline">
										What Looks Like Pot, Acts Like Pot, but Is Legal Nearly Everywhere? Meet Hemp-Derived Delta-9 THC									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2022 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="//kff.org/support-our-work/?utm_campaign=KHN">Donate</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>
	
	
<!-- Start of Async HubSpot Analytics Code -->
<script type="text/javascript">
	(function(d,s,i,r) {
		if (d.getElementById(i)){return;}
		var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
		n.id=i;n.src='//js.hubspot.com/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
		e.parentNode.insertBefore(n, e);
	})(document,"script","hs-analytics",300000);
</script>
<!-- End of Async HubSpot Analytics Code -->
	<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
	<script type='text/javascript' src='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/js/form.js?ver=1.0.0' id='kaiser-hubspot-form-script-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=2.0.11' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.2' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.2' id='jquery-ui-autocomplete-js'></script>
	<script src='https://stats.wp.com/e-202246.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'161476233',post:'1585511',tz:'-5',srv:'khn.org',hp:'vip',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '161476233', '1585511' ]);
	</script></body>
</html>
