<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	US Trauma Care Access Improves, But Remains Patchy | Kaiser Health News	</title>

			<meta name="description" content="Though a national system to care for patients with traumatic injuries hasn&#039;t been created, despite expert calls to the White House years ago, a study found access to care has improved since the 2010s. Unevenly, though. Also: medical bill transparency, hospital marketing on social media, and more." />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//players.brightcove.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kaiser-hubspot-style-css'  href='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=073de698a60ca637bcf43ea956759c012f0be67e' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=073de698a60ca637bcf43ea956759c012f0be67e' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=073de698a60ca637bcf43ea956759c012f0be67e' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=073de698a60ca637bcf43ea956759c012f0be67e' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=073de698a60ca637bcf43ea956759c012f0be67e' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='brightcove-pip-css-css'  href='https://players.brightcove.net/videojs-pip/1/videojs-pip.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='brightcove-playlist-css'  href='https://khn.org/wp-content/plugins/brightcove-video-connect/assets/css/brightcove_playlist.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.9/_inc/social-logos/social-logos.min.css?ver=10.9' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=073de698a60ca637bcf43ea956759c012f0be67e' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.9/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=073de698a60ca637bcf43ea956759c012f0be67e' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=073de698a60ca637bcf43ea956759c012f0be67e' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=073de698a60ca637bcf43ea956759c012f0be67e' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/daily-breakout/1543943" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://khn.org/morning-breakout/us-trauma-care-access-improves-but-remains-patchy/" />
<link rel='shortlink' href='https://khn.org/MTU0Mzk0Mw' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Fus-trauma-care-access-improves-but-remains-patchy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Fus-trauma-care-access-improves-but-remains-patchy%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<!-- There is no amphtml version available for this URL. -->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="US Trauma Care Access Improves, But Remains Patchy" />
<meta property="og:url" content="https://khn.org/morning-breakout/us-trauma-care-access-improves-but-remains-patchy/" />
<meta property="og:description" content="Though a national system to care for patients with traumatic injuries hasn&#8217;t been created, despite expert calls to the White House years ago, a study found access to care has improved since t…" />
<meta property="article:published_time" content="2022-08-09T12:28:26+00:00" />
<meta property="article:modified_time" content="2022-08-09T12:44:21+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/placeholder.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="US Trauma Care Access Improves, But Remains Patchy" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- GA4 Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J74WWTKFM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J74WWTKFM0');
</script>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="daily-breakout-template-default single single-daily-breakout postid-1543943 2017 khn nav-theme--none ">
	<a class="skip-to-content screen-reader-text" href="#primary">
  Skip to content</a><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-default header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
				
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Donate</span>
		</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Donate</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1533886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1533886"><a href="https://khn.org/news/tag/abortion/">Abortion</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &amp; Health</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1516110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1516110"><a href="https://khn.org/news/tag/diagnosis-debt/">Diagnosis: Debt</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/news/tag/the-spinal-tap/">The Spinal Tap</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
	<li id="menu-item-1240788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240788"><a href="https://khn.org/news/tag/vaccines/">Vaccines</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-822377 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Podcasts</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1441742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441742"><a href="https://khn.org/news/tag/what-the-health/">What the Health</a></li>
	<li id="menu-item-1441744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441744"><a href="https://khn.org/news/tag/american-diagnosis/">American Diagnosis</a></li>
	<li id="menu-item-1441746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441746"><a href="https://khn.org/news/tag/an-arm-and-a-leg/">An Arm and a Leg</a></li>
	<li id="menu-item-1441745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441745"><a href="https://khn.org/news/tag/where-it-hurts/">Where It Hurts</a></li>
</ul>
</li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
			<div id="content" role="main">

			
				
				<article id="post-1543943" class="newsletters post-1543943 daily-breakout type-daily-breakout status-publish hentry category-cost-and-quality category-health-care-costs category-health-industry category-insurance category-public-health category-states daily-report-section-health-industry">
					<header class="header-section">
	<div class="header-wrapper">
		<h2>
			<a href="https://khn.org/morning-briefing/tuesday-august-9-2022/">
				KHN Morning Briefing			</a>
		</h2>
		<h3 class="subhead">
			Summaries of health policy coverage from major news organizations		</h3>
			</div>

</header>

					<div class="entry-content content-article">
						<div class="row">
							<div class="left-sidebar-wrapper">
								<div class="left-sidebar col-md-4 col-lg-3" data-spy="affix">
									<div class="date-callout">
	<time>
		<span class="publish-date">
			Tuesday, Aug 9 2022		</span>
		<span class="publish-time">
				</span>
	</time>
</div>
	<section class="full-issue-section">
		<a href="https://khn.org/morning-briefing/tuesday-august-9-2022/" class="btn-default section btn-section">
			full issue		</a>
	</section>
								</div>
							</div>
							<div class="newsletter-body col-md-8 col-lg-9">
								<section class="article-list-details article-list-article">
									<h1 class="entry-title">US Trauma Care Access Improves, But Remains Patchy</h1>

												<p>Though a national system to care for patients with traumatic injuries hasn&#039;t been created, despite expert calls to the White House years ago, a study found access to care has improved since the 2010s. Unevenly, though. Also: medical bill transparency, hospital marketing on social media, and more.</p>
				<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.statnews.com/2022/08/09/trauma-center-hospitals-health-care/" target="_blank">
						Stat:
						Access To Trauma Care Is Improving In The U.S., But Progress Is Uneven					</a>
					<br />
					Six years ago, an expert panel made a strong suggestion to the White House: set up a national system to care for patients with traumatic injuries, which lead to about 30,000 deaths every year. (Chen, 8/9)				</p>
					</article>
			<article class="breakout-story">
							<p>In other health care industry news —</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.usatoday.com/story/news/health/2022/08/09/hospitals-medical-billing-transparency-law/10223832002/" target="_blank">
						USA Today:
						Are Hospitals Meeting Requirement Of Medical Billing Transparency Law?					</a>
					<br />
					Lax federal enforcement means hospitals feel little pressure to comply despite fines that could reach $5,500 a day, patient advocates say. And in cases where hospitals do make pricing information available to the public, the information can be incomplete or presented in formats that are nearly indecipherable to average consumers. (Alltucker, 8/9)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.beckershospitalreview.com/digital-marketing/how-social-media-is-shaking-up-hospital-marketing.html" target="_blank">
						Becker&#039;s Hospital Review:
						How Social Media Is Shaking Up Hospital Marketing					</a>
					<br />
					From clinical healthcare to public health campaigns, chief marketing officers are using social media to find meaning in data gathered from social channels to support and engage their patients beyond their health systems&#039; walls. Here, three health system marketing leaders share how social media has shaken up the healthcare marketing field. (Diaz, 8/8)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.bloomberg.com/news/articles/2022-08-08/whole-foods-mackey-is-building-chain-of-cafes-wellness-centers" target="_blank">
						Bloomberg:
						Whole Foods Co-Founder John Mackey Builds Chain Of Cafes, Wellness Centers					</a>
					<br />
					Whole Foods Market co-founder John Mackey is planning a second act when he retires from the Amazon-owned grocer next month: building a chain of plant-based restaurants and wellness centers that offer fitness and spa services. Corporate records list Mackey, 68, as a partner in Healthy America LLC, a startup that raised about $31 million from investors earlier this year and aims to launch a “national network” of medical wellness centers and vegetarian restaurants. (Day, 8/8)				</p>
					</article>
			<article class="breakout-story">
							<p>In corporate and legal updates —</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.modernhealthcare.com/legal/centene-sued-over-ambetter-networks-benefits" target="_blank">
						Modern Healthcare:
						Centene Sued Over Ambetter Networks, Benefits					</a>
					<br />
					The plaintiffs claim the insurer acquired local Medicaid carriers to enroll people into its Ambetter exchange products when they lose eligibility for the low-income health program. Centene then named its exchange policies after the Medicaid plans to mislead members into thinking they were enrolling in coverage with similar benefits, the lawsuit alleges. (Tepper, 8/8)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.modernhealthcare.com/finance/kaiser-permanentes-second-quarter-net-loss-exceeds-1b" target="_blank">
						Modern Healthcare:
						Kaiser Permanente&#039;s Second-Quarter Net Loss Exceeds $1B					</a>
					<br />
					Kaiser Permanente reported a $1.3 billion net loss in the second quarter, a 144% plunge from a year ago. Operating income for Kaiser, a not-for-profit integrated health system, fell nearly 75% year-over-year to $89 million. Expenses rose by 0.2% to $23.38 billion, while revenue fell 0.9% to $23.47 billion. Kaiser&#039;s operating margin was 0.4%. It attributed the losses to investment market conditions. (Hudson, 8/8)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://health.wusf.usf.edu/health-news-florida/2022-08-08/mayo-clinic-jacksonville-starts-work-on-233-million-oncology-building" target="_blank">
						Jacksonville Daily Record:
						Mayo Clinic Jacksonville Starts Work On $233 Million Oncology Building					</a>
					<br />
					Site work has begun on the $233 million Mayo Clinic integrated oncology building in Jacksonville that will include proton beam and carbon ion therapy. (Mathis, 8/8)				</p>
					</article>
	
									<em>
										This is part of the KHN Morning Briefing, a summary of health policy coverage from major news organizations.										Sign up for an <a href="/email-signup/">email subscription</a>.
									</em>
								</section>
															</div>
							<div class="right-sidebar col-lg-2 col-md-8">
								<aside class="slab daily-report-slab">
										<h3>Recent Morning Briefings</h3>
	<ul class="list-callout">
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/tuesday-august-9-2022/">
					Tuesday, August 9				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/monday-august-8-2022/">
					Monday, August 8				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/friday-august-5-2022/">
					Friday, August 5				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/thursday-august-4-2022/">
					Thursday, August 4				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/wednesday-august-3-2022/">
					Wednesday, August 3				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/tuesday-august-2-2022/">
					Tuesday, August 2				</a>
			</li>
			</ul>
	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group">
			<a href="https://khn.org/morning-briefing/" class="btn btn-default">
				More				<span class="btn-more icon-right"></span>
			</a>
		</div>
		<div class="btn-group last">
			<a href="https://khn.org/rss-feeds/" class="btn btn-default">
				RSS				<span class="btn-rss icon-right"></span>
			</a>
		</div>
	</div>
								</aside>
							</div>
						</div>
					</div><!-- .entry-content -->

					<footer class="entry-meta">
						<!-- Feedback -->
						<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>
					</footer><!-- .entry-meta -->
				</article><!-- #post-1543943 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

	</div><!-- .row -->
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/couple-congress-burn-pit-bill-veterans/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/08/GettyImages-1242274947_3840x2560web.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A woman in a baseball cap stands at a lecture in front of the Capitol building, surrounded by people, and holds up a phone with a man&#039;s face visible on it." aria-hidden="true" />									<p href="https://khn.org/news/article/couple-congress-burn-pit-bill-veterans/" class="headline">
										After ‘a Lot of Doors Shut in Our Face,’ Crusading Couple Celebrate Passage of Burn Pit Bill									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/covid-sewage-surveillance-monkeypox-outbreak/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/08/GettyImages-1228288425.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="An employee collects a wastewater sample from an open manhole. A plastic bottle at the end of a long, yellow pole contains the water sample as it&#039;s lifted from the manhole." loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/covid-sewage-surveillance-monkeypox-outbreak/" class="headline">
										Covid Sewage Surveillance Labs Join the Hunt for Monkeypox									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/podcast-american-diagnosis-indigenous-biodata-stewardship-rebuild-trust/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/08/ADXs4e10_Ethical-Research-FOR-WEB.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A digital illustration in watercolor and pencil. A Native American researcher, wearing a white lab coat, holds up a vial to light in order to examine it. Bright golds surround the vial, which gradually fades to shadow at the outer edges of the frame." loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/podcast-american-diagnosis-indigenous-biodata-stewardship-rebuild-trust/" class="headline">
										&#039;American Diagnosis&#039;: ‘We Need to Be at the Table’: Native-Led Medical Research Aims to Rebuild Trust									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/emtala-abortion-care-gray-zone-trigger-laws/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/08/Emtala-File-Art-EMERGENCY-ROOM-SIGN-geriatric-ER-3.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A photo shows an emergency room sign outside of a hospital." loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/emtala-abortion-care-gray-zone-trigger-laws/" class="headline">
										Patients and Doctors Trapped in a Gray Zone When Abortion Laws and Emergency Care Mandate Conflict									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2022 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="//kff.org/support-our-work/?utm_campaign=KHN">Donate</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>
	
	
<!-- Start of Async HubSpot Analytics Code -->
<script type="text/javascript">
	(function(d,s,i,r) {
		if (d.getElementById(i)){return;}
		var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
		n.id=i;n.src='//js.hubspot.com/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
		e.parentNode.insertBefore(n, e);
	})(document,"script","hs-analytics",300000);
</script>
<!-- End of Async HubSpot Analytics Code -->
	<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
	<script type='text/javascript' src='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/js/form.js?ver=1.0.0' id='kaiser-hubspot-form-script-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=2.0.10' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'161476233',post:'1543943',tz:'-4',srv:'khn.org',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1543943' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJIlBBDVhcGkAMDwFZA05XVA1bSxhRFwQHXgkWRw==","queueTime":0,"applicationTime":388,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
