<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	California podría ofrecer cupones de alimentos a inmigrantes indocumentados | Kaiser Health News	</title>

			<meta name="description" content="Los demócratas de la legislatura estatal propusieron este año expandir el programa de cupones de alimentos financiado por el estado para abarcar a inmigrantes que viven en el país sin papeles." />
					<meta name="author" content="Anna Almendrala" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='kaiser-hubspot-style-css'  href='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=e5693dfa57365c265c77b5c7ddb12d40eee8e191' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=e5693dfa57365c265c77b5c7ddb12d40eee8e191' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=e5693dfa57365c265c77b5c7ddb12d40eee8e191' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=e5693dfa57365c265c77b5c7ddb12d40eee8e191' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=e5693dfa57365c265c77b5c7ddb12d40eee8e191' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-9.9/_inc/social-logos/social-logos.min.css?ver=9.9' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=e5693dfa57365c265c77b5c7ddb12d40eee8e191' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-9.9/css/jetpack.css?ver=9.9' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6LdC__0UAAAAAM0S1_J8TBHfYHCzDlZlcPdwOF1X","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=e5693dfa57365c265c77b5c7ddb12d40eee8e191' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=e5693dfa57365c265c77b5c7ddb12d40eee8e191' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=e5693dfa57365c265c77b5c7ddb12d40eee8e191' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/article/1342220" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://khn.org/news/article/california-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados/" />
<link rel='shortlink' href='https://khn.org/MTM0MjIyMA' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fcalifornia-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fcalifornia-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/article/california-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="California podría ofrecer cupones de alimentos a inmigrantes indocumentados" />
<meta property="og:url" content="https://khn.org/news/article/california-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados/" />
<meta property="og:description" content="Los demócratas de la legislatura estatal propusieron este año expandir el programa de cupones de alimentos financiado por el estado para abarcar a inmigrantes que viven en el país sin papeles." />
<meta property="article:published_time" content="2021-07-13T15:21:00+00:00" />
<meta property="article:modified_time" content="2021-07-14T15:33:03+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="California podría ofrecer cupones de alimentos a inmigrantes indocumentados" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="article-template-default single single-article postid-1342220 2017 khn nav-theme--compact  has-blocks">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				California podría ofrecer cupones de alimentos a inmigrantes indocumentados			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					Share This Story:				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1342220" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/california-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1342220" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/california-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1342220" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/california-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/california-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/california-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1240788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240788"><a href="https://khn.org/news/tag/vaccines/">Vaccines</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &#038; Docs</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container has-blocks">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-1342220" class="post-1342220 article type-article status-publish has-post-thumbnail hentry category-noticias-en-espanol category-public-health category-states tag-immigrants tag-latinos">
						<header class="article-header header-full theme-default">
	<div class="header-full-bg-container">
				<div class="article-header-container has-caption">
			<div class="header">
				
								<h1 class="entry-title">California podría ofrecer cupones de alimentos a inmigrantes indocumentados</h1>

							</div>
		</div>
	</div>
	<div class="meta">
		<div class="meta-byline">
			
<span class="byline">
	By <a href="https://khn.org/news/author/anna-almendrala/"><strong>Anna Almendrala</strong></a></span>

			
	<time class="posted-on" datetime="2021-07-13T11:21:00-04:00">
		July 13, 2021	</time>

			</div>
		<div class="meta-utility">
			<div class="meta-republish">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/california-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

					<p class="language">
					<a href="https://khn.org/news/article/california-takes-a-nibble-at-offering-food-stamps-to-undocumented-immigrants/" class="btn-language btn">
				Available in English			</a>
				</p>
			</div>
		</div>
	</div>
			<figure>
			<div class="header-featured-image">
				<img width="1270" height="847" src="https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?w=1270" class="attachment-large size-large" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2021/07/GettyImages-1225695896_foodbank_1350.jpg?resize=1200,800 1200w" sizes="(max-width: 1270px) 100vw, 1270px" />			</div>
							<figcaption class="caption">Voluntarios se preparan para cargar vehículos con productos en el banco de alimentos de Duarte, en California, el 8 de julio de 2020. La inseguridad alimentaria aumentó durante la pandemia, incluyendo entre los inmigrantes indocumentados, que no son elegibles para recibir cupones de alimentos. <span class="photo-credit">(Frederic J. Brown / AFP via Getty Images)</span></figcaption>
						</figure>
	</header><!-- .entry-header -->

						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<p>SANTA ANA, California. &#8211; El banco de alimentos a veces ofrece carne de cangrejo congelada y otras &#8220;carne&#8221; vegetariana. Antes del 4 de julio tenía pocos productos y se anunciaba que estaría cerrado por dos semanas.</p>



<aside class="block--sidebar alignright ">
	

<div class="wp-block-kaiser-health-news-promo block--type--promo-block alignnone"><div class="promo-block--inner"><h3 class="promo-block--title"><div>Sobre Noticias En Español</div></h3><p class="promo-block--excerpt">Noticias en español es una sección de Kaiser Health News que contiene traducciones de artículos de gran interés para la comunidad hispanohablante, y contenido original enfocado en la población hispana que vive en los Estados Unidos.</p></div></div>



<div class="wp-block-kaiser-health-news-promo is-style-classic block--type--promo-block alignnone"><div class="promo-block--inner"><h3 class="promo-block--title"><a class="promo-block--link" href="https://khn.org/syndication/">Use Nuestro Contenido</a></h3><p class="promo-block--excerpt">Este contenido puede usarse de manera gratuita.</p><a class="promo-block--read-more promo-block--link" href="https://khn.org/syndication/">Detalles</a></div></div>



<div class="wp-block-kaiser-health-news-promo block--type--promo-block alignnone"><div class="promo-block--image"><a class="promo-block--link" href="https://www.facebook.com/groups/211070482765755/"><img src="https://khn.org/wp-content/uploads/sites/2/2020/09/Hablemos-de-Salud_400x267.jpg" alt="" data-id="1182369" data-size="medium" /></a></div><div class="promo-block--inner"><h3 class="promo-block--title"><a class="promo-block--link" href="https://www.facebook.com/groups/211070482765755/">Hablemos de Salud</a></h3><p class="promo-block--excerpt">Forma parte del grupo de Facebook de Kaiser Health News en español&nbsp;<a href="https://www.facebook.com/groups/211070482765755/">“KHN-Hablemos de Salud”</a>.</p><a class="promo-block--read-more promo-block--link" href="https://www.facebook.com/groups/211070482765755/">KHN &#8211; Hablemos de Salud</a></div></div>

</aside>



<p>Aunque nunca sabe exactamente lo que va a recibir, Lesli Pastrana está agradecida por el banco de alimentos Mercado El Sol. Lo visita desde que perdió su trabajo en enero. Un viernes reciente se llevó huevos, ramen, fideos y avena.</p>



<p>Ella y su esposo viven en Estados Unidos sin papeles. Antes de la pandemia, se las arreglaban con sus salarios y los cupones de alimentos que recibían para sus dos hijos pequeños, ambos ciudadanos estadounidenses.</p>



<p>Pero ahora Pastrana ha perdido su empleo en una fábrica en la que trabajó 10 años, y a su esposo le redujeron la jornada laboral en un depósito a medio tiempo, por lo que la pareja debe ahorrar hasta el último dólar para su apartamento de dos habitaciones por el que pagan $1,500 al mes, en Tustin.</p>



<p>Pastrana está pensando en reducirse a una sola habitación para su familia de cuatro miembros. Está preocupada por sus hijos.</p>



<p>&#8220;No quiero que les preocupe que no tenga trabajo en este momento&#8221;, dijo. &#8220;No conocen la gravedad de la situación, pero perciben la tensión&#8221;.</p>



<p>Cupones de alimentos adicionales podrían ayudar a aliviar la carga de Pastrana y reducir las visitas a la despensa de alimentos, pero como todos los inmigrantes indocumentados en los Estados Unidos, ella y su marido no son elegibles para estos beneficios, a pesar de haber trabajado y pagado impuestos aquí.</p>



<p>Los demócratas de la legislatura estatal propusieron este año expandir el programa de cupones de alimentos financiado por el estado de California —que atiende a unos 35,000 inmigrantes autorizados que no cumplen los requisitos para recibir cupones de alimentos federales— a todos los californianos que reúnan los requisitos de ingresos, independientemente de su estatus migratorio.</p>



<p>El costo de la ampliación propuesta, a partir de 2023, sería de unos $550 millones al año.</p>



<p>Pero después de negociaciones con la administración del gobernador Gavin Newsom, la propuesta se redujo a un proyecto de dos años y $30 millones que actualizaría el programa estatal de ayuda alimentaria para que pueda aceptar solicitudes de algunos de los <a href="https://www.ppic.org/publication/undocumented-immigrants-in-california/">más de 2 millones de personas indocumentadas en California</a>, en caso de que el programa se extienda para abarcarlos en el futuro.</p>



<p><a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=202120220SB464">Un proyecto de ley</a>, que se está considerando en la legislatura, ampliaría el beneficio de los cupones de alimentos a los indocumentados una vez que se actualice el sistema y la legislatura haya asignado fondos para la expansión.</p>



<p>Por ahora, el estado no se ha comprometido a ampliar el programa. Pero los esfuerzos de la legislatura este año ponen a California a la vanguardia en la ampliación de la ayuda alimentaria para residentes sin papeles.</p>



<p>Los activistas dicen que el estado tiene la responsabilidad de ayudar a alimentarlos, especialmente porque <a href="https://www.kqed.org/news/11866519/nearly-half-a-million-california-farmworkers-could-gain-legal-status-under-new-bill">cientos de miles de trabajadores agrícolas indocumentados trabajan en los campos de California</a>, dando de comer al estado y al resto del país.</p>



<p>&#8220;Están trabajando y arriesgando sus vidas, no sólo por la pandemia, sino ahora mismo por la ola de calor&#8221;, señaló la <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=202120220SB464">senadora estatal Melissa Hurtado</a> (demócrata de Sanger), coautora del proyecto de ley, cuyo distrito está en el Valle Central. &#8220;Arriesgan sus vidas para proporcionarnos alimentos. ¿Por qué no vamos a invertir también en ellos?&#8221;</p>



<p>El programa sería caro y el estado tendría que pagarlo por completo. Ahora mismo, California cuenta con un superávit de $76,000 millones, pero los ingresos del estado pueden variar de forma brutal. Por ejemplo, las restricciones económicas de la pandemia hicieron que la administración de Newsom <a href="https://calmatters.org/economy/2020/05/california-budget-deficit-severe-cuts-ahead-recession/">proyectara un déficit de $54,000 millones</a> justo el año anterior.</p>



<p>California ya ha ampliado la elegibilidad de los inmigrantes indocumentados para su programa de cobertura sanitaria Medicaid. Desde el año pasado, permite que los menores de 26 años participen <a href="https://www.dhcs.ca.gov/services/medi-cal/eligibility/Pages/youngadultexp.aspx">si cumplen con los requisitos de ingresos</a>, a un costo de unos $450 millones anuales.</p>



<p>A partir de 2022, serán elegibles los inmigrantes indocumentados de 50 años o más, y se espera que los gastos anuales del estado aumenten a $1,300 millones para el año fiscal 2024.</p>



<p>Hasta un millón de inmigrantes no autorizados cumplirían con los requisitos de ingresos para los cupones de alimentos, según Jared Call, de Nourish California, que copatrocinó el proyecto de ley de Hurtado. Pero el programa probablemente comenzaría ofreciendo la prestación a subgrupos, como los niños y las personas mayores.</p>



<p>Para tener derecho a los cupones de alimentos en California, la mayoría de las familias tendrían que ganar el 200% o menos del nivel federal de pobreza según el tamaño de su hogar. Para una familia de cuatro personas, esto significaría ganar <a href="https://dpss.lacounty.gov/en/food/calfresh/gross-income.html">no más de $4,368 al mes</a>.</p>



<p>La oficina del gobernador se negó a comentar la propuesta de &#8220;Alimentos para Todos&#8221; y su financiación, citando las conversaciones en curso con la legislatura para finalizar el presupuesto.</p>



<p>Los conservadores han expresado cautela. Los senadores estatales republicanos votaron en bloque contra el proyecto de Hurtado. En un correo electrónico, el senador Brian Jones, (republicano de Santee), dijo que se le pide a los contribuyentes de California que &#8220;soporten la carga de una situación fronteriza caótica que es responsabilidad federal&#8221;.</p>



<p>En la Asamblea, donde los comités debaten el proyecto de ley, el legislador Steven Choi, (republicano de Irvine) sugirió que la generosidad del programa agravaría los problemas en la frontera entre Estados Unidos y México al animar a la gente a tratar de migrar a California.</p>



<p>Incluso los demócratas, que tienen supermayoría en ambas cámaras de la legislatura estatal, son cautelosos a la hora de asumir compromisos que no pueden cumplir. El programa “Alimentos para Todos” tendría que <a href="https://abgt.assembly.ca.gov/sites/abgt.assembly.ca.gov/files/Floor%20Report%20of%20the%202021-22%20Budget%20-%20(June%2028,%202021%20Version)%20v2.pdf">introducirse gradualmente</a> en caso de que los ingresos se retrasen o de que aumenten otros gastos, según un informe presupuestario de la Asamblea.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1350" height="900" src="https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg" alt="" class="wp-image-1340231" srcset="https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2021/07/IMG_8222_1350.jpg?resize=1200,800 1200w" sizes="(max-width: 1350px) 100vw, 1350px" /><figcaption>Julie Bautista, quien dirige el banco de alimentos en el Mercado El Sol, se apresuraba a organizar los productos el 25 de junio de 2021. Ese día esperaba que unas 125 personas se presentaran por cajas con huevos, pasta, avena y frijoles. Antes de la pandemia, el número de personas habría sido de 45 a 50, dijo.<span class="photo-credit">(Anna Almendrala / KHN)</span></figcaption></figure>



<p><a href="https://leginfo.legislature.ca.gov/faces/billAnalysisClient.xhtml?bill_id=202120220SB129">El presupuesto estatal para 2021-22</a>, que Newsom tenía previsto firmar el lunes 12, incluye otras medidas para favorecer el acceso a la comida para las personas de bajos ingresos, independientemente de su estatus migratorio, como una mayor inversión en bancos de alimentos y un <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=202120220AB130">programa para ampliar el desayuno y el almuerzo gratuitos</a> a todos los estudiantes de las escuelas públicas de California, sin importar sus ingresos.</p>



<p>La enorme demanda de comida de emergencia durante la pandemia puso de relieve la inseguridad alimentaria. En California, <a href="https://ph.ucla.edu/news/press-release/2021/may/food-insufficiency-rates-california-increased-more-fifth-earliest-months">más de 3 millones de residentes</a> afirmaron no haber tenido suficientes alimentos durante los tres primeros meses de cuarentena, un 22% más que antes de que comenzara la pandemia en marzo de 2020, según un estudio realizado por investigadores de la Escuela de Salud Pública Fielding y la Escuela de Asuntos Públicos Luskin de la UCLA.</p>



<p>Como consecuencia, los bancos duplicaron o triplicaron su distribución de alimentos. Las escuelas, cerradas para la enseñanza, mantuvieron las cafeterías en funcionamiento para que las familias pudieran acudir cada semana a desayunar y almorzar gratis. Las organizaciones sin fines de lucro se apresuraron a organizar entregas de alimentos de emergencia para los enfermos de covid.</p>



<p>Pero las personas que están detrás de estos esfuerzos aseguran que la entrega caritativa de alimentos son parches que, a menudo, provocan la distribución de alimentos poco saludables, dan lugar a un enorme despilfarro y privan a la gente de la posibilidad de elegir.</p>



<p>“Los bancos de alimentos reciben lo que no quiero llamar ‘comida de segunda mano’, pero a menudo son alimentos próximos a su fecha de caducidad&#8221;, apuntó Claudia Keller, del Banco de Alimentos Second Harvest, en el condado de Orange. &#8220;Alimentos que pueden tener un alto contenido de azúcar, sal y grasa. Y eso, para nosotros, es un perjuicio para los más vulnerables de nuestra comunidad&#8221;.</p>



<p>Los activistas dicen que hay una solución mejor contra el hambre: simplemente dar a las familias dinero en efectivo o cupones para que compren su propia comida.</p>



<p>Vanessa Terán, del <a href="https://mixteco.org/">Mixteco Indígena Community Organizing Project</a>, en la Costa Central de California, dijo que esta es la razón por la que su organización, que atiende principalmente a trabajadores agrícolas inmigrantes indocumentados, pasó de organizar colectas de alimentos a recaudar dinero para tarjetas de prepago para comestibles.</p>



<p>&#8220;Las personas pueden comprar lo que necesitan, y además hay una dignidad de comprador&#8221;, señaló. &#8220;Pueden tomar decisiones para sus familias que satisfagan mejor sus necesidades&#8221;.</p>



<p>El mismo enfoque fue adoptado por el programa federal de beneficios, conocido a nivel nacional como SNAP y en California como CalFresh y a menudo llamado cupones de alimentos o <em>food stamps</em>, que envía a los beneficiarios tarjetas de dinero en efectivo para comestibles, que se recargan automáticamente cada mes.</p>



<p>Se estima que los inmigrantes indocumentados constituyen el 8,1% de la fuerza laboral de California, según un resumen de datos de 2019 del <a href="https://cmsny.org/">Center for Migration Studies</a>. Un análisis de 2019 del California Budget &amp; Policy Center, una institución no partidista, estimó que los inmigrantes indocumentados del estado <a href="https://calbudgetcenter.org/resources/californias-undocumented-immigrants-make-significant-contributions-to-state-and-local-revenues/">contribuyen con $3,200 millones anuales en impuestos estatales y locales</a>.</p>



<p>Hurtado elogió la decisión de sus colegas de ampliar Medi-Cal a más grupos de inmigrantes indocumentados, diciendo que &#8220;el hambre y la salud van de la mano&#8221;.</p>



<p>&#8220;La base de la buena salud es tener acceso a una alimentación adecuada, y saludable&#8221;, expresó. &#8220;Pero creo que algo es mejor que nada, y estoy contenta con el progreso que estamos haciendo&#8221;.</p>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Anna Almendrala: </span>
																<a href="mailto:aalmendrala@kff.org">aalmendrala@kff.org</a>,											<a href="http://twitter.com/annaalmendrala" target="_blank">
							@annaalmendrala</a>
									</p>
						</aside>

<section class="block--category-tag-list ">
	<div class="category-tag-list__content-wrapper">
					<h3 class="block--category-tag-list__title">
				Related Topics			</h3>
			<ul class="category-tag-list__container">
															<li>
							<a href="https://khn.org/topics/noticias-en-espanol/">
								Noticias En Español							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/public-health/">
								Public Health							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/states/">
								States							</a>
						</li>
									
															<li>
							<a href="https://khn.org/news/tag/immigrants/">
								Immigrants							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/latinos/">
								Latinos							</a>
						</li>
												</ul>
				<a
			class="category-tag-list__contact-link"
			href="/contact-us/"
		>
			Contact Us		</a>
		<a
			class="category-tag-list__tip-link"
			href="/tips/"
		>
			Submit a Story Tip		</a>
	</div>
</section>
							</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1342220" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/california-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1342220" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/california-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1342220" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/california-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/california-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/california-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/california-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1342220 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>California podría ofrecer cupones de alimentos a inmigrantes indocumentados</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/anna-almendrala/"><strong>Anna Almendrala</strong></a>	</span>
					
	<time class="posted-on" datetime="2021-07-13T11:21:00-04:00">
		July 13, 2021	</time>

					</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>California podría ofrecer cupones de alimentos a inmigrantes indocumentados</h1>
	<span class="byline">Anna Almendrala</span>

<p>SANTA ANA, California. &#8211; El banco de alimentos a veces ofrece carne de cangrejo congelada y otras &#8220;carne&#8221; vegetariana. Antes del 4 de julio ten&#237;a pocos productos y se anunciaba que estar&#237;a cerrado por dos semanas.</p>




	















<p>Aunque nunca sabe exactamente lo que va a recibir, Lesli Pastrana est&#225; agradecida por el banco de alimentos Mercado El Sol. Lo visita desde que perdi&#243; su trabajo en enero. Un viernes reciente se llev&#243; huevos, ramen, fideos y avena.</p>



<p>Ella y su esposo viven en Estados Unidos sin papeles. Antes de la pandemia, se las arreglaban con sus salarios y los cupones de alimentos que recib&#237;an para sus dos hijos peque&#241;os, ambos ciudadanos estadounidenses.</p>



<p>Pero ahora Pastrana ha perdido su empleo en una f&#225;brica en la que trabaj&#243; 10 a&#241;os, y a su esposo le redujeron la jornada laboral en un dep&#243;sito a medio tiempo, por lo que la pareja debe ahorrar hasta el &#250;ltimo d&#243;lar para su apartamento de dos habitaciones por el que pagan $1,500 al mes, en Tustin.</p>



<p>Pastrana est&#225; pensando en reducirse a una sola habitaci&#243;n para su familia de cuatro miembros. Est&#225; preocupada por sus hijos.</p>



<p>&#8220;No quiero que les preocupe que no tenga trabajo en este momento&#8221;, dijo. &#8220;No conocen la gravedad de la situaci&#243;n, pero perciben la tensi&#243;n&#8221;.</p>



<p>Cupones de alimentos adicionales podr&#237;an ayudar a aliviar la carga de Pastrana y reducir las visitas a la despensa de alimentos, pero como todos los inmigrantes indocumentados en los Estados Unidos, ella y su marido no son elegibles para estos beneficios, a pesar de haber trabajado y pagado impuestos aqu&#237;.</p>



<p>Los dem&#243;cratas de la legislatura estatal propusieron este a&#241;o expandir el programa de cupones de alimentos financiado por el estado de California —que atiende a unos 35,000 inmigrantes autorizados que no cumplen los requisitos para recibir cupones de alimentos federales— a todos los californianos que re&#250;nan los requisitos de ingresos, independientemente de su estatus migratorio.</p>



<p>El costo de la ampliaci&#243;n propuesta, a partir de 2023, ser&#237;a de unos $550 millones al a&#241;o.</p>



<p>Pero despu&#233;s de negociaciones con la administraci&#243;n del gobernador Gavin Newsom, la propuesta se redujo a un proyecto de dos a&#241;os y $30 millones que actualizar&#237;a el programa estatal de ayuda alimentaria para que pueda aceptar solicitudes de algunos de los <a href="https://www.ppic.org/publication/undocumented-immigrants-in-california/">m&#225;s de 2 millones de personas indocumentadas en California</a>, en caso de que el programa se extienda para abarcarlos en el futuro.</p>



<p><a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=202120220SB464">Un proyecto de ley</a>, que se est&#225; considerando en la legislatura, ampliar&#237;a el beneficio de los cupones de alimentos a los indocumentados una vez que se actualice el sistema y la legislatura haya asignado fondos para la expansi&#243;n.</p>



<p>Por ahora, el estado no se ha comprometido a ampliar el programa. Pero los esfuerzos de la legislatura este a&#241;o ponen a California a la vanguardia en la ampliaci&#243;n de la ayuda alimentaria para residentes sin papeles.</p>



<p>Los activistas dicen que el estado tiene la responsabilidad de ayudar a alimentarlos, especialmente porque <a href="https://www.kqed.org/news/11866519/nearly-half-a-million-california-farmworkers-could-gain-legal-status-under-new-bill">cientos de miles de trabajadores agr&#237;colas indocumentados trabajan en los campos de California</a>, dando de comer al estado y al resto del pa&#237;s.</p>



<p>&#8220;Est&#225;n trabajando y arriesgando sus vidas, no s&#243;lo por la pandemia, sino ahora mismo por la ola de calor&#8221;, se&#241;al&#243; la <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=202120220SB464">senadora estatal Melissa Hurtado</a> (dem&#243;crata de Sanger), coautora del proyecto de ley, cuyo distrito est&#225; en el Valle Central. &#8220;Arriesgan sus vidas para proporcionarnos alimentos. ¿Por qu&#233; no vamos a invertir tambi&#233;n en ellos?&#8221;</p>



<p>El programa ser&#237;a caro y el estado tendr&#237;a que pagarlo por completo. Ahora mismo, California cuenta con un super&#225;vit de $76,000 millones, pero los ingresos del estado pueden variar de forma brutal. Por ejemplo, las restricciones econ&#243;micas de la pandemia hicieron que la administraci&#243;n de Newsom <a href="https://calmatters.org/economy/2020/05/california-budget-deficit-severe-cuts-ahead-recession/">proyectara un d&#233;ficit de $54,000 millones</a> justo el a&#241;o anterior.</p>



<p>California ya ha ampliado la elegibilidad de los inmigrantes indocumentados para su programa de cobertura sanitaria Medicaid. Desde el a&#241;o pasado, permite que los menores de 26 a&#241;os participen <a href="https://www.dhcs.ca.gov/services/medi-cal/eligibility/Pages/youngadultexp.aspx">si cumplen con los requisitos de ingresos</a>, a un costo de unos $450 millones anuales.</p>



<p>A partir de 2022, ser&#225;n elegibles los inmigrantes indocumentados de 50 a&#241;os o m&#225;s, y se espera que los gastos anuales del estado aumenten a $1,300 millones para el a&#241;o fiscal 2024.</p>



<p>Hasta un mill&#243;n de inmigrantes no autorizados cumplir&#237;an con los requisitos de ingresos para los cupones de alimentos, seg&#250;n Jared Call, de Nourish California, que copatrocin&#243; el proyecto de ley de Hurtado. Pero el programa probablemente comenzar&#237;a ofreciendo la prestaci&#243;n a subgrupos, como los ni&#241;os y las personas mayores.</p>



<p>Para tener derecho a los cupones de alimentos en California, la mayor&#237;a de las familias tendr&#237;an que ganar el 200% o menos del nivel federal de pobreza seg&#250;n el tama&#241;o de su hogar. Para una familia de cuatro personas, esto significar&#237;a ganar <a href="https://dpss.lacounty.gov/en/food/calfresh/gross-income.html">no m&#225;s de $4,368 al mes</a>.</p>



<p>La oficina del gobernador se neg&#243; a comentar la propuesta de &#8220;Alimentos para Todos&#8221; y su financiaci&#243;n, citando las conversaciones en curso con la legislatura para finalizar el presupuesto.</p>



<p>Los conservadores han expresado cautela. Los senadores estatales republicanos votaron en bloque contra el proyecto de Hurtado. En un correo electr&#243;nico, el senador Brian Jones, (republicano de Santee), dijo que se le pide a los contribuyentes de California que &#8220;soporten la carga de una situaci&#243;n fronteriza ca&#243;tica que es responsabilidad federal&#8221;.</p>



<p>En la Asamblea, donde los comit&#233;s debaten el proyecto de ley, el legislador Steven Choi, (republicano de Irvine) sugiri&#243; que la generosidad del programa agravar&#237;a los problemas en la frontera entre Estados Unidos y M&#233;xico al animar a la gente a tratar de migrar a California.</p>



<p>Incluso los dem&#243;cratas, que tienen supermayor&#237;a en ambas c&#225;maras de la legislatura estatal, son cautelosos a la hora de asumir compromisos que no pueden cumplir. El programa &#8220;Alimentos para Todos&#8221; tendr&#237;a que <a href="https://abgt.assembly.ca.gov/sites/abgt.assembly.ca.gov/files/Floor%20Report%20of%20the%202021-22%20Budget%20-%20(June%2028,%202021%20Version)%20v2.pdf">introducirse gradualmente</a> en caso de que los ingresos se retrasen o de que aumenten otros gastos, seg&#250;n un informe presupuestario de la Asamblea.</p>



<p><a href="https://leginfo.legislature.ca.gov/faces/billAnalysisClient.xhtml?bill_id=202120220SB129">El presupuesto estatal para 2021-22</a>, que Newsom ten&#237;a previsto firmar el lunes 12, incluye otras medidas para favorecer el acceso a la comida para las personas de bajos ingresos, independientemente de su estatus migratorio, como una mayor inversi&#243;n en bancos de alimentos y un <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=202120220AB130">programa para ampliar el desayuno y el almuerzo gratuitos</a> a todos los estudiantes de las escuelas p&#250;blicas de California, sin importar sus ingresos.</p>



<p>La enorme demanda de comida de emergencia durante la pandemia puso de relieve la inseguridad alimentaria. En California, <a href="https://ph.ucla.edu/news/press-release/2021/may/food-insufficiency-rates-california-increased-more-fifth-earliest-months">m&#225;s de 3 millones de residentes</a> afirmaron no haber tenido suficientes alimentos durante los tres primeros meses de cuarentena, un 22% m&#225;s que antes de que comenzara la pandemia en marzo de 2020, seg&#250;n un estudio realizado por investigadores de la Escuela de Salud P&#250;blica Fielding y la Escuela de Asuntos P&#250;blicos Luskin de la UCLA.</p>



<p>Como consecuencia, los bancos duplicaron o triplicaron su distribuci&#243;n de alimentos. Las escuelas, cerradas para la ense&#241;anza, mantuvieron las cafeter&#237;as en funcionamiento para que las familias pudieran acudir cada semana a desayunar y almorzar gratis. Las organizaciones sin fines de lucro se apresuraron a organizar entregas de alimentos de emergencia para los enfermos de covid.</p>



<p>Pero las personas que est&#225;n detr&#225;s de estos esfuerzos aseguran que la entrega caritativa de alimentos son parches que, a menudo, provocan la distribuci&#243;n de alimentos poco saludables, dan lugar a un enorme despilfarro y privan a la gente de la posibilidad de elegir.</p>



<p>&#8220;Los bancos de alimentos reciben lo que no quiero llamar ‘comida de segunda mano&#8217;, pero a menudo son alimentos pr&#243;ximos a su fecha de caducidad&#8221;, apunt&#243; Claudia Keller, del Banco de Alimentos Second Harvest, en el condado de Orange. &#8220;Alimentos que pueden tener un alto contenido de az&#250;car, sal y grasa. Y eso, para nosotros, es un perjuicio para los m&#225;s vulnerables de nuestra comunidad&#8221;.</p>



<p>Los activistas dicen que hay una soluci&#243;n mejor contra el hambre: simplemente dar a las familias dinero en efectivo o cupones para que compren su propia comida.</p>



<p>Vanessa Ter&#225;n, del <a href="https://mixteco.org/">Mixteco Ind&#237;gena Community Organizing Project</a>, en la Costa Central de California, dijo que esta es la raz&#243;n por la que su organizaci&#243;n, que atiende principalmente a trabajadores agr&#237;colas inmigrantes indocumentados, pas&#243; de organizar colectas de alimentos a recaudar dinero para tarjetas de prepago para comestibles.</p>



<p>&#8220;Las personas pueden comprar lo que necesitan, y adem&#225;s hay una dignidad de comprador&#8221;, se&#241;al&#243;. &#8220;Pueden tomar decisiones para sus familias que satisfagan mejor sus necesidades&#8221;.</p>



<p>El mismo enfoque fue adoptado por el programa federal de beneficios, conocido a nivel nacional como SNAP y en California como CalFresh y a menudo llamado cupones de alimentos o <em>food stamps</em>, que env&#237;a a los beneficiarios tarjetas de dinero en efectivo para comestibles, que se recargan autom&#225;ticamente cada mes.</p>



<p>Se estima que los inmigrantes indocumentados constituyen el 8,1% de la fuerza laboral de California, seg&#250;n un resumen de datos de 2019 del <a href="https://cmsny.org/">Center for Migration Studies</a>. Un an&#225;lisis de 2019 del California Budget &amp; Policy Center, una instituci&#243;n no partidista, estim&#243; que los inmigrantes indocumentados del estado <a href="https://calbudgetcenter.org/resources/californias-undocumented-immigrants-make-significant-contributions-to-state-and-local-revenues/">contribuyen con $3,200 millones anuales en impuestos estatales y locales</a>.</p>



<p>Hurtado elogi&#243; la decisi&#243;n de sus colegas de ampliar Medi-Cal a m&#225;s grupos de inmigrantes indocumentados, diciendo que &#8220;el hambre y la salud van de la mano&#8221;.</p>



<p>&#8220;La base de la buena salud es tener acceso a una alimentaci&#243;n adecuada, y saludable&#8221;, expres&#243;. &#8220;Pero creo que algo es mejor que nada, y estoy contenta con el progreso que estamos haciendo&#8221;.</p>
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:KH&#078;&#072;elp&#064;kf&#102;&#046;&#111;r&#103;">KH&#078;&#072;elp&#064;kf&#102;&#046;&#111;r&#103;</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/dying-patients-with-rare-diseases-struggle-to-get-experimental-therapies/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/07/autumn1_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/dying-patients-with-rare-diseases-struggle-to-get-experimental-therapies/" class="headline">
										Dying Patients With Rare Diseases Struggle to Get Experimental Therapies									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/red-state-blue-state-twin-outbreak-behind-wyoming-and-colorados-anomalous-covid-spikes/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/07/Platte2_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/red-state-blue-state-twin-outbreak-behind-wyoming-and-colorados-anomalous-covid-spikes/" class="headline">
										Red State, Blue State, Twin Outbreak: Behind Wyoming and Colorado’s Anomalous Covid Spikes									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/interview-xavier-becerra-medicare-expansion/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/07/GT8A2782_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="Health and Human Services Secretary Xavier Becerra" loading="lazy" />									<p href="https://khn.org/news/article/interview-xavier-becerra-medicare-expansion/" class="headline">
										As Congress Wrestles With Plans to Expand Medicare, Becerra Says Any One Will Do									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/podcast-khn-what-the-health-204-beccera-july-13-2021/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2018/03/new_wth_logo_orange_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/podcast-khn-what-the-health-204-beccera-july-13-2021/" class="headline">
										KHN’s ‘What the Health?’: Becerra Urges Congress to Expand Medicare, Address Rx Prices									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2021 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/support-our-work/?utm_campaign=KHN" data-toggle="modal" data-target="#donationModal">Support Our Work</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>
	
		<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/article\/california-podria-ofrecer-cupones-de-alimentos-a-inmigrantes-indocumentados\/":1342220};
	</script>
				<script type='text/javascript' src='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/js/form.js?ver=1.0.0' id='kaiser-hubspot-form-script-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.7.2' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-9.9/_inc/build/sharedaddy/sharing.min.js?ver=9.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'161476233',post:'1342220',tz:'-4',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1342220' ]);
</script>
</body>
</html>
