<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	Can a Subscription Model Fix Primary Care in the US? | Kaiser Health News	</title>

			<meta name="description" content="Medical subscriptions, a $199 million CEO payday and the race to fix primary care in the U.S. One Medical is betting big that a subscription model can fix primary care. But the firm faces competition from CVS, Target and large hospital systems." />
					<meta name="author" content="Bernard J. Wolfson" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='Medical subscriptions, a $199 million CEO payday and the race to fix primary care in the U.S. One Medical is betting big that a subscription model can fix primary care. But the firm faces competition from CVS, Target and large hospital systems.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='kaiser-hubspot-style-css'  href='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=4273b2996359a32a718e3e7067edd916a3e0f264' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=4273b2996359a32a718e3e7067edd916a3e0f264' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=4273b2996359a32a718e3e7067edd916a3e0f264' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=4273b2996359a32a718e3e7067edd916a3e0f264' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=4273b2996359a32a718e3e7067edd916a3e0f264' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-9.8/_inc/social-logos/social-logos.min.css?ver=9.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=4273b2996359a32a718e3e7067edd916a3e0f264' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-9.8/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6LdC__0UAAAAAM0S1_J8TBHfYHCzDlZlcPdwOF1X","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=4273b2996359a32a718e3e7067edd916a3e0f264' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=4273b2996359a32a718e3e7067edd916a3e0f264' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=4273b2996359a32a718e3e7067edd916a3e0f264' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/article/1321670" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/" />
<link rel='shortlink' href='https://khn.org/MTMyMTY3MA' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fcan-a-subscription-model-fix-primary-care-in-the-us%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fcan-a-subscription-model-fix-primary-care-in-the-us%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="robots" content="noindex" /><link rel="amphtml" href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Can a Subscription Model Fix Primary Care in the US?" />
<meta property="og:url" content="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/" />
<meta property="og:description" content="Medical subscriptions, a $199 million CEO payday and the race to fix primary care in the U.S. One Medical is betting big that a subscription model can fix primary care. But the firm faces competiti…" />
<meta property="article:published_time" content="2021-06-10T09:00:00+00:00" />
<meta property="article:modified_time" content="2021-06-10T10:22:05+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="Doctor talking to the patient about menopause and treatment in future." />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Can a Subscription Model Fix Primary Care in the US?" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?w=640" />
<meta name="twitter:image:alt" content="Doctor talking to the patient about menopause and treatment in future." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="article-template-default single single-article postid-1321670 2017 khn nav-theme--compact  has-blocks">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				Can a Subscription Model Fix Primary Care in the US?			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					Share This Story:				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1321670" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1321670" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1321670" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1240788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240788"><a href="https://khn.org/news/tag/vaccines/">Vaccines</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &#038; Docs</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container has-blocks">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-1321670" class="post-1321670 article type-article status-publish has-post-thumbnail hentry category-california category-california-healthline category-health-industry category-insurance category-syndicate partners-the-washington-post funder-california-health-care-foundation">
						<header class="article-header header-full theme-default">
	<div class="header-full-bg-container">
				<div class="article-header-container has-caption">
			<div class="header">
				
								<h1 class="entry-title">Can a Subscription Model Fix Primary Care in the US?</h1>

							</div>
		</div>
	</div>
	<div class="meta">
		<div class="meta-byline">
			
<span class="byline">
	By <a href="https://khn.org/news/author/bernard-j-wolfson/"><strong>Bernard J. Wolfson</strong></a></span>

			
	<time class="posted-on" datetime="2021-06-10T05:00:00-04:00">
		June 10, 2021	</time>

			</div>
		<div class="meta-utility">
			<div class="meta-republish">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>
	</div>
			<figure>
			<div class="header-featured-image">
				<img width="1270" height="847" src="https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?w=1270" class="attachment-large size-large" alt="Doctor talking to the patient about menopause and treatment in future." loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg 1350w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?resize=1200,800 1200w" sizes="(max-width: 1270px) 100vw, 1270px" />			</div>
							<figcaption class="caption"> <span class="photo-credit">(iStock / Getty Images)</span></figcaption>
						</figure>
	</header><!-- .entry-header -->

						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<p>In April, San Francisco-based primary care company One Medical <a href="https://www.sec.gov/Archives/edgar/data/1404123/000156459021019809/onem-def14a_20210603.htm#EXECUTIVE_COMPENSATION">revealed</a> an eye-popping compensation package for its chief executive and chairman, Amir Dan Rubin. His $199 million payday, particularly noteworthy at a company that has yet to turn a profit, made Rubin the <a href="https://www.nytimes.com/2021/04/24/business/ceos-pandemic-compensation.html">second-highest-paid CEO</a> in the United States last year — but only on paper.</p>



<aside class="block--sidebar alignright ">
	

<div class="wp-block-kaiser-health-news-partner block--partner">
						<a class="partner__image--link" href="https://www.washingtonpost.com/business/2021/06/03/primary-care-one-medical/">
					<img class="partner__image" src="https://californiahealthline.org/wp-content/uploads/sites/3/2017/11/logo-washingtonpost110.jpg" alt="The Washington Post logo" />
					</a>
					<p class="partner__content">
		This story also ran on <a href="https://www.washingtonpost.com/business/2021/06/03/primary-care-one-medical/">The Washington Post</a>. It can be <a href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/view/republish/">republished for free.</a>	</p>
</div>

</aside>



<p>About $197.5 million of his pay is in stock options. For Rubin to get all that cash, the stock of One Medical, traded as 1Life Healthcare, must rise sharply over the next seven years, to nearly triple its current price.</p>



<p>In short, his compensation is less a quick jackpot than a general statement of One Medical’s ambitious vision of primary care that is more accessible, technologically enabled and patient-friendly, while cutting health costs for employers and individuals.</p>



<p>Loads of other firms, ranging from small start-ups to larger, more established companies, are selling similar concepts of new and improved primary care.</p>



<p>Some offer it directly to individuals; others target Medicare enrollees. Perhaps the most promising customers are employers, who insure an <a href="https://files.kff.org/attachment/Report-Employer-Health-Benefits-2020-Annual-Survey.pdf">estimated 157 million U.S. workers and their dependents</a>, and have long been frustrated with spotty primary care and perpetually rising health costs.</p>



<p>The “direct” primary care companies, as they are often called, face stiff competition from one another as well as the large regional health systems and their affiliated physician groups, which still dominate the field.</p>



<p>Analysts say these emerging primary care companies have significant room for growth because of mounting frustration with the medical status quo and because they currently have only a tiny share of the <a href="https://canaccordgenuity.bluematrix.com/sellside/EmailDocViewer?encrypt=76d2f749-601f-47ce-b21f-f858263eb125&amp;mime=PDF&amp;co=Canaccordgenuity&amp;id=rclose@cgf.com&amp;source=libraryview&amp;htmlToPdf=ture">$260 billion</a> U.S. primary care market.</p>



<p>“I think that, ultimately, they’re going to grow in acceptance and accumulate patients and attract clinicians that want to provide a different level of care,” said Richard Close, managing director of health equity research at Canaccord Genuity in Nashville, Tennessee. But he added that “all of these companies combined could grow very significantly and just put a dent in the overall system.”</p>


<div
	class="wp-block block--newsletter  "
	data-type="kaiser-health-news/newsletter"
	data-align=""
	style=""
>
	<h4 class="newsletter__title">
		<a href="/email-signup/">
			Email Sign-Up		</a>
	</h4>
	<p class="newsletter__description">
		Subscribe to KHN&#039;s free Weekly Edition.	</p>
	<form
		class="newsletter__form"
		action="/email-signup/"
		method="post"
	>
		<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="1cebd49368" /><input type="hidden" name="_wp_http_referer" value="/news/article/can-a-subscription-model-fix-primary-care-in-the-us/" />		<input
			class="form-control email-address"
			name="hubspot_contact[email]"
			placeholder="Your email address"
			type="text"
		/>
		<button
			type="submit"
			class="email-submit btn btn-primary"
		>
			Sign Up		</button>
	</form>
</div>



<p>Also vying for a share of the primary care market are urgent care centers and walk-in clinics at retailers <a href="https://www.target.com/c/clinic/-/N-54x94?Nao=0">such as Target</a> and pharmacies such as &nbsp;<a href="https://www.cvs.com/minuteclinic/?cid=ps_hh&amp;gclid=CjwKCAjwtJ2FBhAuEiwAIKu19kxjNjRKyN7kPlUv0hz7DeY160JbIfxodjNgv6Cd9-JYaOB99bpJNBoCXDkQAvD_BwE&amp;gclsrc=aw.ds">CVS</a>, in addition to telehealth companies like Teladoc and Doctors on Demand.</p>



<p>In a sharp reminder of the competitive challenges ahead, the share prices of <a href="https://finance.yahoo.com/m/41052500-c4b6-3fa9-8f8a-0b4b8cc0acc3/teladoc-1life-stocks-are.html">One Medical and Teladoc sank</a> in mid-March after <a href="http://amazon.com/" target="_blank" rel="noreferrer noopener">Amazon</a> <a href="https://www.aboutamazon.com/news/workplace/amazon-care-to-launch-across-u-s-this-summer-offering-millions-of-individuals-and-families-immediate-access-to-high-quality-medical-care-and-advice-24-hours-a-day-365-days-a-year">announced plans</a> to begin offering its telehealth and home visit service as an employee benefit nationwide.</p>



<p>“Amazon is a threat, because Amazon knows how to appeal to consumers,” said Gary Kurtzman, a Wharton Business School lecturer and managing director of Prostasia Health, a health tech investment advisory firm.</p>



<p>The appeal of these companies has grown as employers increasingly seek to address a shortage of high-quality primary care and reduce spending on the health of their workforce, said Ellen Kelsay, CEO and president of the Business Group on Health, which represents large employers.</p>



<p>Studies show a strong correlation between access to primary care and <a href="https://www.acponline.org/acp_policy/policies/primary_care_shortage_affecting_hc_2008.pdf">lower spending</a> on expensive medical services such as ER visits, surgeries and hospital admissions. Yet in the United States, primary care accounts for only around <a href="https://www.graham-center.org/content/dam/rgc/documents/publications-reports/reports/Investing-Primary-Care-State-Level-PCMH-Report.pdf">5% to 7% of total health spending</a>, compared with 14% in the 36 member nations of the Organization for Economic Cooperation and Development.</p>



<p>The big bet of One Medical and companies like it is that greater spending on primary care will fatten their bottom lines while reducing overall health costs for their clients.</p>



<p>A <a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2765201?utm_source=For_The_Media&amp;utm_medium=referral&amp;utm_campaign=ftm_links&amp;utm_term=043020">study</a> published last year in JAMA Network Open showed that employees of Hawthorne, California-based SpaceX who got most of their primary care at One Medical’s on-site health clinic generated 109% more in spending on primary care but 45% less on health care overall than those who used One Medical infrequently or not at all.</p>



<p>These direct primary care companies typically offer a digital platform as the first point of contact, which enables members to make appointments and text, email or video chat 24/7 with their medical providers.</p>



<p>They wed that technology to brick-and-mortar clinics staffed by doctors, nurse practitioners and medical staff, where members can go for checkups, prescription drugs, lab tests, scans, vaccinations, physical therapy and mental health visits. The patients generally get more time with their providers than in a traditional medical office.</p>



<p>One Medical’s focus is improving health care for “multiple stakeholders simultaneously,” Rubin said in a recent interview with KHN. “How do we delight consumers, serve employers and payers? How do we make medicine the best environment for providers to work in?”</p>



<p>Part of the company’s answer is to put doctors on salary rather than paying a fee for every visit. That eliminates the pressure to book a lot of visits, which Rubin said helps physicians spend more time with each patient.</p>



<p>One Medical will offer its combination of telehealth and in-person visits in 22 metropolitan areas around the United States within a year or so, up from nine in 2020, Rubin said. It had nearly 600,000 members at the end of March, up 31% from a year earlier. When One Medical started in 2007, it sold only individual memberships, for which it currently charges $199 a year. But it has since moved increasingly into the employer market. Anecdotally, its patients are happy with the care they get. </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="3024" height="4032" src="https://californiahealthline.org/wp-content/uploads/sites/3/2021/06/OneMedical_Downtown.jpeg" alt="" class="wp-image-1321669" srcset="https://khn.org/wp-content/uploads/sites/2/2021/06/OneMedical_Downtown.jpeg 3024w, https://khn.org/wp-content/uploads/sites/2/2021/06/OneMedical_Downtown.jpeg?resize=113,150 113w, https://khn.org/wp-content/uploads/sites/2/2021/06/OneMedical_Downtown.jpeg?resize=375,500 375w, https://khn.org/wp-content/uploads/sites/2/2021/06/OneMedical_Downtown.jpeg?resize=768,1024 768w, https://khn.org/wp-content/uploads/sites/2/2021/06/OneMedical_Downtown.jpeg?resize=953,1270 953w, https://khn.org/wp-content/uploads/sites/2/2021/06/OneMedical_Downtown.jpeg?resize=1152,1536 1152w, https://khn.org/wp-content/uploads/sites/2/2021/06/OneMedical_Downtown.jpeg?resize=1536,2048 1536w, https://khn.org/wp-content/uploads/sites/2/2021/06/OneMedical_Downtown.jpeg?resize=120,160 120w, https://khn.org/wp-content/uploads/sites/2/2021/06/OneMedical_Downtown.jpeg?resize=170,227 170w, https://khn.org/wp-content/uploads/sites/2/2021/06/OneMedical_Downtown.jpeg?resize=300,400 300w, https://khn.org/wp-content/uploads/sites/2/2021/06/OneMedical_Downtown.jpeg?resize=500,667 500w, https://khn.org/wp-content/uploads/sites/2/2021/06/OneMedical_Downtown.jpeg?resize=315,420 315w, https://khn.org/wp-content/uploads/sites/2/2021/06/OneMedical_Downtown.jpeg?resize=630,840 630w, https://khn.org/wp-content/uploads/sites/2/2021/06/OneMedical_Downtown.jpeg?resize=1200,1600 1200w" sizes="(max-width: 3024px) 100vw, 3024px" /><figcaption>A One Medical office in downtown San Francisco. <span class="photo-credit">(Bernard J. Wolfson / KHN)</span></figcaption></figure>



<p>“One Medical says your appointment is at 10 a.m., and my nurse practitioner is walking out at 10 a.m. to get me,” said Kathleen Wiegand, 63, a One Medical member in Washington, D.C. “I’ve never had to wait for an appointment.”</p>



<p>Brentwood, Tennessee-based Premise Health is the biggest player in the employer segment of the direct care market, with over $1 billion in annual revenue, 11 million employer-sponsored members via 1,600 large corporate and municipal employers and about 850 health centers. Most of those centers are at the worksites of its corporate and local government customers.</p>



<p>“Our bet going forward is that it’s the combination of digital and physical access that will drive sustained value and better experience for the member, instead of pure digital or pure physical,” said Jami Doucette, president of Premise.</p>



<p>Doucette said his company provides an entry point to medicine that is “an alternative to primary care physicians owned by hospitals who are driven by volume of expensive procedures.”</p>



<p><a href="https://www.forbes.com/sites/katiejennings/2021/02/18/this-startup-raised-60-million-to-bring-concierge-medicine-to-employees/?sh=6a79a9677b5c">Eden Health</a>, a start-up headquartered in New York City, provides a similar service to small and midsize employers, and is also contracting directly with commercial real estate companies that want to provide on-site medical facilities for the businesses that are their tenants.</p>



<p>As the pandemic eases and many workers return to offices with safety on their minds, providing on-site medical care can help commercial landlords command higher rents, said Matt McCambridge, Eden Health’s 29-year-old co-founder and CEO. “What the landlords are trying to do is craft an amenity package that allows them to be a class-A, high-end location, and health is really a key part of that,” he said.</p>



<p>San Francisco-based start-up <a href="https://goforward.com/?utm_medium=cpc&amp;utm_source=google&amp;utm_campaign=G-Brand_SF1&amp;utm_content=forward%20health&amp;utm_term=forward%20health|e&amp;gclid=CjwKCAjwqcKFBhAhEiwAfEr7zfM5Ma91fHJW97BRlMHlh2BQ_zwgOBZjy0uEOtZfQR9aCxp2weabdxoCrQkQAvD_BwE">Forward Health</a>, on the other hand, markets itself exclusively to individuals. It charges a flat monthly fee of $149 for access to digital health, in-person visits and <a href="https://goforward.com/technology">technology</a> the company says can scan for signs of skin cancer, perform genetic analyses and return comprehensive blood test results in 12 minutes.</p>



<p>While positioning themselves as “disrupters” in an industry that emphasizes volume of services over health, many direct care companies nonetheless participate in the networks of their members’ health plans, and some receive fee-for-service payments from those plans.</p>



<p>One Medical, for example, gets about <a href="https://www.sec.gov/ix?doc=/Archives/edgar/data/1404123/000162828021010516/onem-20210331.htm">37% of its revenue</a> from such payments.</p>



<p>“That’s just the way the U.S. health system is organized. If you want to easily serve people, you say, ‘Hey, I accept your insurance.’ And if you want to easily serve employers, you say, ‘I’m in your network,’” Rubin said.</p>



<p>“But the powerful thing is that without changing how the system pays, we can still reduce the cost of care,” he added. “We don’t have to wait for some mythical unicorn of a reimbursement system to get these kinds of results.”</p>



<p><em>This story was produced by <a href="https://khn.org/">KHN</a>, which publishes <a href="http://www.californiahealthline.org/">California Healthline</a>, an editorially independent service of the <a href="http://www.chcf.org/">California Health Care Foundation</a>.</em></p>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Bernard J. Wolfson: </span>
																<a href="mailto:bwolfson@kff.org">bwolfson@kff.org</a>,											<a href="http://twitter.com/bjwolfson" target="_blank">
							@bjwolfson</a>
									</p>
						</aside>

<section class="block--category-tag-list ">
	<div class="category-tag-list__content-wrapper">
					<h3 class="block--category-tag-list__title">
				Related Topics			</h3>
			<ul class="category-tag-list__container">
															<li>
							<a href="https://khn.org/topics/california/">
								California							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/health-industry/">
								Health Industry							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/insurance/">
								Insurance							</a>
						</li>
									
							</ul>
				<a
			class="category-tag-list__contact-link"
			href="/contact-us/"
		>
			Contact Us		</a>
		<a
			class="category-tag-list__tip-link"
			href="/tips/"
		>
			Submit a Story Tip		</a>
	</div>
</section>
							</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1321670" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1321670" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1321670" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1321670 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Can a Subscription Model Fix Primary Care in the US?</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/bernard-j-wolfson/"><strong>Bernard J. Wolfson</strong></a>	</span>
					
	<time class="posted-on" datetime="2021-06-10T05:00:00-04:00">
		June 10, 2021	</time>

					</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>Can a Subscription Model Fix Primary Care in the US?</h1>
	<span class="byline">Bernard J. Wolfson</span>

<p>In April, San Francisco-based primary care company One Medical <a href="https://www.sec.gov/Archives/edgar/data/1404123/000156459021019809/onem-def14a_20210603.htm#EXECUTIVE_COMPENSATION">revealed</a> an eye-popping compensation package for its chief executive and chairman, Amir Dan Rubin. His $199 million payday, particularly noteworthy at a company that has yet to turn a profit, made Rubin the <a href="https://www.nytimes.com/2021/04/24/business/ceos-pandemic-compensation.html">second-highest-paid CEO</a> in the United States last year — but only on paper.</p>




	







<p>About $197.5 million of his pay is in stock options. For Rubin to get all that cash, the stock of One Medical, traded as 1Life Healthcare, must rise sharply over the next seven years, to nearly triple its current price.</p>



<p>In short, his compensation is less a quick jackpot than a general statement of One Medical&#8217;s ambitious vision of primary care that is more accessible, technologically enabled and patient-friendly, while cutting health costs for employers and individuals.</p>



<p>Loads of other firms, ranging from small start-ups to larger, more established companies, are selling similar concepts of new and improved primary care.</p>



<p>Some offer it directly to individuals; others target Medicare enrollees. Perhaps the most promising customers are employers, who insure an <a href="https://files.kff.org/attachment/Report-Employer-Health-Benefits-2020-Annual-Survey.pdf">estimated 157 million U.S. workers and their dependents</a>, and have long been frustrated with spotty primary care and perpetually rising health costs.</p>



<p>The &#8220;direct&#8221; primary care companies, as they are often called, face stiff competition from one another as well as the large regional health systems and their affiliated physician groups, which still dominate the field.</p>



<p>Analysts say these emerging primary care companies have significant room for growth because of mounting frustration with the medical status quo and because they currently have only a tiny share of the <a href="https://canaccordgenuity.bluematrix.com/sellside/EmailDocViewer?encrypt=76d2f749-601f-47ce-b21f-f858263eb125&amp;mime=PDF&amp;co=Canaccordgenuity&amp;id=rclose@cgf.com&amp;source=libraryview&amp;htmlToPdf=ture">$260 billion</a> U.S. primary care market.</p>



<p>&#8220;I think that, ultimately, they&#8217;re going to grow in acceptance and accumulate patients and attract clinicians that want to provide a different level of care,&#8221; said Richard Close, managing director of health equity research at Canaccord Genuity in Nashville, Tennessee. But he added that &#8220;all of these companies combined could grow very significantly and just put a dent in the overall system.&#8221;</p>





<p>Also vying for a share of the primary care market are urgent care centers and walk-in clinics at retailers <a href="https://www.target.com/c/clinic/-/N-54x94?Nao=0">such as Target</a> and pharmacies such as  <a href="https://www.cvs.com/minuteclinic/?cid=ps_hh&amp;gclid=CjwKCAjwtJ2FBhAuEiwAIKu19kxjNjRKyN7kPlUv0hz7DeY160JbIfxodjNgv6Cd9-JYaOB99bpJNBoCXDkQAvD_BwE&amp;gclsrc=aw.ds">CVS</a>, in addition to telehealth companies like Teladoc and Doctors on Demand.</p>



<p>In a sharp reminder of the competitive challenges ahead, the share prices of <a href="https://finance.yahoo.com/m/41052500-c4b6-3fa9-8f8a-0b4b8cc0acc3/teladoc-1life-stocks-are.html">One Medical and Teladoc sank</a> in mid-March after <a href="http://amazon.com/">Amazon</a> <a href="https://www.aboutamazon.com/news/workplace/amazon-care-to-launch-across-u-s-this-summer-offering-millions-of-individuals-and-families-immediate-access-to-high-quality-medical-care-and-advice-24-hours-a-day-365-days-a-year">announced plans</a> to begin offering its telehealth and home visit service as an employee benefit nationwide.</p>



<p>&#8220;Amazon is a threat, because Amazon knows how to appeal to consumers,&#8221; said Gary Kurtzman, a Wharton Business School lecturer and managing director of Prostasia Health, a health tech investment advisory firm.</p>



<p>The appeal of these companies has grown as employers increasingly seek to address a shortage of high-quality primary care and reduce spending on the health of their workforce, said Ellen Kelsay, CEO and president of the Business Group on Health, which represents large employers.</p>



<p>Studies show a strong correlation between access to primary care and <a href="https://www.acponline.org/acp_policy/policies/primary_care_shortage_affecting_hc_2008.pdf">lower spending</a> on expensive medical services such as ER visits, surgeries and hospital admissions. Yet in the United States, primary care accounts for only around <a href="https://www.graham-center.org/content/dam/rgc/documents/publications-reports/reports/Investing-Primary-Care-State-Level-PCMH-Report.pdf">5% to 7% of total health spending</a>, compared with 14% in the 36 member nations of the Organization for Economic Cooperation and Development.</p>



<p>The big bet of One Medical and companies like it is that greater spending on primary care will fatten their bottom lines while reducing overall health costs for their clients.</p>



<p>A <a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2765201?utm_source=For_The_Media&amp;utm_medium=referral&amp;utm_campaign=ftm_links&amp;utm_term=043020">study</a> published last year in JAMA Network Open showed that employees of Hawthorne, California-based SpaceX who got most of their primary care at One Medical&#8217;s on-site health clinic generated 109% more in spending on primary care but 45% less on health care overall than those who used One Medical infrequently or not at all.</p>



<p>These direct primary care companies typically offer a digital platform as the first point of contact, which enables members to make appointments and text, email or video chat 24/7 with their medical providers.</p>



<p>They wed that technology to brick-and-mortar clinics staffed by doctors, nurse practitioners and medical staff, where members can go for checkups, prescription drugs, lab tests, scans, vaccinations, physical therapy and mental health visits. The patients generally get more time with their providers than in a traditional medical office.</p>



<p>One Medical&#8217;s focus is improving health care for &#8220;multiple stakeholders simultaneously,&#8221; Rubin said in a recent interview with KHN. &#8220;How do we delight consumers, serve employers and payers? How do we make medicine the best environment for providers to work in?&#8221;</p>



<p>Part of the company&#8217;s answer is to put doctors on salary rather than paying a fee for every visit. That eliminates the pressure to book a lot of visits, which Rubin said helps physicians spend more time with each patient.</p>



<p>One Medical will offer its combination of telehealth and in-person visits in 22 metropolitan areas around the United States within a year or so, up from nine in 2020, Rubin said. It had nearly 600,000 members at the end of March, up 31% from a year earlier. When One Medical started in 2007, it sold only individual memberships, for which it currently charges $199 a year. But it has since moved increasingly into the employer market. Anecdotally, its patients are happy with the care they get. </p>



<p>&#8220;One Medical says your appointment is at 10 a.m., and my nurse practitioner is walking out at 10 a.m. to get me,&#8221; said Kathleen Wiegand, 63, a One Medical member in Washington, D.C. &#8220;I&#8217;ve never had to wait for an appointment.&#8221;</p>



<p>Brentwood, Tennessee-based Premise Health is the biggest player in the employer segment of the direct care market, with over $1 billion in annual revenue, 11 million employer-sponsored members via 1,600 large corporate and municipal employers and about 850 health centers. Most of those centers are at the worksites of its corporate and local government customers.</p>



<p>&#8220;Our bet going forward is that it&#8217;s the combination of digital and physical access that will drive sustained value and better experience for the member, instead of pure digital or pure physical,&#8221; said Jami Doucette, president of Premise.</p>



<p>Doucette said his company provides an entry point to medicine that is &#8220;an alternative to primary care physicians owned by hospitals who are driven by volume of expensive procedures.&#8221;</p>



<p><a href="https://www.forbes.com/sites/katiejennings/2021/02/18/this-startup-raised-60-million-to-bring-concierge-medicine-to-employees/?sh=6a79a9677b5c">Eden Health</a>, a start-up headquartered in New York City, provides a similar service to small and midsize employers, and is also contracting directly with commercial real estate companies that want to provide on-site medical facilities for the businesses that are their tenants.</p>



<p>As the pandemic eases and many workers return to offices with safety on their minds, providing on-site medical care can help commercial landlords command higher rents, said Matt McCambridge, Eden Health&#8217;s 29-year-old co-founder and CEO. &#8220;What the landlords are trying to do is craft an amenity package that allows them to be a class-A, high-end location, and health is really a key part of that,&#8221; he said.</p>



<p>San Francisco-based start-up <a href="https://goforward.com/?utm_medium=cpc&amp;utm_source=google&amp;utm_campaign=G-Brand_SF1&amp;utm_content=forward%20health&amp;utm_term=forward%20health|e&amp;gclid=CjwKCAjwqcKFBhAhEiwAfEr7zfM5Ma91fHJW97BRlMHlh2BQ_zwgOBZjy0uEOtZfQR9aCxp2weabdxoCrQkQAvD_BwE">Forward Health</a>, on the other hand, markets itself exclusively to individuals. It charges a flat monthly fee of $149 for access to digital health, in-person visits and <a href="https://goforward.com/technology">technology</a> the company says can scan for signs of skin cancer, perform genetic analyses and return comprehensive blood test results in 12 minutes.</p>



<p>While positioning themselves as &#8220;disrupters&#8221; in an industry that emphasizes volume of services over health, many direct care companies nonetheless participate in the networks of their members&#8217; health plans, and some receive fee-for-service payments from those plans.</p>



<p>One Medical, for example, gets about <a href="https://www.sec.gov/ix?doc=/Archives/edgar/data/1404123/000162828021010516/onem-20210331.htm">37% of its revenue</a> from such payments.</p>



<p>&#8220;That&#8217;s just the way the U.S. health system is organized. If you want to easily serve people, you say, ‘Hey, I accept your insurance.&#8217; And if you want to easily serve employers, you say, ‘I&#8217;m in your network,&#8217;&#8221; Rubin said.</p>



<p>&#8220;But the powerful thing is that without changing how the system pays, we can still reduce the cost of care,&#8221; he added. &#8220;We don&#8217;t have to wait for some mythical unicorn of a reimbursement system to get these kinds of results.&#8221;</p>



<p><em>This story was produced by <a href="https://khn.org/">KHN</a>, which publishes <a href="http://www.californiahealthline.org/">California Healthline</a>, an editorially independent service of the <a href="http://www.chcf.org/">California Health Care Foundation</a>.</em></p>
<p><a href="https://khn.org/about-us">KHN</a> (Kaiser Health News) is a national newsroom that produces in-depth journalism about health issues. Together with Policy Analysis and Polling, KHN is one of the three major operating programs at <a href="https://www.kff.org/about-us/">KFF</a> (Kaiser Family Foundation). KFF is an endowed nonprofit organization providing information on health issues to the nation.</p><h3>USE OUR CONTENT</h3><p>This story can be republished for free (<a href="https://khn.org/news/article/change-to-gilead-assistance-program-threatens-prep-access-hiv-advocates-say/view/republish/">details</a>).</p></textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:K&#072;N&#072;&#101;&#108;&#112;&#064;&#107;ff.org">K&#072;N&#072;&#101;&#108;&#112;&#064;&#107;ff.org</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1026367516.jpeg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="Doctor talking to the patient about menopause and treatment in future." loading="lazy" />									<p href="https://khn.org/news/article/can-a-subscription-model-fix-primary-care-in-the-us/" class="headline">
										Can a Subscription Model Fix Primary Care in the US?									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/change-to-gilead-assistance-program-threatens-prep-access-hiv-advocates-say/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/06/Truvada.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A hand holding blue Truvada pills" loading="lazy" />									<p href="https://khn.org/news/article/change-to-gilead-assistance-program-threatens-prep-access-hiv-advocates-say/" class="headline">
										Change to Gilead Assistance Program Threatens PrEP Access, HIV Advocates Say									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/new-montana-laws-enshrine-health-care-alternatives-for-better-or-worse/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/06/CostCare_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/new-montana-laws-enshrine-health-care-alternatives-for-better-or-worse/" class="headline">
										New Montana Laws Enshrine Health Care Alternatives, for Better or Worse									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/lawmakers-pressure-newsom-to-step-up-on-racism-as-a-public-health-issue/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/06/GettyImages-1219328017_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/lawmakers-pressure-newsom-to-step-up-on-racism-as-a-public-health-issue/" class="headline">
										Lawmakers Pressure Newsom to ‘Step Up’ on Racism as a Public Health Issue									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2021 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/support-our-work/?utm_campaign=KHN" data-toggle="modal" data-target="#donationModal">Support Our Work</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>
	
		<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/article\/can-a-subscription-model-fix-primary-care-in-the-us\/":1321670};
	</script>
				<script type='text/javascript' src='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/js/form.js?ver=1.0.0' id='kaiser-hubspot-form-script-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.7.2' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-9.8/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'161476233',post:'1321670',tz:'-4',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1321670' ]);
</script>
</body>
</html>
