<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	Cómo evitar facturas médicas sorpresa… y las &#8220;trampas&#8221; de la nueva ley | Kaiser Health News	</title>

			<meta name="description" content="Aunque una ley supuestamente protege a los pacientes de las cuentas sorpresa, también tiene grietas por donde pasa la trampa." />
					<meta name="author" content="Dan Weissmann" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kaiser-hubspot-style-css'  href='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=22be1c2704db7b1fda493db36a32a43623402716' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=22be1c2704db7b1fda493db36a32a43623402716' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=22be1c2704db7b1fda493db36a32a43623402716' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=22be1c2704db7b1fda493db36a32a43623402716' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=22be1c2704db7b1fda493db36a32a43623402716' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.7/_inc/social-logos/social-logos.min.css?ver=10.7' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=22be1c2704db7b1fda493db36a32a43623402716' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.7/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=22be1c2704db7b1fda493db36a32a43623402716' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=22be1c2704db7b1fda493db36a32a43623402716' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=22be1c2704db7b1fda493db36a32a43623402716' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/article/1464368" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://khn.org/news/article/como-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley/" />
<link rel='shortlink' href='https://khn.org/MTQ2NDM2OA' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fcomo-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fcomo-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/article/como-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cómo evitar facturas médicas sorpresa… y las &#8220;trampas&#8221; de la nueva ley" />
<meta property="og:url" content="https://khn.org/news/article/como-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley/" />
<meta property="og:description" content="Aunque una ley supuestamente protege a los pacientes de las cuentas sorpresa, también tiene grietas por donde pasa la trampa." />
<meta property="article:published_time" content="2022-03-16T19:50:06+00:00" />
<meta property="article:modified_time" content="2022-03-16T19:50:07+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="A woman is seen holding a bill in her hands while talking on the phone with a distraught expression. The camera shows her from a birds-eye view with a notebook and pen on the table beside her." />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Cómo evitar facturas médicas sorpresa… y las &#8220;trampas&#8221; de la nueva ley" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?w=640" />
<meta name="twitter:image:alt" content="A woman is seen holding a bill in her hands while talking on the phone with a distraught expression. The camera shows her from a birds-eye view with a notebook and pen on the table beside her." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="article-template-default single single-article postid-1464368 2017 khn nav-theme--compact  has-blocks">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				Cómo evitar facturas médicas sorpresa… y las &#8220;trampas&#8221; de la nueva ley			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Donate</span>
		</a>
				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1464368" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/como-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1464368" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/como-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1464368" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/como-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/como-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					title="Republish this story"
					href="https://khn.org/news/article/como-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Donate</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1240788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240788"><a href="https://khn.org/news/tag/vaccines/">Vaccines</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/news/tag/the-spinal-tap/">The Spinal Tap</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-822377 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Podcasts</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1441742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441742"><a href="https://khn.org/news/tag/what-the-health/">What the Health</a></li>
	<li id="menu-item-1441744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441744"><a href="https://khn.org/news/tag/american-diagnosis/">American Diagnosis</a></li>
	<li id="menu-item-1441746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441746"><a href="https://khn.org/news/tag/an-arm-and-a-leg/">An Arm and a Leg</a></li>
	<li id="menu-item-1441745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441745"><a href="https://khn.org/news/tag/where-it-hurts/">Where It Hurts</a></li>
</ul>
</li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container has-blocks">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-1464368" class="post-1464368 article type-article status-publish has-post-thumbnail hentry category-health-care-costs category-insurance category-noticias-en-espanol tag-emergency-medicine tag-hospitals tag-legislation tag-surprise-bills">
						<header class="article-header header-full theme-default">
			<div class="header-full-bg-container">
						<div class="article-header-container has-caption">
				<div class="header">
					
										<h1 class="entry-title">Cómo evitar facturas médicas sorpresa… y las &#8220;trampas&#8221; de la nueva ley</h1>

									</div>
			</div>
		</div>
		<div class="meta">
			<div class="meta-byline">
				
<span class="byline">
	By <a href="https://khn.org/news/author/dan-weissmann/"><strong>Dan Weissmann</strong></a></span>

						<time class="posted-on" datetime="2022-03-16T15:50:06-04:00">
			March 16, 2022		</time>
					</div>
			<div class="meta-utility">
				<div class="meta-republish">
					
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/como-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

						<p class="language">
					<a href="https://khn.org/news/article/how-to-avoid-surprise-bills-no-suprises-act-pitfalls/" class="btn-language btn">
				Available in English			</a>
				</p>
				</div>
			</div>
		</div>
					<figure>
				<div class="header-featured-image">
					<img width="1270" height="847" src="https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?w=1270" class="attachment-large size-large" alt="A woman is seen holding a bill in her hands while talking on the phone with a distraught expression. The camera shows her from a birds-eye view with a notebook and pen on the table beside her." loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg 3840w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=1536,1024 1536w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=2048,1365 2048w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?resize=1200,800 1200w" sizes="(max-width: 1270px) 100vw, 1270px" />				</div>
									<figcaption class="caption"> <span class="photo-credit">(E+ / Getty Images)</span></figcaption>
								</figure>
			</header><!-- .entry-header -->

						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<p>Los pacientes ya no están obligados a pagar por la atención médica que hayan recibido por fuera de la red de su plan de salud sin su consentimiento, al ser tratados en hospitales que están dentro de su cobertura. Esto es así desde que entró en vigencia una ley federal a principios de este año.</p>



<aside class="block--sidebar alignright ">
	

<div class="wp-block-kaiser-health-news-promo block--type--promo-block alignnone"><div class="promo-block--inner"><h3 class="promo-block--title"><div>Sobre Noticias En Español</div></h3><p class="promo-block--excerpt">Noticias en español es una sección de Kaiser Health News que contiene traducciones de artículos de gran interés para la comunidad hispanohablante, y contenido original enfocado en la población hispana que vive en los Estados Unidos.</p></div></div>



<div class="wp-block-kaiser-health-news-promo is-style-classic block--type--promo-block alignnone"><div class="promo-block--inner"><h3 class="promo-block--title"><a class="promo-block--link" href="https://khn.org/syndication/">Use Nuestro Contenido</a></h3><p class="promo-block--excerpt">Este contenido puede usarse de manera gratuita.</p><a class="promo-block--read-more promo-block--link" href="https://khn.org/syndication/">Detalles</a></div></div>



<div class="wp-block-kaiser-health-news-promo block--type--promo-block alignnone"><div class="promo-block--image"><a class="promo-block--link" href="https://www.facebook.com/groups/211070482765755/"><img src="https://khn.org/wp-content/uploads/sites/2/2020/09/Hablemos-de-Salud_400x267.jpg" alt="" data-id="1182369" data-size="medium" /></a></div><div class="promo-block--inner"><h3 class="promo-block--title"><a class="promo-block--link" href="https://www.facebook.com/groups/211070482765755/">Hablemos de Salud</a></h3><p class="promo-block--excerpt">Forma parte del grupo de Facebook de Kaiser Health News en español&nbsp;<a href="https://www.facebook.com/groups/211070482765755/">“KHN-Hablemos de Salud”</a>.</p><a class="promo-block--read-more promo-block--link" href="https://www.facebook.com/groups/211070482765755/">KHN &#8211; Hablemos de Salud</a></div></div>

</aside>



<p>Pero las protecciones de la ley contra los exasperantes costos de estas facturas médicas sorpresa… vienen con sorpresas.</p>



<p>Esto es lo que necesitas saber.</p>



<p>Estudios han demostrado que aproximadamente una de cada 5 visitas a las salas de emergencias resulta en <a href="https://www.kff.org/health-reform/issue-brief/no-surprises-act-implementation-what-to-expect-in-2022/">una factura sorpresa</a>.</p>



<p>Con frecuencia, estas cuentas provienen de médicos y anestesiólogos de la sala de emergencias, entre otros especialistas que a menudo están fuera de la red del seguro del paciente, y a los que el paciente no elige.</p>



<p>Antes de que la ley entrara en vigencia, el problema era más o menos así: digamos que necesitabas una cirugía. Escogías un hospital dentro de la red, es decir, uno que acepta tu plan de salud y que negocia los precios con tu aseguradora.</p>



<p>Pero uno de los médicos que te atendió no recibe tu seguro. ¡SORPRESA! Tienes una factura grande, además de las facturas del hospital y de otros médicos. Tu aseguradora no cubrió gran parte, si no es que se negó a pagar el reclamo por completo. Se esperaba que tú pagaras el saldo.</p>



<p>La nueva ley, conocida como <a href="https://www.npr.org/sections/health-shots/2021/10/14/1045828215/ban-on-surprise-medical-bills">No Surprises Act</a>, estipula, en términos generales, que a los pacientes que buscan atención en un hospital que está dentro de su red de cobertura no se les puede facturar más que la tarifa negociada dentro de la red por cualquier servicio fuera de la red que reciban allí.</p>



<p>En lugar de dejar al paciente con una factura inesperada que el seguro no cubrirá, la ley dice que la aseguradora y el proveedor de atención médica deben determinar cómo se paga esa cuenta.</p>



<p>Pero la ley crea un margen de maniobra grande para los proveedores que quieran burlarla.</p>



<p>Si bien las protecciones de la ley se aplican a los hospitales, no se aplican a muchos otros lugares, como consultorios médicos, centros de maternidad o la mayoría de las clínicas de urgencias. Las ambulancias aéreas, a menudo una fuente de facturas exorbitantes fuera de la red, están cubiertas por la ley. Pero las ambulancias terrestres no.</p>



<p>Los pacientes deben estar atentos para evitar tras trampas, dijo Patricia Kelmar, directora de campañas de atención médica de la organización sin fines de lucro Public Interest Research Group, que abogo a favor de la ley.</p>



<p>Supongamos que vas a tu chequeo anual y tu médico quiere realizar pruebas. Convenientemente, hay un laboratorio justo al final del pasillo.</p>



<p>Pero el laboratorio puede estar fuera de la red, a pesar de compartir el espacio de la oficina con tu médico. Incluso con la nueva ley vigente, ese laboratorio no tiene que advertirte que está fuera de la red.</p>



<p>Los proveedores fuera de la red pueden darles a los pacientes un formulario sobre sus protecciones contra facturas inesperadas, llamado &#8220;Formulario de protección de facturación sorpresa&#8221;.</p>



<p>Pero firmándolo renuncias a esas protecciones y, además, das tu consentimiento para que te cobren tu tratamiento al costo de tarifas fuera de la red.</p>



<p>Entre otras cosas, el formulario debe tener una &#8220;estimación de buena fe&#8221; de lo que se te cobrará. Incluso ofrecer una lista de proveedores alternativos.</p>



<p>También debe informarte de algo desafortunado: el proveedor puede decirte que no te va a tratar si te niegas a renunciar a tus protecciones.</p>



<p>Es contra la ley que algunos proveedores te den este formulario. Estos incluyen médicos de la sala de emergencias, anestesiólogos, radiólogos, y cirujanos asistentes.</p>



<p>Debes estar muy atento. Muchos pacientes informan que simplemente les dan un iPad para registrar su firma en las salas de emergencia y consultorios. Insiste en ver el formulario detrás de la firma para saber exactamente lo que estás firmando.</p>



<p>Si percibes que hay un problema, no firmes, dijo Kelmar. Pero si estás en un aprieto, por ejemplo, porque recibes este formulario y necesitas atención urgente, hay formas en las que puedes contraatacar:</p>



<ul><li>Escribe en el formulario que estás &#8220;firmando bajo coacción&#8221; y anota el problema (por ejemplo, &#8220;Los centros de medicina de emergencia no pueden presentar este formulario&#8221;).</li><li>Toma una foto del formulario con tus notas. Considera también grabar un video de tí mismo con el formulario, describiendo cómo viola la ley federal.</li><li>¡Haz una denuncia! Hay una línea directa federal (1-800-985-3059) y un sitio web para denunciar todas las violaciones a la nueva ley, salvo las facturas sorpresa. Tanto la línea directa como el sitio web ayudan a los pacientes a decidir qué hacer.</li></ul>



<p>El nuevo beneficio de &#8220;estimado de buena fe&#8221; se aplica a cualquier lugar donde recibas atención médica.</p>



<p>Una vez que hagas una cita, el proveedor debe avisarte con anticipación lo que podrías esperar pagar sin seguro (en otras palabras, si no tienes seguro o decides no usarlo). Tu factura final no puede exceder la estimación en más de $400 por proveedor.</p>



<p>Teóricamente, esto brinda a los pacientes la oportunidad de reducir sus costos comparando o eligiendo no pagar con el seguro. Es particularmente atractivo para pacientes con planes con deducibles altos, pero no exclusivamente: el precio en efectivo de la atención puede ser más barato que pagar con seguro.</p>



<p>Además: no estaría de más preguntar si éste es un precio con todo incluido, no solo un precio base al que se pueden agregar eventualmente otros servicios.</p>



<p>No basta con preguntar: “¿Aceptas mi seguro?”.</p>



<p>Todavía corresponde a los pacientes determinar si la atención médica está cubierta. Antes de una cita o procedimiento, pregunta si el proveedor acepta tu seguro y que sea específico.</p>



<p>Kelmar dijo que la pregunta que debe hacerse es: &#8220;¿Está en la red de mi plan?&#8221;, dando el número del plan y grupo.</p>



<p>La realidad es que tu aseguradora (Blue Cross Blue Shield, Cigna, etc.) tiene muchos planes diferentes, cada uno con su propia red. Una red puede cubrir a un determinado proveedor; y otra no.</p>



<p><strong>Revisa tu correspondencia</strong></p>



<p>Para asegurarte de que nadie te facture más de lo esperado, presta atención a tu correo. Las visitas al hospital, en particular, pueden generar mucho papeleo. Cualquier cosa facturada debe detallarse en una declaración de su aseguradora llamada explicación de beneficios o EOB.</p>



<p>¿Notas algo fuera de lugar? Haz algunas llamadas antes de pagar: a tu aseguradora, al proveedor y, por supuesto, a la nueva línea directa federal: 1-800-985-3059.</p>



<p><em>Dan Weissmann es el conductor de <a href="https://armandalegshow.com/" data-type="URL" data-id="https://armandalegshow.com/">&#8220;An Arm and a Leg&#8221;</a>, un podcast sobre los costos de la atención de salud. Esta columna está adaptada para su newsletter <a href="https://firstaidkit.substack.com/" data-type="URL" data-id="https://firstaidkit.substack.com/">First Aid Kit</a>.</em></p>
	<aside class="meta-authors meta">
								</aside>

<section class="block--category-tag-list ">
	<div class="category-tag-list__content-wrapper">
					<h3 class="block--category-tag-list__title">
				Related Topics			</h3>
			<ul class="category-tag-list__container">
															<li>
							<a href="https://khn.org/topics/health-care-costs/">
								Health Care Costs							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/insurance/">
								Insurance							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/noticias-en-espanol/">
								Noticias En Español							</a>
						</li>
									
															<li>
							<a href="https://khn.org/news/tag/emergency-medicine/">
								Emergency Medicine							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/hospitals/">
								Hospitals							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/legislation/">
								Legislation							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/surprise-bills/">
								Surprise Bills							</a>
						</li>
												</ul>
				<a
			class="category-tag-list__contact-link"
			href="/contact-us/"
		>
			Contact Us		</a>
		<a
			class="category-tag-list__tip-link"
			href="/tips/"
		>
			Submit a Story Tip		</a>
	</div>
</section>
							</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1464368" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/como-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1464368" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/como-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1464368" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/como-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/como-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					title="Republish this story"
					href="https://khn.org/news/article/como-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/como-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1464368 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Cómo evitar facturas médicas sorpresa… y las &#8220;trampas&#8221; de la nueva ley</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/dan-weissmann/"><strong>Dan Weissmann</strong></a>	</span>
							<time class="posted-on" datetime="2022-03-16T15:50:06-04:00">
			March 16, 2022		</time>
						</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>Cómo evitar facturas médicas sorpresa… y las &#8220;trampas&#8221; de la nueva ley</h1>
	<span class="byline">Dan Weissmann</span>

<p>Los pacientes ya no est&#225;n obligados a pagar por la atenci&#243;n m&#233;dica que hayan recibido por fuera de la red de su plan de salud sin su consentimiento, al ser tratados en hospitales que est&#225;n dentro de su cobertura. Esto es as&#237; desde que entr&#243; en vigencia una ley federal a principios de este a&#241;o.</p>




	















<p>Pero las protecciones de la ley contra los exasperantes costos de estas facturas m&#233;dicas sorpresa… vienen con sorpresas.</p>



<p>Esto es lo que necesitas saber.</p>



<p>Estudios han demostrado que aproximadamente una de cada 5 visitas a las salas de emergencias resulta en <a href="https://www.kff.org/health-reform/issue-brief/no-surprises-act-implementation-what-to-expect-in-2022/">una factura sorpresa</a>.</p>



<p>Con frecuencia, estas cuentas provienen de m&#233;dicos y anestesi&#243;logos de la sala de emergencias, entre otros especialistas que a menudo est&#225;n fuera de la red del seguro del paciente, y a los que el paciente no elige.</p>



<p>Antes de que la ley entrara en vigencia, el problema era m&#225;s o menos as&#237;: digamos que necesitabas una cirug&#237;a. Escog&#237;as un hospital dentro de la red, es decir, uno que acepta tu plan de salud y que negocia los precios con tu aseguradora.</p>



<p>Pero uno de los m&#233;dicos que te atendi&#243; no recibe tu seguro. ¡SORPRESA! Tienes una factura grande, adem&#225;s de las facturas del hospital y de otros m&#233;dicos. Tu aseguradora no cubri&#243; gran parte, si no es que se neg&#243; a pagar el reclamo por completo. Se esperaba que t&#250; pagaras el saldo.</p>



<p>La nueva ley, conocida como <a href="https://www.npr.org/sections/health-shots/2021/10/14/1045828215/ban-on-surprise-medical-bills">No Surprises Act</a>, estipula, en t&#233;rminos generales, que a los pacientes que buscan atenci&#243;n en un hospital que est&#225; dentro de su red de cobertura no se les puede facturar m&#225;s que la tarifa negociada dentro de la red por cualquier servicio fuera de la red que reciban all&#237;.</p>



<p>En lugar de dejar al paciente con una factura inesperada que el seguro no cubrir&#225;, la ley dice que la aseguradora y el proveedor de atenci&#243;n m&#233;dica deben determinar c&#243;mo se paga esa cuenta.</p>



<p>Pero la ley crea un margen de maniobra grande para los proveedores que quieran burlarla.</p>



<p>Si bien las protecciones de la ley se aplican a los hospitales, no se aplican a muchos otros lugares, como consultorios m&#233;dicos, centros de maternidad o la mayor&#237;a de las cl&#237;nicas de urgencias. Las ambulancias a&#233;reas, a menudo una fuente de facturas exorbitantes fuera de la red, est&#225;n cubiertas por la ley. Pero las ambulancias terrestres no.</p>



<p>Los pacientes deben estar atentos para evitar tras trampas, dijo Patricia Kelmar, directora de campa&#241;as de atenci&#243;n m&#233;dica de la organizaci&#243;n sin fines de lucro Public Interest Research Group, que abogo a favor de la ley.</p>



<p>Supongamos que vas a tu chequeo anual y tu m&#233;dico quiere realizar pruebas. Convenientemente, hay un laboratorio justo al final del pasillo.</p>



<p>Pero el laboratorio puede estar fuera de la red, a pesar de compartir el espacio de la oficina con tu m&#233;dico. Incluso con la nueva ley vigente, ese laboratorio no tiene que advertirte que est&#225; fuera de la red.</p>



<p>Los proveedores fuera de la red pueden darles a los pacientes un formulario sobre sus protecciones contra facturas inesperadas, llamado &#8220;Formulario de protecci&#243;n de facturaci&#243;n sorpresa&#8221;.</p>



<p>Pero firm&#225;ndolo renuncias a esas protecciones y, adem&#225;s, das tu consentimiento para que te cobren tu tratamiento al costo de tarifas fuera de la red.</p>



<p>Entre otras cosas, el formulario debe tener una &#8220;estimaci&#243;n de buena fe&#8221; de lo que se te cobrar&#225;. Incluso ofrecer una lista de proveedores alternativos.</p>



<p>Tambi&#233;n debe informarte de algo desafortunado: el proveedor puede decirte que no te va a tratar si te niegas a renunciar a tus protecciones.</p>



<p>Es contra la ley que algunos proveedores te den este formulario. Estos incluyen m&#233;dicos de la sala de emergencias, anestesi&#243;logos, radi&#243;logos, y cirujanos asistentes.</p>



<p>Debes estar muy atento. Muchos pacientes informan que simplemente les dan un iPad para registrar su firma en las salas de emergencia y consultorios. Insiste en ver el formulario detr&#225;s de la firma para saber exactamente lo que est&#225;s firmando.</p>



<p>Si percibes que hay un problema, no firmes, dijo Kelmar. Pero si est&#225;s en un aprieto, por ejemplo, porque recibes este formulario y necesitas atenci&#243;n urgente, hay formas en las que puedes contraatacar:</p>



<ul><li>Escribe en el formulario que est&#225;s &#8220;firmando bajo coacci&#243;n&#8221; y anota el problema (por ejemplo, &#8220;Los centros de medicina de emergencia no pueden presentar este formulario&#8221;).</li><li>Toma una foto del formulario con tus notas. Considera tambi&#233;n grabar un video de t&#237; mismo con el formulario, describiendo c&#243;mo viola la ley federal.</li><li>¡Haz una denuncia! Hay una l&#237;nea directa federal (1-800-985-3059) y un sitio web para denunciar todas las violaciones a la nueva ley, salvo las facturas sorpresa. Tanto la l&#237;nea directa como el sitio web ayudan a los pacientes a decidir qu&#233; hacer.</li></ul><p>El nuevo beneficio de &#8220;estimado de buena fe&#8221; se aplica a cualquier lugar donde recibas atenci&#243;n m&#233;dica.</p>



<p>Una vez que hagas una cita, el proveedor debe avisarte con anticipaci&#243;n lo que podr&#237;as esperar pagar sin seguro (en otras palabras, si no tienes seguro o decides no usarlo). Tu factura final no puede exceder la estimaci&#243;n en m&#225;s de $400 por proveedor.</p>



<p>Te&#243;ricamente, esto brinda a los pacientes la oportunidad de reducir sus costos comparando o eligiendo no pagar con el seguro. Es particularmente atractivo para pacientes con planes con deducibles altos, pero no exclusivamente: el precio en efectivo de la atenci&#243;n puede ser m&#225;s barato que pagar con seguro.</p>



<p>Adem&#225;s: no estar&#237;a de m&#225;s preguntar si &#233;ste es un precio con todo incluido, no solo un precio base al que se pueden agregar eventualmente otros servicios.</p>



<p>No basta con preguntar: &#8220;¿Aceptas mi seguro?&#8221;.</p>



<p>Todav&#237;a corresponde a los pacientes determinar si la atenci&#243;n m&#233;dica est&#225; cubierta. Antes de una cita o procedimiento, pregunta si el proveedor acepta tu seguro y que sea espec&#237;fico.</p>



<p>Kelmar dijo que la pregunta que debe hacerse es: &#8220;¿Est&#225; en la red de mi plan?&#8221;, dando el n&#250;mero del plan y grupo.</p>



<p>La realidad es que tu aseguradora (Blue Cross Blue Shield, Cigna, etc.) tiene muchos planes diferentes, cada uno con su propia red. Una red puede cubrir a un determinado proveedor; y otra no.</p>



<p><strong>Revisa tu correspondencia</strong></p>



<p>Para asegurarte de que nadie te facture m&#225;s de lo esperado, presta atenci&#243;n a tu correo. Las visitas al hospital, en particular, pueden generar mucho papeleo. Cualquier cosa facturada debe detallarse en una declaraci&#243;n de su aseguradora llamada explicaci&#243;n de beneficios o EOB.</p>



<p>¿Notas algo fuera de lugar? Haz algunas llamadas antes de pagar: a tu aseguradora, al proveedor y, por supuesto, a la nueva l&#237;nea directa federal: 1-800-985-3059.</p>



<p><em>Dan Weissmann es el conductor de <a href="https://armandalegshow.com/">&#8220;An Arm and a Leg&#8221;</a>, un podcast sobre los costos de la atenci&#243;n de salud. Esta columna est&#225; adaptada para su newsletter <a href="https://firstaidkit.substack.com/">First Aid Kit</a>.</em></p>
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:KH&#078;&#072;&#101;&#108;p&#064;kf&#102;&#046;&#111;rg">KH&#078;&#072;&#101;&#108;p&#064;kf&#102;&#046;&#111;rg</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/american-diagnosis-a-fuller-moon-rising-revised-violence-against-women-act-offers-hope/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/03/ADXs4e5_VAWA_OTEMPEST_1350x900.png?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A digital illustration in watercolor and pencil. A white crescent moon overlaps with the right-facing profile of a Native American Woman. Thin, vertical red lines cover the right-hand side of the image, symbolic of bars in the legal system. On the left side of the image, a wash of gold highlights the moon, symbolic of hope." loading="lazy" />									<p href="https://khn.org/news/article/american-diagnosis-a-fuller-moon-rising-revised-violence-against-women-act-offers-hope/" class="headline">
										&#039;American Diagnosis&#039;: A Fuller Moon Rising — Revised &#039;Violence Against Women Act&#039; Offers Hope									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/how-to-avoid-surprise-bills-no-suprises-act-pitfalls/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-1299819459-3840px.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A woman is seen holding a bill in her hands while talking on the phone with a distraught expression. The camera shows her from a birds-eye view with a notebook and pen on the table beside her." loading="lazy" />									<p href="https://khn.org/news/article/how-to-avoid-surprise-bills-no-suprises-act-pitfalls/" class="headline">
										How to Avoid Surprise Bills — And the Pitfalls in the New Law									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/letter-to-editor-readers-tweeters-masking-billing-vigilance/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2017/07/letter-to-the-editor2.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/letter-to-editor-readers-tweeters-masking-billing-vigilance/" class="headline">
										Readers and Tweeters Remain Vigilant on Masking and Billing									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/california-doula-pay-medicaid-maternal-care/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/03/GettyImages-833328118-1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A woman is seen lying down in an operating room, a tear in her eye. A doula holds a hand to her cheek." loading="lazy" />									<p href="https://khn.org/news/article/california-doula-pay-medicaid-maternal-care/" class="headline">
										Want Vulnerable Californians to Have Healthier Pregnancies? Doulas Say the State Must Pay Up.									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2022 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="//kff.org/support-our-work/?utm_campaign=KHN">Donate</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>
	
	
<!-- Start of Async HubSpot Analytics Code -->
<script type="text/javascript">
	(function(d,s,i,r) {
		if (d.getElementById(i)){return;}
		var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
		n.id=i;n.src='//js.hubspot.com/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
		e.parentNode.insertBefore(n, e);
	})(document,"script","hs-analytics",300000);
</script>
<!-- End of Async HubSpot Analytics Code -->
	<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/article\/como-evitar-facturas-medicas-sorpresa-y-las-trampas-de-la-nueva-ley\/":1464368};
	</script>
				<script type='text/javascript' src='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/js/form.js?ver=1.0.0' id='kaiser-hubspot-form-script-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.9.2' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-10.7/_inc/build/sharedaddy/sharing.min.js?ver=10.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'161476233',post:'1464368',tz:'-4',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1464368' ]);
</script>
</body>
</html>
