<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	How the Tiny-Home Movement Is Providing More Than Just a Roof to Homeless People | Kaiser Health News	</title>

			<meta name="description" content="Cities and nonprofits across the country are building communities of tiny homes to safely house people amid covid and cold winters. Proponents say tiny homes give people dignity and privacy, but some advocates for homeless people say they don&#039;t go far enough." />
					<meta name="author" content="Giles Bruce" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='Cities and nonprofits across the country are building communities of tiny homes to safely house people amid covid and cold winters. Proponents say tiny homes give people dignity and privacy, but some advocates for homeless people say they don&#039;t go far enough.' /><!-- WP SEO -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kaiser-hubspot-style-css'  href='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=99e828bdde50ed5fc0951acd9cb7115d2a7da04c' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=99e828bdde50ed5fc0951acd9cb7115d2a7da04c' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=99e828bdde50ed5fc0951acd9cb7115d2a7da04c' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=99e828bdde50ed5fc0951acd9cb7115d2a7da04c' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=99e828bdde50ed5fc0951acd9cb7115d2a7da04c' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.5/_inc/social-logos/social-logos.min.css?ver=10.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=99e828bdde50ed5fc0951acd9cb7115d2a7da04c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.5/css/jetpack.css?ver=10.5.1' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=99e828bdde50ed5fc0951acd9cb7115d2a7da04c' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=99e828bdde50ed5fc0951acd9cb7115d2a7da04c' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=99e828bdde50ed5fc0951acd9cb7115d2a7da04c' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/article/1437752" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/" />
<link rel='shortlink' href='https://khn.org/MTQzNzc1Mg' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fhow-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fhow-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How the Tiny-Home Movement Is Providing More Than Just a Roof to Homeless People" />
<meta property="og:url" content="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/" />
<meta property="og:description" content="Cities and nonprofits across the country are building communities of tiny homes to safely house people amid covid and cold winters. Proponents say tiny homes give people dignity and privacy, but so…" />
<meta property="article:published_time" content="2022-02-07T10:00:00+00:00" />
<meta property="article:modified_time" content="2022-02-07T11:19:54+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="How the Tiny-Home Movement Is Providing More Than Just a Roof to Homeless People" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="article-template-default single single-article postid-1437752 2017 khn nav-theme--compact  has-blocks">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				How the Tiny-Home Movement Is Providing More Than Just a Roof to Homeless People			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					Share This Story:				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1437752" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1437752" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1437752" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1240788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240788"><a href="https://khn.org/news/tag/vaccines/">Vaccines</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/news/tag/the-spinal-tap/">The Spinal Tap</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-822377 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Podcasts</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1441742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441742"><a href="https://khn.org/news/tag/what-the-health/">What the Health</a></li>
	<li id="menu-item-1441744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441744"><a href="https://khn.org/news/tag/american-diagnosis/">American Diagnosis</a></li>
	<li id="menu-item-1441746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441746"><a href="https://khn.org/news/tag/an-arm-and-a-leg/">An Arm and a Leg</a></li>
	<li id="menu-item-1441745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441745"><a href="https://khn.org/news/tag/where-it-hurts/">Where It Hurts</a></li>
</ul>
</li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container has-blocks">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-1437752" class="post-1437752 article type-article status-publish has-post-thumbnail hentry category-midwest-bureau category-public-health category-states category-syndicate tag-homeless tag-wisconsin partners-npr funder-missouri-foundation-for-health">
						<header class="article-header header-full theme-default">
			<div class="header-full-bg-container">
						<div class="article-header-container has-caption">
				<div class="header">
					
										<h1 class="entry-title">How the Tiny-Home Movement Is Providing More Than Just a Roof to Homeless People</h1>

									</div>
			</div>
		</div>
		<div class="meta">
			<div class="meta-byline">
				
<span class="byline">
	By <a href="https://khn.org/news/author/giles-bruce/"><strong>Giles Bruce</strong></a></span>

						<time class="posted-on" datetime="2022-02-07T05:00:00-05:00">
			February 7, 2022		</time>
					</div>
			<div class="meta-utility">
				<div class="meta-republish">
					
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

									</div>
			</div>
		</div>
					<figure>
				<div class="header-featured-image">
					<img width="1270" height="847" src="https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?w=1270" class="attachment-large size-large" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?resize=1200,800 1200w" sizes="(max-width: 1270px) 100vw, 1270px" />				</div>
									<figcaption class="caption">Gene Cox speaks with Brenda Konkel, president of Occupy Madison and executive director of Madison Area Care for the Homeless OneHealth in Wisconsin. Cox lives in Occupy Madison Village, one of the oldest tiny home villages in the country for people who have been homeless and among the few in a residential neighborhood.  <span class="photo-credit">(Giles Bruce for KHN)</span></figcaption>
								</figure>
			</header><!-- .entry-header -->

						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<p>MADISON, Wis. — Tucked inside a residential neighborhood, and surrounded by a wooden fence and greenery, are nine little houses. With multicolored siding and roofs, they look like people-sized birdhouses. And they fit right in.</p>



<aside class="block--sidebar alignright ">
	

<div class="wp-block-kaiser-health-news-partner block--partner">
						<a class="partner__image--link" href="https://www.npr.org/sections/health-shots/2022/02/06/1077791467/tiny-homes-big-dreams-how-some-activists-are-reimagining-shelter-for-the-homeles">
				<img class="partner__image" src="https://khn.org/wp-content/uploads/sites/2/2019/12/NPRLogo_CMYK_Small-1.jpg?w=120" alt="NPR logo" />
					</a>
					<p class="partner__content">
		This story also ran on <a href="https://www.npr.org/sections/health-shots/2022/02/06/1077791467/tiny-homes-big-dreams-how-some-activists-are-reimagining-shelter-for-the-homeles">NPR</a>. It can be <a href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/view/republish/">republished for free.</a>	</p>
</div>

</aside>



<p>So does Gene Cox, 48. He hasn’t been homeless in more than seven years. That’s the point of this little development.</p>



<p>“This is the longest time I&#8217;ve stayed in one place,” said Cox, nursing coffee and a cigarette outside his tiny home after working second shift as a benefits administrator. “I&#8217;m very nomadic. I&#8217;ve moved around Wisconsin a lot over the last 22 years.”</p>



<p>After Cox got divorced in 2009, he bounced around rentals before living in his van for a year. He tried a local men’s shelter. He lasted only two nights.</p>



<p>Then in 2014, he heard about this community being planned by <a href="https://occupymadisoninc.com/">Occupy Madison</a>, a spinoff of the national movement against income inequality. Cox started helping with gardening, one of his passions. A few months later, he moved into one of its 99-square-foot houses (echoing the “99%” of the population that Occupy aimed to represent).</p>



<p>With housing costs rising, tiny homes are <a href="https://khn.org/news/article/go-ahead-and-vote-me-out-what-other-places-can-learn-from-santa-rosas-tent-city/">spreading as a solution</a> to homelessness in California, Indiana, Missouri, Oregon, and beyond. Arnold Schwarzenegger garnered considerable publicity in December when he <a href="https://people.com/movies/arnold-schwarzenegger-donates-25-tiny-homes-to-homeless-veterans/">donated money for 25 tiny houses</a> for homeless veterans in Los Angeles. It reflects a growing interest in outside-the-box ideas to get unhoused people off the streets, especially during winter in cold climates and <a href="https://khn.org/news/homeless-shelters-grapple-with-covid-safety-as-cold-creeps-in/">amid the covid-19 pandemic</a>.</p>


<div
	class="wp-block block--newsletter  "
	data-type="kaiser-health-news/newsletter"
	data-align="center"
	style=""
>
	<h4 class="newsletter__title">
		<a href="/email-signup/">
			Email Sign-Up		</a>
	</h4>
	<p class="newsletter__description">
		Subscribe to KHN&#039;s free Morning Briefing.	</p>
	
<form
	action="/email-signup/"
	class="kaiser-hubspot-mini-signup-form"
	method="post"
>
	<input type="hidden" id="kaiser_hubspot_nonce" name="kaiser_hubspot_nonce" value="a2e28774d2" /><input type="hidden" name="_wp_http_referer" value="/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/" />				<label
		class="kaiser-hubspot-mini-signup-form__label--email"
		for="kaiser-hubspot-mini-signup-form-email"
	>
		<span class="screen-reader-text">
			Your Email Address		</span>
		<input
			autocomplete="email"
			class="kaiser-hubspot-mini-signup-form__input--email"
			id="kaiser-hubspot-mini-signup-form-email"
			name="kaiser_hubspot_email"
			type="email"
							placeholder="Your email address"
					/>
	</label>
	<button class="kaiser-hubspot-mini-signup-form__submit">
		Sign Up	</button>
</form>
</div>



<p>“Anything that increases the supply of affordable housing is a good thing,” said <a href="https://endhomelessness.org/who-we-are/our-people/">Nan Roman</a>, CEO of the National Alliance to End Homelessness. “We have a huge shortage of housing — around 7 million <a href="https://nlihc.org/news/nlihc-released-today-gap-shortage-affordable-homes">fewer affordable housing units</a> than there are households that need them.”</p>



<p>Housing and health are inextricably linked. In a <a href="https://www.capolicylab.org/health-conditions-among-unsheltered-adults-in-the-u-s/">2019 study</a> of 64,000 homeless people, individuals living on the streets were more likely to report chronic health conditions, trauma, substance misuse, and mental health issues than those who were temporarily sheltered.</p>



<p>But not all tiny homes are created equal. They range from cabins with a cot and a heater to miniature houses with kitchens and bathrooms.</p>



<p>The communities themselves differ, too. Some are just “agency-managed shelters that use pods instead of the traditional gymnasium full of bunk beds,” said Victory LaFara, a program specialist with <a href="https://dignityvillage.org/">Dignity Village</a>, a tiny-home encampment since 2000, in Portland, Oregon. Some are self-governing, like Dignity Village and Occupy Madison, and a few offer a <a href="https://casscommunity.org/tinyhomes/">path to tiny home ownership</a>.</p>



<p>Many are in remote parts of town, though — far from jobs, grocery stores, and social services. “There&#8217;s a balance between the benefits you get from the improved structure and the bad factors you could get from being in a worse location,” said <a href="https://carey.jhu.edu/faculty/faculty-directory/luis-quintero-phd">Luis Quintero</a>, a housing researcher at the Johns Hopkins Carey Business School.</p>



<p><a href="https://nationalhomeless.org/faces/bios/donald.html">Donald Whitehead Jr.</a>, executive director of the National Coalition for the Homeless, said he thinks tiny homes are a good emergency option, to protect people from the elements and violence, but are not long-term solutions, like increasing the number of living-wage jobs, the housing stock, and funding for housing vouchers.</p>



<p>“There’s been this theme since the ’70s that there are some people in society that are less deserving,” he said. “And the tiny home kind of fits within that mindset.”</p>



<p>Zoning regulations and building codes have prevented tiny homes from being built in some cities, as have <a href="https://apnews.com/article/nc-state-wire-north-america-iowa-us-news-ap-top-news-a50ebe8461004748be0984281029418b">concerned neighbors</a>. That opposition often fades once the communities are up and running, according to village organizers. “Since we moved into <a href="https://mlf.org/community-first/">Community First! Village</a> six years ago, there have been no documented crimes from anyone on this property in any of the adjacent neighborhoods,” said <a href="https://mlf.org/amber-fogarty/">Amber Fogarty</a>, president of Mobile Loaves &amp; Fishes, a homeless outreach group in Austin, Texas, that operates the nation’s largest tiny-home project.</p>



<div class="block--side-by-side-photo alignfull ">
	<div class="wp-block-columns side-by-side__columns">
		<div class="wp-block-column side-by-side__column">
							<figure class="wp-block-image side-by-side__block-image side-by-side__block-image--left">
					<img width="770" height="513" src="https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?w=770&amp;h=513&amp;crop=1" class="wp-image-1437827 size-khn-article-large attachment-khn-article-large" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes2_1350.jpg?resize=1200,800 1200w" sizes="(max-width: 770px) 100vw, 770px" /><!-- image-left -->
											<figcaption>
							In an industrial development on the outskirts of Madison, Wisconsin, is a city-owned tiny home village for people who were homeless that opened in November 2021. 						<span class="photo-credit">(Giles Bruce for KHN)</span></figcaption>
									</figure>
					</div>
		<div class="wp-block-column side-by-side__column">
							<figure class="wp-block-image side-by-side__block-image side-by-side__block-image--right">
					<img width="770" height="513" src="https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?w=770&amp;h=513&amp;crop=1" class="wp-image-1437828 size-khn-article-large attachment-khn-article-large" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes3_1350.jpg?resize=1200,800 1200w" sizes="(max-width: 770px) 100vw, 770px" /><!-- image-right -->
											<figcaption>
							The white 8-foot-by-8-foot prefabricated shelters have room for a cot, a refrigerator, and some personal belongings. 						<span class="photo-credit">(Giles Bruce for KHN)</span></figcaption>
									</figure>
					</div>
	</div>
</div>



<p>Madison, which has about 270,000 residents and is home to Wisconsin’s Capitol and flagship university, has three different types of tiny homes showcased in three locations.</p>



<p>Occupy Madison’s newest village opened in late 2020 about a mile north of its original site. Next to a shuttered bar, 26 Conestoga huts, resembling covered wagons from the old West, line a fenced parking lot. The 60-square-foot temporary structures will eventually be replaced by tiny houses, which occupants are expected to help build.</p>



<p>On the outskirts of town, in an industrial development near an interstate, the city’s new tiny-home project features parallel rows of 8-by-8-foot white prefabricated shelters that look like ice fishing shanties. Unlike the two Occupy settlements, this one has a full-time staff, including a social worker and an addiction counselor; on a recent day, residents streamed in and out of its cramped office, either to use the phone or grab a muffin or some cookies. People walked their dogs outside.</p>



<p>The 30 residents had previously been living in tents in Madison’s busy Reindahl Park.</p>



<p>“The city was solving a political problem, first and foremost,” said Brenda Konkel, president of Occupy Madison and executive director of <a href="http://machonehealth.org/">Madison Area Care for the Homeless OneHealth</a>. The so-called sheltered encampment cost about $1 million to set up and will run about $800,000 to $900,000 a year to operate.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1350" height="900" src="https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg" alt="" class="wp-image-1437829" srcset="https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes4_1350.jpg?resize=1200,800 1200w" sizes="(max-width: 1350px) 100vw, 1350px" /><figcaption>A city-owned tiny home village on the outskirts of Madison, Wisconsin, for people who had been experiencing homelessness has a full-time staff, including a social worker and an addiction counselor. Even though staffers say the location — away from job opportunities, grocery stores, and health care providers — isn’t ideal, they’re noticing the people who live there are walking taller. <span class="photo-credit">(Giles Bruce for KHN)</span></figcaption></figure></div>



<p>City Community Development Director <a href="https://www.cityofmadison.com/cdbg/contact.htm">Jim O’Keefe</a> said housing people in a traditional shelter would be significantly cheaper in the short term. But tiny-home villages can often serve those who are either unwilling or unable to stay in a congregate setting, because they have pets or partners, have severe emotional or psychological issues, or are banned from the shelter system.</p>



<p>“Anybody that spent any time at Reindahl understood how unsafe and untenable it was for people who were staying there,” O’Keefe said.</p>



<p><a href="https://www.kabbarecoveryservices.org/about.html">Sara Allee-Jatta</a>, clinical director of Kabba Recovery Services, said residents’ substance use had increased since they arrived at the city-run site, perhaps because they finally had warmth and didn’t have to worry about keeping their belongings safe. She hopes their newfound quietude will also give them the space to recover when they’re ready.</p>



<p>For Jay Gonstead, a lifelong Madisonian who moved into the camp after it opened in November, the place has been a godsend. After a divorce, he lived in the tent city for seven months.</p>



<p>“Toward the end, it got really bad. I never thought in my lifetime I’d have to shoot Narcan into somebody, but I did,” he said, referring to the treatment that reverses opioid overdoses. “I witnessed a man be shot. I witnessed stabbings. That was not a good place.”</p>



<p>The 54-year-old sets out on his bike regularly to look for work. “I have a criminal history. I’m an alcoholic,” he said. “It makes it tough.”</p>



<p>But he’s noticed smiles on his neighbors’ faces for the first time he can remember. Electricity and hot showers — along with a sense of community — tend to have that effect, he said.</p>



<p>“When you’ve got a roof and a door that locks, that’s home,” he said, fighting back tears. “We’re not homeless.”</p>
	<aside class="meta-authors meta">
								</aside>

<section class="block--category-tag-list ">
	<div class="category-tag-list__content-wrapper">
					<h3 class="block--category-tag-list__title">
				Related Topics			</h3>
			<ul class="category-tag-list__container">
															<li>
							<a href="https://khn.org/topics/public-health/">
								Public Health							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/states/">
								States							</a>
						</li>
									
															<li>
							<a href="https://khn.org/news/tag/homeless/">
								Homeless							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/wisconsin/">
								Wisconsin							</a>
						</li>
												</ul>
				<a
			class="category-tag-list__contact-link"
			href="/contact-us/"
		>
			Contact Us		</a>
		<a
			class="category-tag-list__tip-link"
			href="/tips/"
		>
			Submit a Story Tip		</a>
	</div>
</section>
							</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1437752" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1437752" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1437752" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1437752 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>How the Tiny-Home Movement Is Providing More Than Just a Roof to Homeless People</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/giles-bruce/"><strong>Giles Bruce</strong></a>	</span>
							<time class="posted-on" datetime="2022-02-07T05:00:00-05:00">
			February 7, 2022		</time>
						</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>How the Tiny-Home Movement Is Providing More Than Just a Roof to Homeless People</h1>
	<span class="byline">Giles Bruce</span>

<p>MADISON, Wis. — Tucked inside a residential neighborhood, and surrounded by a wooden fence and greenery, are nine little houses. With multicolored siding and roofs, they look like people-sized birdhouses. And they fit right in.</p>




	







<p>So does Gene Cox, 48. He hasn&#8217;t been homeless in more than seven years. That&#8217;s the point of this little development.</p>



<p>&#8220;This is the longest time I&#8217;ve stayed in one place,&#8221; said Cox, nursing coffee and a cigarette outside his tiny home after working second shift as a benefits administrator. &#8220;I&#8217;m very nomadic. I&#8217;ve moved around Wisconsin a lot over the last 22 years.&#8221;</p>



<p>After Cox got divorced in 2009, he bounced around rentals before living in his van for a year. He tried a local men&#8217;s shelter. He lasted only two nights.</p>



<p>Then in 2014, he heard about this community being planned by <a href="https://occupymadisoninc.com/">Occupy Madison</a>, a spinoff of the national movement against income inequality. Cox started helping with gardening, one of his passions. A few months later, he moved into one of its 99-square-foot houses (echoing the &#8220;99%&#8221; of the population that Occupy aimed to represent).</p>



<p>With housing costs rising, tiny homes are <a href="https://khn.org/news/article/go-ahead-and-vote-me-out-what-other-places-can-learn-from-santa-rosas-tent-city/">spreading as a solution</a> to homelessness in California, Indiana, Missouri, Oregon, and beyond. Arnold Schwarzenegger garnered considerable publicity in December when he <a href="https://people.com/movies/arnold-schwarzenegger-donates-25-tiny-homes-to-homeless-veterans/">donated money for 25 tiny houses</a> for homeless veterans in Los Angeles. It reflects a growing interest in outside-the-box ideas to get unhoused people off the streets, especially during winter in cold climates and <a href="https://khn.org/news/homeless-shelters-grapple-with-covid-safety-as-cold-creeps-in/">amid the covid-19 pandemic</a>.</p>






<p>&#8220;Anything that increases the supply of affordable housing is a good thing,&#8221; said <a href="https://endhomelessness.org/who-we-are/our-people/">Nan Roman</a>, CEO of the National Alliance to End Homelessness. &#8220;We have a huge shortage of housing — around 7 million <a href="https://nlihc.org/news/nlihc-released-today-gap-shortage-affordable-homes">fewer affordable housing units</a> than there are households that need them.&#8221;</p>



<p>Housing and health are inextricably linked. In a <a href="https://www.capolicylab.org/health-conditions-among-unsheltered-adults-in-the-u-s/">2019 study</a> of 64,000 homeless people, individuals living on the streets were more likely to report chronic health conditions, trauma, substance misuse, and mental health issues than those who were temporarily sheltered.</p>



<p>But not all tiny homes are created equal. They range from cabins with a cot and a heater to miniature houses with kitchens and bathrooms.</p>



<p>The communities themselves differ, too. Some are just &#8220;agency-managed shelters that use pods instead of the traditional gymnasium full of bunk beds,&#8221; said Victory LaFara, a program specialist with <a href="https://dignityvillage.org/">Dignity Village</a>, a tiny-home encampment since 2000, in Portland, Oregon. Some are self-governing, like Dignity Village and Occupy Madison, and a few offer a <a href="https://casscommunity.org/tinyhomes/">path to tiny home ownership</a>.</p>



<p>Many are in remote parts of town, though — far from jobs, grocery stores, and social services. &#8220;There&#8217;s a balance between the benefits you get from the improved structure and the bad factors you could get from being in a worse location,&#8221; said <a href="https://carey.jhu.edu/faculty/faculty-directory/luis-quintero-phd">Luis Quintero</a>, a housing researcher at the Johns Hopkins Carey Business School.</p>



<p><a href="https://nationalhomeless.org/faces/bios/donald.html">Donald Whitehead Jr.</a>, executive director of the National Coalition for the Homeless, said he thinks tiny homes are a good emergency option, to protect people from the elements and violence, but are not long-term solutions, like increasing the number of living-wage jobs, the housing stock, and funding for housing vouchers.</p>



<p>&#8220;There&#8217;s been this theme since the &#8217;70s that there are some people in society that are less deserving,&#8221; he said. &#8220;And the tiny home kind of fits within that mindset.&#8221;</p>



<p>Zoning regulations and building codes have prevented tiny homes from being built in some cities, as have <a href="https://apnews.com/article/nc-state-wire-north-america-iowa-us-news-ap-top-news-a50ebe8461004748be0984281029418b">concerned neighbors</a>. That opposition often fades once the communities are up and running, according to village organizers. &#8220;Since we moved into <a href="https://mlf.org/community-first/">Community First! Village</a> six years ago, there have been no documented crimes from anyone on this property in any of the adjacent neighborhoods,&#8221; said <a href="https://mlf.org/amber-fogarty/">Amber Fogarty</a>, president of Mobile Loaves &amp; Fishes, a homeless outreach group in Austin, Texas, that operates the nation&#8217;s largest tiny-home project.</p>




	
		
							<!-- image-left -->
		
							<!-- image-right -->
	




<p>Madison, which has about 270,000 residents and is home to Wisconsin&#8217;s Capitol and flagship university, has three different types of tiny homes showcased in three locations.</p>



<p>Occupy Madison&#8217;s newest village opened in late 2020 about a mile north of its original site. Next to a shuttered bar, 26 Conestoga huts, resembling covered wagons from the old West, line a fenced parking lot. The 60-square-foot temporary structures will eventually be replaced by tiny houses, which occupants are expected to help build.</p>



<p>On the outskirts of town, in an industrial development near an interstate, the city&#8217;s new tiny-home project features parallel rows of 8-by-8-foot white prefabricated shelters that look like ice fishing shanties. Unlike the two Occupy settlements, this one has a full-time staff, including a social worker and an addiction counselor; on a recent day, residents streamed in and out of its cramped office, either to use the phone or grab a muffin or some cookies. People walked their dogs outside.</p>



<p>The 30 residents had previously been living in tents in Madison&#8217;s busy Reindahl Park.</p>



<p>&#8220;The city was solving a political problem, first and foremost,&#8221; said Brenda Konkel, president of Occupy Madison and executive director of <a href="http://machonehealth.org/">Madison Area Care for the Homeless OneHealth</a>. The so-called sheltered encampment cost about $1 million to set up and will run about $800,000 to $900,000 a year to operate.</p>







<p>City Community Development Director <a href="https://www.cityofmadison.com/cdbg/contact.htm">Jim O&#8217;Keefe</a> said housing people in a traditional shelter would be significantly cheaper in the short term. But tiny-home villages can often serve those who are either unwilling or unable to stay in a congregate setting, because they have pets or partners, have severe emotional or psychological issues, or are banned from the shelter system.</p>



<p>&#8220;Anybody that spent any time at Reindahl understood how unsafe and untenable it was for people who were staying there,&#8221; O&#8217;Keefe said.</p>



<p><a href="https://www.kabbarecoveryservices.org/about.html">Sara Allee-Jatta</a>, clinical director of Kabba Recovery Services, said residents&#8217; substance use had increased since they arrived at the city-run site, perhaps because they finally had warmth and didn&#8217;t have to worry about keeping their belongings safe. She hopes their newfound quietude will also give them the space to recover when they&#8217;re ready.</p>



<p>For Jay Gonstead, a lifelong Madisonian who moved into the camp after it opened in November, the place has been a godsend. After a divorce, he lived in the tent city for seven months.</p>



<p>&#8220;Toward the end, it got really bad. I never thought in my lifetime I&#8217;d have to shoot Narcan into somebody, but I did,&#8221; he said, referring to the treatment that reverses opioid overdoses. &#8220;I witnessed a man be shot. I witnessed stabbings. That was not a good place.&#8221;</p>



<p>The 54-year-old sets out on his bike regularly to look for work. &#8220;I have a criminal history. I&#8217;m an alcoholic,&#8221; he said. &#8220;It makes it tough.&#8221;</p>



<p>But he&#8217;s noticed smiles on his neighbors&#8217; faces for the first time he can remember. Electricity and hot showers — along with a sense of community — tend to have that effect, he said.</p>



<p>&#8220;When you&#8217;ve got a roof and a door that locks, that&#8217;s home,&#8221; he said, fighting back tears. &#8220;We&#8217;re not homeless.&#8221;</p>
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:K&#072;&#078;Help&#064;k&#102;&#102;&#046;o&#114;&#103;">K&#072;&#078;Help&#064;k&#102;&#102;&#046;o&#114;&#103;</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/hospital-staffing-wars-bonuses-competition-for-health-workers/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/02/020322-HospitalNursePoaching.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A nurse puts on a face shield." loading="lazy" />									<p href="https://khn.org/news/article/hospital-staffing-wars-bonuses-competition-for-health-workers/" class="headline">
										Bounties and Bonuses Leave Small Hospitals Behind in Staffing Wars									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/ready-for-another-pandemic-malady-its-called-decision-fatigue/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/02/SpotlightDecisionFatigue.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="An illustration of a man&#039;s silhouette pondering several options." loading="lazy" />									<p href="https://khn.org/news/article/ready-for-another-pandemic-malady-its-called-decision-fatigue/" class="headline">
										Ready for Another Pandemic Malady? It’s Called ‘Decision Fatigue’									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/01/TinyHomes1_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people/" class="headline">
										How the Tiny-Home Movement Is Providing More Than Just a Roof to Homeless People									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/medicaid-kaiser-permanente-contract-newsom/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/02/GettyImages-1272722812_1350x900.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/medicaid-kaiser-permanente-contract-newsom/" class="headline">
										California Inks Sweetheart Deal With Kaiser Permanente, Jeopardizing Medicaid Reforms									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2022 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/support-our-work/?utm_campaign=KHN" data-toggle="modal" data-target="#donationModal">Support Our Work</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>
	
	
<!-- Start of Async HubSpot Analytics Code -->
<script type="text/javascript">
	(function(d,s,i,r) {
		if (d.getElementById(i)){return;}
		var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
		n.id=i;n.src='//js.hubspot.com/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
		e.parentNode.insertBefore(n, e);
	})(document,"script","hs-analytics",300000);
</script>
<!-- End of Async HubSpot Analytics Code -->
	<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/article\/how-the-tiny-home-movement-is-providing-more-than-just-a-roof-to-homeless-people\/":1437752};
	</script>
				<script type='text/javascript' src='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/js/form.js?ver=1.0.0' id='kaiser-hubspot-form-script-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.0' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.9' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.0' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.0' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-10.5/_inc/build/sharedaddy/sharing.min.js?ver=10.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'161476233',post:'1437752',tz:'-5',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1437752' ]);
</script>
</body>
</html>
