<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	Watch and Listen: Examining the Risks of Covid’s Spread Within Hospitals | Kaiser Health News	</title>

			<meta name="description" content="KHN Midwest correspondent Lauren Weber talks about the risks of covid’s spread in hospitals on the “1A” radio program and on the Newsy TV network." />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='KHN Midwest correspondent Lauren Weber talks about the risks of covid’s spread in hospitals on the “1A” radio program and on the Newsy TV network.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='kaiser-hubspot-style-css'  href='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=07acaaeb864115a77bbf5aa2d7bae8cf897628f9' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=07acaaeb864115a77bbf5aa2d7bae8cf897628f9' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=07acaaeb864115a77bbf5aa2d7bae8cf897628f9' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=07acaaeb864115a77bbf5aa2d7bae8cf897628f9' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=07acaaeb864115a77bbf5aa2d7bae8cf897628f9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.5/_inc/social-logos/social-logos.min.css?ver=10.5' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=07acaaeb864115a77bbf5aa2d7bae8cf897628f9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.5/css/jetpack.css?ver=10.5' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=07acaaeb864115a77bbf5aa2d7bae8cf897628f9' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=07acaaeb864115a77bbf5aa2d7bae8cf897628f9' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=07acaaeb864115a77bbf5aa2d7bae8cf897628f9' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/article/1428958" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://khn.org/news/article/khn-on-air-risk-of-covid-spread-inside-hospitals/" />
<link rel='shortlink' href='https://khn.org/MTQyODk1OA' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fkhn-on-air-risk-of-covid-spread-inside-hospitals%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fkhn-on-air-risk-of-covid-spread-inside-hospitals%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/article/khn-on-air-risk-of-covid-spread-inside-hospitals/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Watch and Listen: Examining the Risks of Covid’s Spread Within Hospitals" />
<meta property="og:url" content="https://khn.org/news/article/khn-on-air-risk-of-covid-spread-inside-hospitals/" />
<meta property="og:description" content="KHN Midwest correspondent Lauren Weber talks about the risks of covid’s spread in hospitals on the “1A” radio program and on the Newsy TV network." />
<meta property="article:published_time" content="2022-01-13T10:00:00+00:00" />
<meta property="article:modified_time" content="2022-01-12T22:42:00+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2021/01/KHN_On_Air.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Watch and Listen: Examining the Risks of Covid’s Spread Within Hospitals" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2021/01/KHN_On_Air.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="article-template-default single single-article postid-1428958 2017 khn nav-theme--compact  has-blocks">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				Watch and Listen: Examining the Risks of Covid’s Spread Within Hospitals			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					Share This Story:				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1428958" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/khn-on-air-risk-of-covid-spread-inside-hospitals/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1428958" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/khn-on-air-risk-of-covid-spread-inside-hospitals/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1428958" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/khn-on-air-risk-of-covid-spread-inside-hospitals/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/khn-on-air-risk-of-covid-spread-inside-hospitals/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/khn-on-air-risk-of-covid-spread-inside-hospitals/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1240788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240788"><a href="https://khn.org/news/tag/vaccines/">Vaccines</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/news/tag/the-spinal-tap/">The Spinal Tap</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container has-blocks">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-1428958" class="post-1428958 article type-article status-publish has-post-thumbnail hentry category-health-industry category-khn-on-air category-multimedia category-public-health tag-covid-risk-in-hospitals tag-coronavirus tag-hospitals tag-investigation">
						<header class="article-header header-full theme-default">
			<div class="header-full-bg-container">
						<div class="article-header-container ">
				<div class="header">
					
							<a href="/topics/khn-on-air/">
		<span class="kicker" style="background-color: transparent; ">
		KHN On Air	</span>
			</a>
							<h1 class="entry-title">Watch and Listen: Examining the Risks of Covid’s Spread Within Hospitals</h1>

									</div>
			</div>
		</div>
		<div class="meta">
			<div class="meta-byline">
				
<span class="byline">
	</span>

						<time class="posted-on" datetime="2022-01-13T05:00:00-05:00">
			January 13, 2022		</time>
					</div>
			<div class="meta-utility">
				<div class="meta-republish">
					
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/khn-on-air-risk-of-covid-spread-inside-hospitals/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

									</div>
			</div>
		</div>
			</header><!-- .entry-header -->

						<div class="entry-content entry-content-article ">

														<div class="article-body">
								<div class="block--iframe">
	<iframe
		allow="fullscreen"
		frameborder="0"
		height="450"
		src="https://www.newsy.com/embed/121697/"
		width="100%"
	></iframe>
</div>



<p>KHN Midwest correspondent Lauren Weber appeared on <a href="https://www.newsy.com/stories/families-feel-impact-of-liability-protections-for-hospitals/">Newsy’s “Evening Debrief”</a> program to discuss her <a href="https://khn.org/news/tag/covid-risk-in-hospitals/">recent investigative series</a> on the risks of covid’s spread within hospitals.</p>



<p>The series, reported with Christina Jewett, documented how <a href="https://khn.org/news/article/hospital-acquired-covid-nosocomial-cases-data-analysis/">more than 10,000 patients were diagnosed with covid after being hospitalized</a> for other medical conditions in 2020 — and how <a href="https://khn.org/news/article/as-patients-fell-ill-with-covid-inside-hospitals-government-oversight-fell-short/">multiple gaps in government oversight</a> fail to hold hospitals accountable for high rates of such infections. Patients and their loved ones have few options to seek improvements to infection control policies after states passed a <a href="https://khn.org/news/article/liability-laws-shield-hospitals-from-families-who-believe-loved-ones-contracted-covid-as-patients/">raft of liability shield laws</a> nationwide.</p>



<p>Weber also spoke on Washington, D.C., radio station WAMU’s “1A” about the issue, among other pandemic-related topics. Listen to <a href="https://the1a.org/segments/covid-pill-january-6/">the news roundup</a>.</p>



<div class="wp-block-kaiser-health-news-promo is-style-promo has-background-image block--type--promo-block alignnone has-background-image"><div class="promo-block--image"><a class="promo-block--link" href="https://khn.org/news/tag/covid-risk-in-hospitals/"><img src="https://khn.org/wp-content/uploads/sites/2/2021/12/sc_judi-evans_840x430.jpg" alt="" data-id="1426446" data-size="medium" /></a></div><div class="promo-block--inner"><h3 class="promo-block--title"><a class="promo-block--link" href="https://khn.org/news/tag/covid-risk-in-hospitals/">Covid Risk in Hospitals</a></h3><p class="promo-block--excerpt">A KHN investigation of how more than 10,000 patients were diagnosed with covid-19 after being hospitalized for other medical conditions in 2020.</p><a class="promo-block--read-more promo-block--link" href="https://khn.org/news/tag/covid-risk-in-hospitals/">Read The Series</a></div></div>



<p></p>

<section class="block--category-tag-list ">
	<div class="category-tag-list__content-wrapper">
					<h3 class="block--category-tag-list__title">
				Related Topics			</h3>
			<ul class="category-tag-list__container">
															<li>
							<a href="https://khn.org/topics/health-industry/">
								Health Industry							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/multimedia/">
								Multimedia							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/public-health/">
								Public Health							</a>
						</li>
									
															<li>
							<a href="https://khn.org/news/tag/covid-risk-in-hospitals/">
								Covid Risk in Hospitals							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/coronavirus/">
								COVID-19							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/hospitals/">
								Hospitals							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/investigation/">
								Investigation							</a>
						</li>
												</ul>
				<a
			class="category-tag-list__contact-link"
			href="/contact-us/"
		>
			Contact Us		</a>
		<a
			class="category-tag-list__tip-link"
			href="/tips/"
		>
			Submit a Story Tip		</a>
	</div>
</section>
							</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1428958" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/khn-on-air-risk-of-covid-spread-inside-hospitals/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1428958" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/khn-on-air-risk-of-covid-spread-inside-hospitals/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1428958" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/khn-on-air-risk-of-covid-spread-inside-hospitals/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/khn-on-air-risk-of-covid-spread-inside-hospitals/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/khn-on-air-risk-of-covid-spread-inside-hospitals/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/khn-on-air-risk-of-covid-spread-inside-hospitals/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1428958 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Watch and Listen: Examining the Risks of Covid’s Spread Within Hospitals</h1>				<p class="meta">
												<time class="posted-on" datetime="2022-01-13T05:00:00-05:00">
			January 13, 2022		</time>
						</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>Watch and Listen: Examining the Risks of Covid’s Spread Within Hospitals</h1>

	




<p>KHN Midwest correspondent Lauren Weber appeared on <a href="https://www.newsy.com/stories/families-feel-impact-of-liability-protections-for-hospitals/">Newsy&#8217;s &#8220;Evening Debrief&#8221;</a> program to discuss her <a href="https://khn.org/news/tag/covid-risk-in-hospitals/">recent investigative series</a> on the risks of covid&#8217;s spread within hospitals.</p>



<p>The series, reported with Christina Jewett, documented how <a href="https://khn.org/news/article/hospital-acquired-covid-nosocomial-cases-data-analysis/">more than 10,000 patients were diagnosed with covid after being hospitalized</a> for other medical conditions in 2020 — and how <a href="https://khn.org/news/article/as-patients-fell-ill-with-covid-inside-hospitals-government-oversight-fell-short/">multiple gaps in government oversight</a> fail to hold hospitals accountable for high rates of such infections. Patients and their loved ones have few options to seek improvements to infection control policies after states passed a <a href="https://khn.org/news/article/liability-laws-shield-hospitals-from-families-who-believe-loved-ones-contracted-covid-as-patients/">raft of liability shield laws</a> nationwide.</p>



<p>Weber also spoke on Washington, D.C., radio station WAMU&#8217;s &#8220;1A&#8221; about the issue, among other pandemic-related topics. Listen to <a href="https://the1a.org/segments/covid-pill-january-6/">the news roundup</a>.</p>







<p />
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:&#075;HNH&#101;lp&#064;&#107;&#102;f&#046;o&#114;g">&#075;HNH&#101;lp&#064;&#107;&#102;f&#046;o&#114;g</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/supreme-court-vaccine-mandate-ruling/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/01/GettyImages-1262756719_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A view of the front portico of the United States Supreme Court building in Washington, DC." loading="lazy" />									<p href="https://khn.org/news/article/supreme-court-vaccine-mandate-ruling/" class="headline">
										Justices Block Broad Worker Vaccine Requirement, Allow Health Worker Mandate to Proceed									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/covid-rapid-test-accuracy-safe-gatherings-false-negatives/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/01/GettyImages-1237475449_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/covid-rapid-test-accuracy-safe-gatherings-false-negatives/" class="headline">
										What Patients Can Learn With Confidence From One Negative Rapid Test (Hint: Very Little)									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/podcast-khn-what-the-health-229-drug-prices-january-13-2022/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2018/03/new_wth_logo_orange_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/podcast-khn-what-the-health-229-drug-prices-january-13-2022/" class="headline">
										KHN’s ‘What the Health?’: Dealing With Drug Prices									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/incidental-covid-omicron-cases-hospital-staff-shortages/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/01/hospital-omicron.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/incidental-covid-omicron-cases-hospital-staff-shortages/" class="headline">
										Incidental Cases and Staff Shortages Make Covid’s Next Act Tough for Hospitals									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2022 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/support-our-work/?utm_campaign=KHN" data-toggle="modal" data-target="#donationModal">Support Our Work</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>
	
	
<!-- Start of Async HubSpot Analytics Code -->
<script type="text/javascript">
	(function(d,s,i,r) {
		if (d.getElementById(i)){return;}
		var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
		n.id=i;n.src='//js.hubspot.com/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
		e.parentNode.insertBefore(n, e);
	})(document,"script","hs-analytics",300000);
</script>
<!-- End of Async HubSpot Analytics Code -->
	<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/article\/khn-on-air-risk-of-covid-spread-inside-hospitals\/":1428958};
	</script>
				<script type='text/javascript' src='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/js/form.js?ver=1.0.0' id='kaiser-hubspot-form-script-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.8.3' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-10.5/_inc/build/sharedaddy/sharing.min.js?ver=10.5' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'161476233',post:'1428958',tz:'-5',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1428958' ]);
</script>
</body>
</html>
