<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	Tras Uvalde, cirujanos de trauma detallan los horrores de las masacres, y reclaman cambios | Kaiser Health News	</title>

			<meta name="description" content="En estos años, la profesión médica ha desarrollado técnicas como la rápida evacuación de pacientes para salvar a un mayor número de víctimas de tiroteos. Pero traumatólogos cirujanos entrevistados por KHN dicen que incluso esas mejoras solo pueden salvar a una fracción de los pacientes cuando son heridas infligidas por rifles de tipo militar." />
					<meta name="author" content="Andy Miller, Lauren Sausser" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kaiser-hubspot-style-css'  href='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=bae2178c54a033e777d028d04e6b4bb0f14bf2e1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=bae2178c54a033e777d028d04e6b4bb0f14bf2e1' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=bae2178c54a033e777d028d04e6b4bb0f14bf2e1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=bae2178c54a033e777d028d04e6b4bb0f14bf2e1' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=bae2178c54a033e777d028d04e6b4bb0f14bf2e1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.9/_inc/social-logos/social-logos.min.css?ver=10.9' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=bae2178c54a033e777d028d04e6b4bb0f14bf2e1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.9/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=bae2178c54a033e777d028d04e6b4bb0f14bf2e1' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=bae2178c54a033e777d028d04e6b4bb0f14bf2e1' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=bae2178c54a033e777d028d04e6b4bb0f14bf2e1' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/article/1514245" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://khn.org/news/article/tras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios/" />
<link rel='shortlink' href='https://khn.org/MTUxNDI0NQ' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Ftras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Ftras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/article/tras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tras Uvalde, cirujanos de trauma detallan los horrores de las masacres, y reclaman cambios" />
<meta property="og:url" content="https://khn.org/news/article/tras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios/" />
<meta property="og:description" content="En estos años, la profesión médica ha desarrollado técnicas como la rápida evacuación de pacientes para salvar a un mayor número de víctimas de tiroteos. Pero traumatólogos cirujanos entrevistados …" />
<meta property="article:published_time" content="2022-06-10T14:44:00+00:00" />
<meta property="article:modified_time" content="2022-06-15T14:52:29+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="A photo shows nurses and doctors rushing a bed down a hospital corridor. They are blurred by their motion." />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Tras Uvalde, cirujanos de trauma detallan los horrores de las masacres, y reclaman cambios" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?w=640" />
<meta name="twitter:image:alt" content="A photo shows nurses and doctors rushing a bed down a hospital corridor. They are blurred by their motion." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- GA4 Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J74WWTKFM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J74WWTKFM0');
</script>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="article-template-default single single-article postid-1514245 2017 khn nav-theme--compact  has-blocks">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				Tras Uvalde, cirujanos de trauma detallan los horrores de las masacres, y reclaman cambios			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Donate</span>
		</a>
				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1514245" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/tras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1514245" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/tras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1514245" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/tras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/tras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					title="Republish this story"
					href="https://khn.org/news/article/tras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Donate</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1240788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240788"><a href="https://khn.org/news/tag/vaccines/">Vaccines</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/news/tag/the-spinal-tap/">The Spinal Tap</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-822377 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Podcasts</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1441742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441742"><a href="https://khn.org/news/tag/what-the-health/">What the Health</a></li>
	<li id="menu-item-1441744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441744"><a href="https://khn.org/news/tag/american-diagnosis/">American Diagnosis</a></li>
	<li id="menu-item-1441746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441746"><a href="https://khn.org/news/tag/an-arm-and-a-leg/">An Arm and a Leg</a></li>
	<li id="menu-item-1441745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441745"><a href="https://khn.org/news/tag/where-it-hurts/">Where It Hurts</a></li>
</ul>
</li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container has-blocks">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-1514245" class="post-1514245 article type-article status-publish has-post-thumbnail hentry category-health-care-reform category-health-industry category-noticias-en-espanol tag-childrens-health tag-connecticut tag-doctors tag-georgia tag-guns tag-legislation tag-new-york tag-south-carolina tag-texas tag-congress">
						<header class="article-header header-full theme-default">
			<div class="header-full-bg-container">
						<div class="article-header-container has-caption">
				<div class="header">
					
										<h1 class="entry-title">Tras Uvalde, cirujanos de trauma detallan los horrores de las masacres, y reclaman cambios</h1>

									</div>
			</div>
		</div>
		<div class="meta">
			<div class="meta-byline">
				
<span class="byline">
	By <a href="https://khn.org/news/author/andy-miller/"><strong>Andy Miller</strong></a> and <a href="https://khn.org/news/author/lauren-sausser/"><strong>Lauren Sausser</strong></a></span>

						<time class="posted-on" datetime="2022-06-10T10:44:00-04:00">
			June 10, 2022		</time>
					</div>
			<div class="meta-utility">
				<div class="meta-republish">
					
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/tras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

						<p class="language">
					<a href="https://khn.org/news/article/trauma-surgeons-uvalde-mass-shooting-gun-control/" class="btn-language btn">
				Available in English			</a>
				</p>
				</div>
			</div>
		</div>
					<figure>
				<div class="header-featured-image">
					<img width="1270" height="847" src="https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?w=1270" class="attachment-large size-large" alt="A photo shows nurses and doctors rushing a bed down a hospital corridor. They are blurred by their motion." loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg 3840w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=1536,1024 1536w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=2048,1365 2048w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-471879455-resized.jpg?resize=1200,800 1200w" sizes="(max-width: 1270px) 100vw, 1270px" />				</div>
									<figcaption class="caption"> <span class="photo-credit">(E+ / Getty Images)</span></figcaption>
								</figure>
			</header><!-- .entry-header -->

						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<p>En su comparecencia ante un comité de la Cámara de Representantes de los Estados Unidos, el doctor Roy Guerrero, pediatra de Uvalde, Texas, contó a los legisladores los horrores que vio en dos de los 19 cuerpos de los niños asesinados en la masacre de la escuela primaria Robb. Estaban tan pulverizados, dijo, que solo se los pudo identificar por la ropa que llevaban.</p>



<aside class="block--sidebar alignright ">
	

<div class="wp-block-kaiser-health-news-promo block--type--promo-block alignnone"><div class="promo-block--inner"><h3 class="promo-block--title"><div>Sobre Noticias En Español</div></h3><p class="promo-block--excerpt">Noticias en español es una sección de Kaiser Health News que contiene traducciones de artículos de gran interés para la comunidad hispanohablante, y contenido original enfocado en la población hispana que vive en los Estados Unidos.</p></div></div>



<div class="wp-block-kaiser-health-news-promo is-style-classic block--type--promo-block alignnone"><div class="promo-block--inner"><h3 class="promo-block--title"><a class="promo-block--link" href="https://khn.org/syndication/">Use Nuestro Contenido</a></h3><p class="promo-block--excerpt">Este contenido puede usarse de manera gratuita.</p><a class="promo-block--read-more promo-block--link" href="https://khn.org/syndication/">Detalles</a></div></div>



<div class="wp-block-kaiser-health-news-promo block--type--promo-block alignnone"><div class="promo-block--image"><a class="promo-block--link" href="https://www.facebook.com/groups/211070482765755/"><img src="https://khn.org/wp-content/uploads/sites/2/2020/09/Hablemos-de-Salud_400x267.jpg" alt="" data-id="1182369" data-size="medium" /></a></div><div class="promo-block--inner"><h3 class="promo-block--title"><a class="promo-block--link" href="https://www.facebook.com/groups/211070482765755/">Hablemos de Salud</a></h3><p class="promo-block--excerpt">Forma parte del grupo de Facebook de Kaiser Health News en español&nbsp;<a href="https://www.facebook.com/groups/211070482765755/">“KHN-Hablemos de Salud”</a>.</p><a class="promo-block--read-more promo-block--link" href="https://www.facebook.com/groups/211070482765755/">KHN &#8211; Hablemos de Salud</a></div></div>

</aside>



<p>En estos años, la profesión médica ha desarrollado técnicas como la rápida evacuación de pacientes para salvar a un mayor número de víctimas de tiroteos. Pero traumatólogos cirujanos entrevistados por KHN dicen que incluso esas mejoras solo pueden salvar a una fracción de los pacientes cuando son heridas infligidas por rifles de tipo militar.</p>



<p>Con heridas de gran tamaño, muchas víctimas fallecen en el mismo lugar de los hechos sin ni siquiera llegar al hospital, dicen. Las que sí llegan a los centros traumatológicos parecen presentar más heridas que en años anteriores, según los cirujanos.</p>



<p>Pero, agregan los doctores, las armas usadas no son nuevas. En cambio, lo que sucede es que <a href="https://www.washingtonpost.com/politics/2022/05/26/tallying-americas-fascination-with-ar-15-style-rifles/">hay más de estas armas particularmente letales</a>, y esas armas se usan <a href="https://www.nbcnews.com/data-graphics/6-charts-show-rise-guns-us-people-dying-rcna30537">con mayor frecuencia</a> en tiroteos masivos y en la violencia cotidiana que padecen comunidades en todo el país.</p>



<p>Los doctores, frustrados por la masacre, claman por medidas amplias para frenar el aumento de la violencia con armas.</p>



<p>Semanas después del tiroteo en la escuela de Uvalde sigue sin estar claro qué pasos adoptará el país para evitar otro ataque de esa magnitud. La Cámara de Representantes aprobó hace pocos días medidas destinadas a reducir la violencia con armas, pero su aprobación en el Senado sigue siendo incierta.</p>



<p>Muchos médicos están de acuerdo en que debe hacerse algo sustancial. “Una única solución no resolverá esta crisis”, dijo la doctora <a href="https://education.musc.edu/MUSCApps/facultydirectory/Hink-Ashley">Ashley Hink</a>, de Charleston, Carolina del Norte, quien era traumatóloga cirujana residente en la Universidad Médica, en Carolina del Sur, cuando un supremacista blanco asesinó a nueve miembros negros de la iglesia episcopal metodista africana Madre Emanuel en 2015. “Si alguien quiere apostar por una sola solución, es que no están suficientemente informados sobre este problema”.</p>



<p>Las armas que se disparan en tiroteos masivos –a menudo definidos como incidentes en los que se disparó al menos a cuatro personas– no son solo fusiles de tipo militar, como el AR-15 usado en Uvalde. Los cirujanos dicen que han visto un aumento en el uso de pistolas semiautomáticas, como la empleada en el tiroteo de la iglesia de Charleston. Pueden contener más munición que los revólveres, y disparar más rápido.</p>



<p>La violencia con armas en general ha aumentado en años recientes. En 2020, las heridas por armas de fuego se convirtieron en la principal causa de muerte entre niños y adolescentes. Los homicidios relacionados con armas aumentaron un 35% en 2020, informaron en mayo <a href="https://www.cdc.gov/mmwr/volumes/71/wr/mm7119e1.htm">los Centros para el Control y la Prevención de Enfermedades</a> (CDC). La mayoría de estas muertes se atribuyen a pistolas.&nbsp;</p>



<p>De todas formas, cirujanos de trauma como el doctor <a href="https://www.gradyhealth.org/doctors/s-rob-todd/">Rob Todd</a>, del Hospital Grady Memorial de Atlanta, culpan a los fusiles de tipo militar y al levantamiento de la prohibición nacional de las armas de asalto en 2004 por los mayores niveles de letalidad en la violencia con armas.</p>



<p>Un <a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2792754">estudio publicado recientemente</a> en JAMA Open Network halló que, por cada muerte en un tiroteo masivo, otras seis personas resultan heridas. Cirujanos entrevistados por KHN dicen que el número de heridas parece haberse incrementado.&nbsp;</p>



<p>“Siento que estamos viendo un aumento de la intensidad de la violencia en la última década”, dijo el doctor <a href="https://www.hopkinsmedicine.org/profiles/details/joseph-sakran">Joseph Sakran</a>, un cirujano de trauma del Hospital Johns Hopkins de Baltimore. Citó el número de veces en que disparan a una persona y dijo que se dispara cada vez a más corta distancia.</p>



<p>Los índices de supervivencia en un tiroteo masivo dependen de múltiples factores, entre ellos el tipo de arma de fuego usada, dijo el doctor <a href="https://www.acep.org/people-pages/board/christopher-kang/">Christopher Kang</a>, de Tacoma, Washington, presidente electo del Colegio Americano de Médicos de Urgencias.</p>



<p>Varios tiroteos recientes han dejado poco supervivientes.</p>



<p>El autor de la masacre de Charleston disparó varias veces a cada una de las nueve personas que fallecieron. Solo una de ellas fue trasladada al hospital y al llegar no tenía pulso.</p>



<p>En los tiroteos en tres spas asiáticos en el área de Atlanta el año pasado, solo una persona que recibió un disparo sobrevivió.</p>



<p>El caos en los escenarios de tiroteos masivos –y la presencia de un tirador “activo”– puede retrasar crucialmente la llegada de las víctimas al hospital, dijo el doctor <a href="https://awards.research.usf.edu/profiles/?id=437">John Armstrong</a>, profesor de cirugía de la Universidad del Sur de la Florida. “Con las armas de alta potencia se observa una mayor destrucción de tejidos, más hemorragias”.</p>



<p>El doctor <a href="https://www.cnn.com/profiles/sanjay-gupta-profile">Sanjay Gupta</a>, neurocirujano que es el corresponsal médico principal de CNN, escribió sobre <a href="https://www.cnn.com/2022/06/08/health/gun-violence-human-body-damage-gupta/index.html">la potencia y la fuerza en una herida de bala</a> causada por un fusil tipo AR-15, usado en el reciente tiroteo masivo en Buffalo, Nueva York. La potencia es igual a la de dejar caer una sandía en un piso de cemento, dijo Gupta, citando al doctor <a href="https://www.denverhealth.org/provider-directory/m/moore-ernest-e">Ernest Moore</a>, director de investigación quirúrgica del Centro Médico de Salud de Denver.</p>



<p>Los avances en medicina a lo largo de los años, incluidas las lecciones aprendidas en los campos de batalla de Afganistán e Irak, han ayudado a salvar vidas, dijo Armstrong, quien entrenó a equipos quirúrgicos del Ejército de Estados Unidos.</p>



<p>Esas técnicas, dijo, incluyen el uso apropiado de torniquetes, evacuaciones rápidas de los heridos y el uso de “sangre completa” para tratar a pacientes que necesitan grandes cantidades de todos los componentes de la sangre, como los que tienen terribles hemorragias. Se usa en lugar de sangre que se ha separado en plasma, plaquetas y células rojas.</p>



<p>Otra estrategia efectiva es <a href="https://khn.org/news/battling-the-bullets-from-the-operating-room-to-the-community/">adiestrar a transeúntes</a> en cómo ayudar a víctimas. Un protocolo llamado <a href="https://www.stopthebleed.org/">“Stop The Bleed”</a> (detener la hemorragia) enseña cómo aplicar presión a una herida, poner vendas para controlar la hemorragia y aplicar un torniquete. Stop The Bleed surgió tras el tiroteo en la escuela primaria Sandy Hook de Newtown, Connecticut, en 2012, en el que murieron 20 niños y seis adultos.</p>



<p>Los CDC, que en los dos últimos años han podido investigar sobre las armas tras años de prohibiciones congresionales, ha financiado más de una docena de proyectos dirigidos a estudiar la problemática de la violencia con armas desde una perspectiva de salud pública. Esos proyectos incluyen estudios sobre heridas por armas de fuego y la recolección de datos sobre esas heridas en salas de urgencias de todo el país.&nbsp;</p>



<p>Para algunos doctores, la violencia con armas ha generado acciones políticas. La doctora <a href="https://www.drannieandrews.com/">Annie Andrews</a>, pediatra de la Universidad Médica de South Carolina, se presenta como demócrata a un escaño en la Cámara de Representantes con una plataforma sobre la prevención de la violencia con armas. Tras el tiroteo en la escuela de Uvalde, dijo Andrews, muchas mujeres en su vecindario se le acercaron para preguntar “¿qué se puede hacer sobre esto? Estoy preocupada por mis hijos”.&nbsp;</p>



<p>El doctor <a href="https://www.uthscsa.edu/patient-care/physicians/providers/1164431607/Ronald-Stewart">Ronald Stewart</a>, catedrático de cirugía de la Universidad de la Salud en San Antonio, dijo a KHN que quienes recibieron disparos en Uvalde tenían heridas de balas de “alta potencia, alta velocidad”. Cuatro de ellos, incluidos tres niños, fueron trasladados al Hospital Universitario, que ofrece tratamiento traumatológico de alto nivel.</p>



<p>El hospital y Stewart ya conocen este tipo de masacre. El hospital de San Antonio trató en 2017 a víctimas del tiroteo en la iglesia de Sutherland Springs que dejó más de una docena de muertos.</p>



<p>Dos de las cuatro víctimas del tiroteo de Uvalde han sido dadas de alta, dijo Elizabeth Allen, vocera de la Universidad de la Salud, y las otras dos permanecían hospitalizadas hasta el jueves 9 de junio.</p>



<p>Se necesitará un esfuerzo bipartidista que no amenace los derechos de la Segunda Enmienda para lograr cambios significativos en lo que Stewart, dueño de armas, calificó de “epidemia significativa”. Stewart destacó que medidas de seguridad públicas han reducido las heridas no intencionales en los accidentes de auto. Para la violencia intencionada, dijo, no ha habido ningún progreso.</p>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Andy Miller: </span>
																<a href="mailto:amiller@kff.org">amiller@kff.org</a>,											<a href="http://twitter.com/gahealthnews" target="_blank">
							@gahealthnews</a>
									</p>
												<p>
											<span class="author-name">Lauren Sausser: </span>
																<a href="mailto:lsausser@kff.org">lsausser@kff.org</a>,											<a href="http://twitter.com/laurenmsausser" target="_blank">
							@laurenmsausser</a>
									</p>
						</aside>

<section class="block--category-tag-list ">
	<div class="category-tag-list__content-wrapper">
					<h3 class="block--category-tag-list__title">
				Related Topics			</h3>
			<ul class="category-tag-list__container">
															<li>
							<a href="https://khn.org/topics/health-care-reform/">
								Health Care Reform							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/health-industry/">
								Health Industry							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/noticias-en-espanol/">
								Noticias En Español							</a>
						</li>
									
															<li>
							<a href="https://khn.org/news/tag/childrens-health/">
								Children&#039;s Health							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/connecticut/">
								Connecticut							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/doctors/">
								Doctors							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/georgia/">
								Georgia							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/guns/">
								Guns							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/legislation/">
								Legislation							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/new-york/">
								New York							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/south-carolina/">
								South Carolina							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/texas/">
								Texas							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/congress/">
								U.S. Congress							</a>
						</li>
												</ul>
				<a
			class="category-tag-list__contact-link"
			href="/contact-us/"
		>
			Contact Us		</a>
		<a
			class="category-tag-list__tip-link"
			href="/tips/"
		>
			Submit a Story Tip		</a>
	</div>
</section>
							</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1514245" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/tras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1514245" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/tras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1514245" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/tras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/tras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					title="Republish this story"
					href="https://khn.org/news/article/tras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/tras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1514245 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Tras Uvalde, cirujanos de trauma detallan los horrores de las masacres, y reclaman cambios</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/andy-miller/"><strong>Andy Miller</strong></a> and <a href="https://khn.org/news/author/lauren-sausser/"><strong>Lauren Sausser</strong></a>	</span>
							<time class="posted-on" datetime="2022-06-10T10:44:00-04:00">
			June 10, 2022		</time>
						</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>Tras Uvalde, cirujanos de trauma detallan los horrores de las masacres, y reclaman cambios</h1>
	<span class="byline">Andy Miller and Lauren Sausser</span>

<p>En su comparecencia ante un comit&#233; de la C&#225;mara de Representantes de los Estados Unidos, el doctor Roy Guerrero, pediatra de Uvalde, Texas, cont&#243; a los legisladores los horrores que vio en dos de los 19 cuerpos de los ni&#241;os asesinados en la masacre de la escuela primaria Robb. Estaban tan pulverizados, dijo, que solo se los pudo identificar por la ropa que llevaban.</p>




	















<p>En estos a&#241;os, la profesi&#243;n m&#233;dica ha desarrollado t&#233;cnicas como la r&#225;pida evacuaci&#243;n de pacientes para salvar a un mayor n&#250;mero de v&#237;ctimas de tiroteos. Pero traumat&#243;logos cirujanos entrevistados por KHN dicen que incluso esas mejoras solo pueden salvar a una fracci&#243;n de los pacientes cuando son heridas infligidas por rifles de tipo militar.</p>



<p>Con heridas de gran tama&#241;o, muchas v&#237;ctimas fallecen en el mismo lugar de los hechos sin ni siquiera llegar al hospital, dicen. Las que s&#237; llegan a los centros traumatol&#243;gicos parecen presentar m&#225;s heridas que en a&#241;os anteriores, seg&#250;n los cirujanos.</p>



<p>Pero, agregan los doctores, las armas usadas no son nuevas. En cambio, lo que sucede es que <a href="https://www.washingtonpost.com/politics/2022/05/26/tallying-americas-fascination-with-ar-15-style-rifles/">hay m&#225;s de estas armas particularmente letales</a>, y esas armas se usan <a href="https://www.nbcnews.com/data-graphics/6-charts-show-rise-guns-us-people-dying-rcna30537">con mayor frecuencia</a> en tiroteos masivos y en la violencia cotidiana que padecen comunidades en todo el pa&#237;s.</p>



<p>Los doctores, frustrados por la masacre, claman por medidas amplias para frenar el aumento de la violencia con armas.</p>



<p>Semanas despu&#233;s del tiroteo en la escuela de Uvalde sigue sin estar claro qu&#233; pasos adoptar&#225; el pa&#237;s para evitar otro ataque de esa magnitud. La C&#225;mara de Representantes aprob&#243; hace pocos d&#237;as medidas destinadas a reducir la violencia con armas, pero su aprobaci&#243;n en el Senado sigue siendo incierta.</p>



<p>Muchos m&#233;dicos est&#225;n de acuerdo en que debe hacerse algo sustancial. &#8220;Una &#250;nica soluci&#243;n no resolver&#225; esta crisis&#8221;, dijo la doctora <a href="https://education.musc.edu/MUSCApps/facultydirectory/Hink-Ashley">Ashley Hink</a>, de Charleston, Carolina del Norte, quien era traumat&#243;loga cirujana residente en la Universidad M&#233;dica, en Carolina del Sur, cuando un supremacista blanco asesin&#243; a nueve miembros negros de la iglesia episcopal metodista africana Madre Emanuel en 2015. &#8220;Si alguien quiere apostar por una sola soluci&#243;n, es que no est&#225;n suficientemente informados sobre este problema&#8221;.</p>



<p>Las armas que se disparan en tiroteos masivos &#8211;a menudo definidos como incidentes en los que se dispar&#243; al menos a cuatro personas&#8211; no son solo fusiles de tipo militar, como el AR-15 usado en Uvalde. Los cirujanos dicen que han visto un aumento en el uso de pistolas semiautom&#225;ticas, como la empleada en el tiroteo de la iglesia de Charleston. Pueden contener m&#225;s munici&#243;n que los rev&#243;lveres, y disparar m&#225;s r&#225;pido.</p>



<p>La violencia con armas en general ha aumentado en a&#241;os recientes. En 2020, las heridas por armas de fuego se convirtieron en la principal causa de muerte entre ni&#241;os y adolescentes. Los homicidios relacionados con armas aumentaron un 35% en 2020, informaron en mayo <a href="https://www.cdc.gov/mmwr/volumes/71/wr/mm7119e1.htm">los Centros para el Control y la Prevenci&#243;n de Enfermedades</a> (CDC). La mayor&#237;a de estas muertes se atribuyen a pistolas. </p>



<p>De todas formas, cirujanos de trauma como el doctor <a href="https://www.gradyhealth.org/doctors/s-rob-todd/">Rob Todd</a>, del Hospital Grady Memorial de Atlanta, culpan a los fusiles de tipo militar y al levantamiento de la prohibici&#243;n nacional de las armas de asalto en 2004 por los mayores niveles de letalidad en la violencia con armas.</p>



<p>Un <a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2792754">estudio publicado recientemente</a> en JAMA Open Network hall&#243; que, por cada muerte en un tiroteo masivo, otras seis personas resultan heridas. Cirujanos entrevistados por KHN dicen que el n&#250;mero de heridas parece haberse incrementado. </p>



<p>&#8220;Siento que estamos viendo un aumento de la intensidad de la violencia en la &#250;ltima d&#233;cada&#8221;, dijo el doctor <a href="https://www.hopkinsmedicine.org/profiles/details/joseph-sakran">Joseph Sakran</a>, un cirujano de trauma del Hospital Johns Hopkins de Baltimore. Cit&#243; el n&#250;mero de veces en que disparan a una persona y dijo que se dispara cada vez a m&#225;s corta distancia.</p>



<p>Los &#237;ndices de supervivencia en un tiroteo masivo dependen de m&#250;ltiples factores, entre ellos el tipo de arma de fuego usada, dijo el doctor <a href="https://www.acep.org/people-pages/board/christopher-kang/">Christopher Kang</a>, de Tacoma, Washington, presidente electo del Colegio Americano de M&#233;dicos de Urgencias.</p>



<p>Varios tiroteos recientes han dejado poco supervivientes.</p>



<p>El autor de la masacre de Charleston dispar&#243; varias veces a cada una de las nueve personas que fallecieron. Solo una de ellas fue trasladada al hospital y al llegar no ten&#237;a pulso.</p>



<p>En los tiroteos en tres spas asi&#225;ticos en el &#225;rea de Atlanta el a&#241;o pasado, solo una persona que recibi&#243; un disparo sobrevivi&#243;.</p>



<p>El caos en los escenarios de tiroteos masivos &#8211;y la presencia de un tirador &#8220;activo&#8221;&#8211; puede retrasar crucialmente la llegada de las v&#237;ctimas al hospital, dijo el doctor <a href="https://awards.research.usf.edu/profiles/?id=437">John Armstrong</a>, profesor de cirug&#237;a de la Universidad del Sur de la Florida. &#8220;Con las armas de alta potencia se observa una mayor destrucci&#243;n de tejidos, m&#225;s hemorragias&#8221;.</p>



<p>El doctor <a href="https://www.cnn.com/profiles/sanjay-gupta-profile">Sanjay Gupta</a>, neurocirujano que es el corresponsal m&#233;dico principal de CNN, escribi&#243; sobre <a href="https://www.cnn.com/2022/06/08/health/gun-violence-human-body-damage-gupta/index.html">la potencia y la fuerza en una herida de bala</a> causada por un fusil tipo AR-15, usado en el reciente tiroteo masivo en Buffalo, Nueva York. La potencia es igual a la de dejar caer una sand&#237;a en un piso de cemento, dijo Gupta, citando al doctor <a href="https://www.denverhealth.org/provider-directory/m/moore-ernest-e">Ernest Moore</a>, director de investigaci&#243;n quir&#250;rgica del Centro M&#233;dico de Salud de Denver.</p>



<p>Los avances en medicina a lo largo de los a&#241;os, incluidas las lecciones aprendidas en los campos de batalla de Afganist&#225;n e Irak, han ayudado a salvar vidas, dijo Armstrong, quien entren&#243; a equipos quir&#250;rgicos del Ej&#233;rcito de Estados Unidos.</p>



<p>Esas t&#233;cnicas, dijo, incluyen el uso apropiado de torniquetes, evacuaciones r&#225;pidas de los heridos y el uso de &#8220;sangre completa&#8221; para tratar a pacientes que necesitan grandes cantidades de todos los componentes de la sangre, como los que tienen terribles hemorragias. Se usa en lugar de sangre que se ha separado en plasma, plaquetas y c&#233;lulas rojas.</p>



<p>Otra estrategia efectiva es <a href="https://khn.org/news/battling-the-bullets-from-the-operating-room-to-the-community/">adiestrar a transe&#250;ntes</a> en c&#243;mo ayudar a v&#237;ctimas. Un protocolo llamado <a href="https://www.stopthebleed.org/">&#8220;Stop The Bleed&#8221;</a> (detener la hemorragia) ense&#241;a c&#243;mo aplicar presi&#243;n a una herida, poner vendas para controlar la hemorragia y aplicar un torniquete. Stop The Bleed surgi&#243; tras el tiroteo en la escuela primaria Sandy Hook de Newtown, Connecticut, en 2012, en el que murieron 20 ni&#241;os y seis adultos.</p>



<p>Los CDC, que en los dos &#250;ltimos a&#241;os han podido investigar sobre las armas tras a&#241;os de prohibiciones congresionales, ha financiado m&#225;s de una docena de proyectos dirigidos a estudiar la problem&#225;tica de la violencia con armas desde una perspectiva de salud p&#250;blica. Esos proyectos incluyen estudios sobre heridas por armas de fuego y la recolecci&#243;n de datos sobre esas heridas en salas de urgencias de todo el pa&#237;s. </p>



<p>Para algunos doctores, la violencia con armas ha generado acciones pol&#237;ticas. La doctora <a href="https://www.drannieandrews.com/">Annie Andrews</a>, pediatra de la Universidad M&#233;dica de South Carolina, se presenta como dem&#243;crata a un esca&#241;o en la C&#225;mara de Representantes con una plataforma sobre la prevenci&#243;n de la violencia con armas. Tras el tiroteo en la escuela de Uvalde, dijo Andrews, muchas mujeres en su vecindario se le acercaron para preguntar &#8220;¿qu&#233; se puede hacer sobre esto? Estoy preocupada por mis hijos&#8221;. </p>



<p>El doctor <a href="https://www.uthscsa.edu/patient-care/physicians/providers/1164431607/Ronald-Stewart">Ronald Stewart</a>, catedr&#225;tico de cirug&#237;a de la Universidad de la Salud en San Antonio, dijo a KHN que quienes recibieron disparos en Uvalde ten&#237;an heridas de balas de &#8220;alta potencia, alta velocidad&#8221;. Cuatro de ellos, incluidos tres ni&#241;os, fueron trasladados al Hospital Universitario, que ofrece tratamiento traumatol&#243;gico de alto nivel.</p>



<p>El hospital y Stewart ya conocen este tipo de masacre. El hospital de San Antonio trat&#243; en 2017 a v&#237;ctimas del tiroteo en la iglesia de Sutherland Springs que dej&#243; m&#225;s de una docena de muertos.</p>



<p>Dos de las cuatro v&#237;ctimas del tiroteo de Uvalde han sido dadas de alta, dijo Elizabeth Allen, vocera de la Universidad de la Salud, y las otras dos permanec&#237;an hospitalizadas hasta el jueves 9 de junio.</p>



<p>Se necesitar&#225; un esfuerzo bipartidista que no amenace los derechos de la Segunda Enmienda para lograr cambios significativos en lo que Stewart, due&#241;o de armas, calific&#243; de &#8220;epidemia significativa&#8221;. Stewart destac&#243; que medidas de seguridad p&#250;blicas han reducido las heridas no intencionales en los accidentes de auto. Para la violencia intencionada, dijo, no ha habido ning&#250;n progreso.</p>
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:KHN&#072;&#101;&#108;&#112;&#064;k&#102;f.&#111;&#114;&#103;">KHN&#072;&#101;&#108;&#112;&#064;k&#102;f.&#111;&#114;&#103;</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/private-equity-rural-hospitals-closure-missouri-noble-health/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/06/Audrain_001-resized.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A wide shot shows Audrain Community Hospital." loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/private-equity-rural-hospitals-closure-missouri-noble-health/" class="headline">
										Buy and Bust: When Private Equity Comes for  Rural Hospitals									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/commentary-us-covid-complacency-ongoing-coronavirus-pandemic-threat/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-1401639099-resized.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A close up photo shows a surgical face mask discarded on the ground." loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/commentary-us-covid-complacency-ongoing-coronavirus-pandemic-threat/" class="headline">
										Will the US Overcome Its Covid Complacency Even as the Threat Returns?									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/harm-reduction-groups-drug-overdoses-local-opposition-texas/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/06/Malish-Delivery-01.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/harm-reduction-groups-drug-overdoses-local-opposition-texas/" class="headline">
										As Biden Fights Overdoses, Harm Reduction Groups Face Local Opposition									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/follow-up-diagnostic-tests-costs/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-917730122-resized.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A nurse is seen from behind administering a mammogram to a woman." loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/follow-up-diagnostic-tests-costs/" class="headline">
										Preventive Care May Be Free, but Follow-Up Diagnostic Tests Can Bring Big Bills									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2022 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="//kff.org/support-our-work/?utm_campaign=KHN">Donate</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>
	
	
<!-- Start of Async HubSpot Analytics Code -->
<script type="text/javascript">
	(function(d,s,i,r) {
		if (d.getElementById(i)){return;}
		var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
		n.id=i;n.src='//js.hubspot.com/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
		e.parentNode.insertBefore(n, e);
	})(document,"script","hs-analytics",300000);
</script>
<!-- End of Async HubSpot Analytics Code -->
	<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/article\/tras-uvalde-cirujanos-de-trauma-detallan-los-horrores-de-las-masacres-y-reclaman-cambios\/":1514245};
	</script>
				<script type='text/javascript' src='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/js/form.js?ver=1.0.0' id='kaiser-hubspot-form-script-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=2.0.10' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-10.9/_inc/build/sharedaddy/sharing.min.js?ver=10.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'161476233',post:'1514245',tz:'-4',srv:'khn.org',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1514245' ]);
</script>
</body>
</html>
