<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	V-Safe: How Everyday People Help the CDC Track Covid Vaccine Safety With Their Phones | Kaiser Health News	</title>

			<meta name="description" content="V-safe is a new safety monitoring system that lets anyone who has been vaccinated against covid-19 report possible side effects directly to federal health officials. Experts believe the smartphone tool has so far helped demonstrate the vaccines are safe." />
					<meta name="author" content="Amanda Michelle Gomez" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='V-safe is a new safety monitoring system that lets anyone who has been vaccinated against covid-19 report possible side effects directly to federal health officials. Experts believe the smartphone tool has so far helped demonstrate the vaccines are safe.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='kaiser-hubspot-style-css'  href='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=ffe8fa3742380ff21cced5f7d92d700ce75d707e' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=ffe8fa3742380ff21cced5f7d92d700ce75d707e' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=ffe8fa3742380ff21cced5f7d92d700ce75d707e' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=ffe8fa3742380ff21cced5f7d92d700ce75d707e' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=ffe8fa3742380ff21cced5f7d92d700ce75d707e' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.0/_inc/social-logos/social-logos.min.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=ffe8fa3742380ff21cced5f7d92d700ce75d707e' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.0/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6LdC__0UAAAAAM0S1_J8TBHfYHCzDlZlcPdwOF1X","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=ffe8fa3742380ff21cced5f7d92d700ce75d707e' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=ffe8fa3742380ff21cced5f7d92d700ce75d707e' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=ffe8fa3742380ff21cced5f7d92d700ce75d707e' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/article/1366480" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/" />
<link rel='shortlink' href='https://khn.org/MTM2NjQ4MA' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fv-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fv-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="V-Safe: How Everyday People Help the CDC Track Covid Vaccine Safety With Their Phones" />
<meta property="og:url" content="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/" />
<meta property="og:description" content="V-safe is a new safety monitoring system that lets anyone who has been vaccinated against covid-19 report possible side effects directly to federal health officials. Experts believe the smartphone …" />
<meta property="article:published_time" content="2021-09-07T09:00:00+00:00" />
<meta property="article:modified_time" content="2021-09-07T14:48:25+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="V-Safe: How Everyday People Help the CDC Track Covid Vaccine Safety With Their Phones" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="article-template-default single single-article postid-1366480 2017 khn nav-theme--compact  has-blocks">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				V-Safe: How Everyday People Help the CDC Track Covid Vaccine Safety With Their Phones			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					Share This Story:				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1366480" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1366480" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1366480" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1240788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240788"><a href="https://khn.org/news/tag/vaccines/">Vaccines</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &#038; Docs</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container has-blocks">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-1366480" class="post-1366480 article type-article status-publish has-post-thumbnail hentry category-cost-and-quality category-public-health category-syndicate tag-cdc tag-coronavirus tag-healthcheck tag-vaccines partners-politifact">
						<header class="article-header header-full theme-default">
	<div class="header-full-bg-container">
				<div class="article-header-container has-caption">
			<div class="header">
				
								<h1 class="entry-title">V-Safe: How Everyday People Help the CDC Track Covid Vaccine Safety With Their Phones</h1>

							</div>
		</div>
	</div>
	<div class="meta">
		<div class="meta-byline">
			
<span class="byline">
	By <a href="https://khn.org/news/author/amanda-michelle-gomez/"><strong>Amanda Michelle Gomez</strong></a></span>

			
	<time class="posted-on" datetime="2021-09-07T05:00:00-04:00">
		September 7, 2021	</time>

			</div>
		<div class="meta-utility">
			<div class="meta-republish">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>
	</div>
			<figure>
			<div class="header-featured-image">
				<img width="1270" height="847" src="https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?w=1270" class="attachment-large size-large" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?resize=1200,800 1200w" sizes="(max-width: 1270px) 100vw, 1270px" />			</div>
							<figcaption class="caption"> <span class="photo-credit">(Micah Green / Bloomberg via Getty Images)</span></figcaption>
						</figure>
	</header><!-- .entry-header -->

						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<p>Of the 203 million people who have received at least one dose of a covid-19 vaccine, more than 9 million have enrolled in a program to share information about their health since getting the shot.</p>



<aside class="block--sidebar alignright ">
	

<div class="wp-block-kaiser-health-news-partner block--partner">
						<a class="partner__image--link" href="https://www.politifact.com/article/2021/aug/26/v-safe-how-everyday-people-help-cdc-track-covid-19/">
					<img class="partner__image" src="https://khn.org/wp-content/uploads/sites/2/2019/04/politifact-logo-big.jpg?w=120" alt="PolitiFact logo" />
					</a>
					<p class="partner__content">
		This story also ran on <a href="https://www.politifact.com/article/2021/aug/26/v-safe-how-everyday-people-help-cdc-track-covid-19/">PolitiFact</a>. It can be <a href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/view/republish/">republished for free.</a>	</p>
</div>

</aside>



<p>The initiative was created for the covid-19 vaccines to complement the Centers for Disease Control and Prevention’s vaccine safety monitoring system. Known as <a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/safety/vsafe.html">v-safe</a>, the registry lets inoculated people report their experiences, including serious suspected side effects, directly to the CDC through smartphones, adding to the data gathered from clinical trials and other safety monitoring systems.</p>



<p>So how does v-safe strengthen the nation’s existing safety checks and how well is it working?</p>



<p>Going in, some public health experts expressed doubts about its effectiveness. But since the tool’s Dec. 13 release, reviews have mostly been positive.</p>



<p>“It&#8217;s a really good way to make everybody part of the process,” said Dr. <a href="https://www.vumc.org/viiii/person/kathryn-m-edwards-md">Kathryn Edwards</a>, founder of the Vanderbilt Vaccine Research Program and principal investigator for the <a href="https://www.cdc.gov/vaccinesafety/ensuringsafety/monitoring/cisa/index.html">CDC-funded Clinical Immunization Safety Assessment Network</a>.</p>



<p>“There never has been so much scrutiny of vaccines and so much reporting and so much tailored information,” she added.</p>



<p><strong>How Is Vaccine Safety Traditionally Monitored?</strong></p>



<p>The federal government has <a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/reporting-systems.html">various systems</a> to monitor the safety of vaccines as well as other pharmaceutical products once they reach the marketplace. For starters, the <a href="https://vaers.hhs.gov/about.html">Vaccine Adverse Event Reporting System</a>, jointly run by the CDC and the Food and Drug Administration, since 1990 has served as a repository for reports on health problems that may be side effects of vaccines. Health care providers <a href="https://vaers.hhs.gov/faq.html">are required by federal law</a> to <a href="https://vaers.hhs.gov/resources/infoproviders.html">report certain adverse events</a>, but patients, their family members or caregivers can also submit a report online.</p>



<p>VAERS <a href="https://www.cdc.gov/vaccinesafety/ensuringsafety/monitoring/vaers/index.html">receives tens of thousands of reports each year</a>, which are stripped of personal identifiers and publicly shared in an online database. These reports<a href="https://vaers.hhs.gov/faq.html">, which frequently lack details and sometimes contain errors,</a> are not enough to establish a causal relationship between the vaccine and an adverse event, but they offer the agencies, along with scientists and researchers, a chance to identify and investigate unusual patterns.</p>



<p>VAERS helped spot unexpected cases of rare blood clots in several people who received the Johnson &amp; Johnson vaccine. After studying the VAERS reports, the CDC <a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/safety/safety-of-vaccines.html">listed</a> what experts later identified as thrombosis with thrombocytopenia syndrome as a serious but rare health problem associated with the J&amp;J vaccine.</p>



<p>Then there’s the <a href="https://www.cdc.gov/vaccinesafety/ensuringsafety/monitoring/vsd/index.html">Vaccine Safety Datalink</a>, which uses electronic health data from nine large health care organizations across the country, including various Kaiser Permanente systems on the West Coast and Harvard Pilgrim Health Care in Massachusetts. <a href="https://www.healthpartners.com/plan/blog/expert-answers-to-the-top-three-concerns-about-covid-19-vaccine-safety/">According</a> to Minnesota-based HealthPartners, another participating organization, the VSD network looks at data for 3% of the U.S. population, or roughly 12 million people — everything from medical and pharmacy claims to vital records. <a href="https://www.nationalgeographic.com/science/article/vaccines-are-highly-unlikely-to-cause-side-effects-long-after-getting-the-shot-">National Geographic</a> reported that analyses are done weekly so signals of adverse events are quickly noted.</p>



<p><strong>What Does V-Safe Add to the Mix?</strong></p>



<p>Launched the day before covid vaccines were first available to the public, v-safe allows the CDC to track people over time to see how they fare.</p>



<p><a href="https://www.nbcnews.com/health/health-news/covid-vaccine-safety-system-has-gaps-may-miss-unexpected-side-n1265986">Some vaccine safety experts have criticized</a> the U.S. for leaning too heavily on a “passive” system that relies on people reporting issues that may or may not be related to the shots as opposed to “active” surveillance that scans large volumes of electronic health data and compares adverse events in people who receive the vaccine to those who didn’t.</p>



<p>V-safe requires individuals to opt in, with no control group for comparison. But some still view the tool as a step forward.</p>



<p>“It is a little bit more of a proactive monitoring system,” said <a href="https://www.jhsph.edu/ivac/about/our-people/">Andrea Carcelén</a>, an assistant scientist at the International Vaccine Access Center at Johns Hopkins Bloomberg School of Public Health.</p>


<div
	class="wp-block block--newsletter  "
	data-type="kaiser-health-news/newsletter"
	data-align=""
	style=""
>
	<h4 class="newsletter__title">
		<a href="/email-signup/">
			Email Sign-Up		</a>
	</h4>
	<p class="newsletter__description">
		Subscribe to KHN&#039;s free Morning Briefing.	</p>
	<form
		class="newsletter__form"
		action="/email-signup/"
		method="post"
	>
		<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="9e0716a7cc" /><input type="hidden" name="_wp_http_referer" value="/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/" />		<input
			class="form-control email-address"
			name="hubspot_contact[email]"
			placeholder="Your email address"
			type="text"
		/>
		<button
			type="submit"
			class="email-submit btn btn-primary"
		>
			Sign Up		</button>
	</form>
</div>



<p>Here’s how it works: People register with the v-safe program on their smartphone or computer after receiving their first vaccine dose. The CDC then sends them daily text messages the first week, and weekly ones for six weeks after that. Additional follow-up texts are sent at the three-, six- and 12-month marks.</p>



<p>Every message includes a brief health survey, always asking: “How are you feeling today?” The first week, participants are asked whether they have experienced symptoms — chills, headache, joint pain or something not listed. They are also asked if they were unable to work or attend school or perform “normal daily activities,” or if they sought a physician’s care.</p>



<p>Over time, the check-ins focus on new or worsening symptoms or health conditions and compare participants’ health before and after vaccination. Participants are also asked whether they have tested positive for covid since the previous survey.</p>



<p>CDC scientists then study responses, looking for patterns of problems that go beyond what the clinical trials predicted. And the data may provide a fuller snapshot of vaccine outcomes because it reflects not only reports of side effects but also of people who had no complaints, said Carcelén.</p>



<p>Even as these investigations proceed, people who reported a problem may not ever hear directly from the CDC, and v-safe is not intended to offer medical advice. The CDC requests and reviews medical records, death certificates and autopsy reports only for serious adverse events, said Martha Sharan, a CDC spokesperson. “If a report is a hoax, it is quickly caught,” she said.</p>



<p>And what has v-safe shown so far? “The findings in normal, regular people that got the vaccine were pretty reflective of what you saw in the clinical trials,” said Vanderbilt’s Edwards. Edwards also served on an independent safety data monitoring committee for the Pfizer-BioNTech vaccine, now branded as Comirnaty.</p>



<p><strong>How Is the V-Safe Data Used?</strong></p>



<p>Unlike VAERS, v-safe data is not published without context. Meaning, no one can just sort through the database and interpret the numbers as they please, <a href="https://www.politifact.com/article/2021/may/03/vaers-governments-vaccine-safety-database-critical/">as many do with VAERS</a> data. It is, however, publicly shared through CDC studies and presentations given during meetings held by the CDC’s independent panel of experts, the Advisory Committee on Immunization Practices.</p>



<p>And like VAERS reports, v-safe data is susceptible to misinterpretation. One post that circulated on social media inaccurately said “3,150 persons were paralyzed” based on an ACIP presentation slide. Reuters <a href="https://www.reuters.com/article/uk-factcheck-cdc-3150-idUSKBN29O2HF">debunked the post</a>, saying it is a “misinterpretation of the CDC health events.”</p>



<p>Information gleaned from v-safe has been used in several safety analyses, <a href="https://www.cdc.gov/mmwr/volumes/70/wr/mm7031e1.htm">including one focused on adolescents</a>. That analysis, published Aug. 6, found that serious adverse events are rare among adolescents, partly based on v-safe surveys from tens of thousands of people ages 12 to 17. The analysis also found that a minority reported being unable to perform “normal daily activities” the day after receiving a second dose.</p>



<p>V-safe has perhaps been most helpful at providing real-world evidence that the covid-19 vaccines are safe during pregnancy. This is important because there was little information on how the vaccines affected pregnancy when they were first authorized, said Dr. Dana Meaney-Delman, a member of the CDC’s vaccine task force,<a href="https://www.idsociety.org/multimedia/clinician-calls/cdcidsa-covid-19-clinician-call-additional-vaccine-doses-in-the-immune-compromised-plus-the-latest-on-the-delta-variant-and-vaccination-in-pregnant-women/"> in a recent call with clinicians</a>.</p>



<p>Pregnant women were excluded from the initial clinical trials that led to the emergency use authorization of the Pfizer, Moderna and J&amp;J vaccines, and misinformation was rampant.</p>



<p>Because pregnant health care workers got vaccinated and enrolled in v-safe, Meaney-Delman said, there is more <a href="https://www.researchsquare.com/article/rs-798175/v1">evidence</a> that indicates the benefits of getting vaccinated during pregnancy outweigh any potential risks. Following the publication of an analysis that leaned on v-safe’s vaccine pregnancy registry, the CDC <a href="https://www.cdc.gov/media/releases/2021/s0811-vaccine-safe-pregnant.html">recommended</a> on Aug. 11 that people who are pregnant, lactating or trying to become pregnant get vaccinated against covid.</p>



<p>Currently, uptake is low — as of mid-August,<a href="https://www.idsociety.org/globalassets/idsa/media/clinician-call-slides--qa/08-14-21-clinician-call-slides-1.pdf"> 23% of pregnant people ages 18 to 49 are at least partially vaccinated</a>.</p>



<p><strong>Who Is Participating in V-Safe?</strong></p>



<p>More than 9.2 million people have enrolled in v-safe as of Aug. 9, <a href="https://covid.cdc.gov/covid-data-tracker/#vaccinations_vacc-people-onedose-percent-pop12">or roughly 5% of the U.S. population</a> who received at least one dose of a covid vaccine. This seemingly low participation rate is often linked to weak advertising and public education programs about v-safe. Also, a segment of the vaccinated public likely considered it tedious or had privacy concerns. The number also excludes people who do not have smartphones.</p>



<p>Dr. Matthew Laurens, a vaccine researcher at the University of Maryland School of Medicine, considers this an important gap in reporting. <a href="https://www.pewresearch.org/fact-tank/2021/06/22/digital-divide-persists-even-as-americans-with-lower-incomes-make-gains-in-tech-adoption/">Roughly a quarter of adults who earn below $30,000 per year</a> — or an estimated <a href="https://www.census.gov/newsroom/press-releases/2021/computer-internet-use.html">16% of U.S. households</a> — say they do not own a smartphone.</p>



<p>People who line up for an additional vaccine dose — often referred to as a booster but representing the same formula as previously administered — will have another opportunity to sign up for v-safe.</p>



<p>Meanwhile, as nationwide vaccination efforts continue, some v-safe participants said they joined the effort because they wanted to help.</p>



<p>John Beeler, 44, of Atlanta, considered it a “public good.” He reported experiencing tinnitus — a condition that was part of his medical history — after receiving his first Moderna dose. He was never contacted but hopes his report proved helpful. Still, he appreciated being checked on, even via automation.</p>



<p>“Dr. Fauci is not reading my response. But the feeling is there,” said Beeler.</p>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Amanda Michelle Gomez: </span>
																<a href="mailto:amandag@kff.org">amandag@kff.org</a>,											<a href="http://twitter.com/amanduhgomez" target="_blank">
							@amanduhgomez</a>
									</p>
						</aside>

<section class="block--category-tag-list ">
	<div class="category-tag-list__content-wrapper">
					<h3 class="block--category-tag-list__title">
				Related Topics			</h3>
			<ul class="category-tag-list__container">
															<li>
							<a href="https://khn.org/topics/cost-and-quality/">
								Cost and Quality							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/public-health/">
								Public Health							</a>
						</li>
									
															<li>
							<a href="https://khn.org/news/tag/cdc/">
								CDC							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/coronavirus/">
								COVID-19							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/healthcheck/">
								KHN &amp; PolitiFact HealthCheck							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/vaccines/">
								Vaccines							</a>
						</li>
												</ul>
				<a
			class="category-tag-list__contact-link"
			href="/contact-us/"
		>
			Contact Us		</a>
		<a
			class="category-tag-list__tip-link"
			href="/tips/"
		>
			Submit a Story Tip		</a>
	</div>
</section>
							</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1366480" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1366480" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1366480" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1366480 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>V-Safe: How Everyday People Help the CDC Track Covid Vaccine Safety With Their Phones</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/amanda-michelle-gomez/"><strong>Amanda Michelle Gomez</strong></a>	</span>
					
	<time class="posted-on" datetime="2021-09-07T05:00:00-04:00">
		September 7, 2021	</time>

					</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>V-Safe: How Everyday People Help the CDC Track Covid Vaccine Safety With Their Phones</h1>
	<span class="byline">Amanda Michelle Gomez</span>

<p>Of the 203 million people who have received at least one dose of a covid-19 vaccine, more than 9 million have enrolled in a program to share information about their health since getting the shot.</p>




	







<p>The initiative was created for the covid-19 vaccines to complement the Centers for Disease Control and Prevention&#8217;s vaccine safety monitoring system. Known as <a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/safety/vsafe.html">v-safe</a>, the registry lets inoculated people report their experiences, including serious suspected side effects, directly to the CDC through smartphones, adding to the data gathered from clinical trials and other safety monitoring systems.</p>



<p>So how does v-safe strengthen the nation&#8217;s existing safety checks and how well is it working?</p>



<p>Going in, some public health experts expressed doubts about its effectiveness. But since the tool&#8217;s Dec. 13 release, reviews have mostly been positive.</p>



<p>&#8220;It&#8217;s a really good way to make everybody part of the process,&#8221; said Dr. <a href="https://www.vumc.org/viiii/person/kathryn-m-edwards-md">Kathryn Edwards</a>, founder of the Vanderbilt Vaccine Research Program and principal investigator for the <a href="https://www.cdc.gov/vaccinesafety/ensuringsafety/monitoring/cisa/index.html">CDC-funded Clinical Immunization Safety Assessment Network</a>.</p>



<p>&#8220;There never has been so much scrutiny of vaccines and so much reporting and so much tailored information,&#8221; she added.</p>



<p><strong>How Is Vaccine Safety Traditionally Monitored?</strong></p>



<p>The federal government has <a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/reporting-systems.html">various systems</a> to monitor the safety of vaccines as well as other pharmaceutical products once they reach the marketplace. For starters, the <a href="https://vaers.hhs.gov/about.html">Vaccine Adverse Event Reporting System</a>, jointly run by the CDC and the Food and Drug Administration, since 1990 has served as a repository for reports on health problems that may be side effects of vaccines. Health care providers <a href="https://vaers.hhs.gov/faq.html">are required by federal law</a> to <a href="https://vaers.hhs.gov/resources/infoproviders.html">report certain adverse events</a>, but patients, their family members or caregivers can also submit a report online.</p>



<p>VAERS <a href="https://www.cdc.gov/vaccinesafety/ensuringsafety/monitoring/vaers/index.html">receives tens of thousands of reports each year</a>, which are stripped of personal identifiers and publicly shared in an online database. These reports<a href="https://vaers.hhs.gov/faq.html">, which frequently lack details and sometimes contain errors,</a> are not enough to establish a causal relationship between the vaccine and an adverse event, but they offer the agencies, along with scientists and researchers, a chance to identify and investigate unusual patterns.</p>



<p>VAERS helped spot unexpected cases of rare blood clots in several people who received the Johnson &amp; Johnson vaccine. After studying the VAERS reports, the CDC <a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/safety/safety-of-vaccines.html">listed</a> what experts later identified as thrombosis with thrombocytopenia syndrome as a serious but rare health problem associated with the J&amp;J vaccine.</p>



<p>Then there&#8217;s the <a href="https://www.cdc.gov/vaccinesafety/ensuringsafety/monitoring/vsd/index.html">Vaccine Safety Datalink</a>, which uses electronic health data from nine large health care organizations across the country, including various Kaiser Permanente systems on the West Coast and Harvard Pilgrim Health Care in Massachusetts. <a href="https://www.healthpartners.com/plan/blog/expert-answers-to-the-top-three-concerns-about-covid-19-vaccine-safety/">According</a> to Minnesota-based HealthPartners, another participating organization, the VSD network looks at data for 3% of the U.S. population, or roughly 12 million people — everything from medical and pharmacy claims to vital records. <a href="https://www.nationalgeographic.com/science/article/vaccines-are-highly-unlikely-to-cause-side-effects-long-after-getting-the-shot-">National Geographic</a> reported that analyses are done weekly so signals of adverse events are quickly noted.</p>



<p><strong>What Does V-Safe Add to the Mix?</strong></p>



<p>Launched the day before covid vaccines were first available to the public, v-safe allows the CDC to track people over time to see how they fare.</p>



<p><a href="https://www.nbcnews.com/health/health-news/covid-vaccine-safety-system-has-gaps-may-miss-unexpected-side-n1265986">Some vaccine safety experts have criticized</a> the U.S. for leaning too heavily on a &#8220;passive&#8221; system that relies on people reporting issues that may or may not be related to the shots as opposed to &#8220;active&#8221; surveillance that scans large volumes of electronic health data and compares adverse events in people who receive the vaccine to those who didn&#8217;t.</p>



<p>V-safe requires individuals to opt in, with no control group for comparison. But some still view the tool as a step forward.</p>



<p>&#8220;It is a little bit more of a proactive monitoring system,&#8221; said <a href="https://www.jhsph.edu/ivac/about/our-people/">Andrea Carcel&#233;n</a>, an assistant scientist at the International Vaccine Access Center at Johns Hopkins Bloomberg School of Public Health.</p>






<p>Here&#8217;s how it works: People register with the v-safe program on their smartphone or computer after receiving their first vaccine dose. The CDC then sends them daily text messages the first week, and weekly ones for six weeks after that. Additional follow-up texts are sent at the three-, six- and 12-month marks.</p>



<p>Every message includes a brief health survey, always asking: &#8220;How are you feeling today?&#8221; The first week, participants are asked whether they have experienced symptoms — chills, headache, joint pain or something not listed. They are also asked if they were unable to work or attend school or perform &#8220;normal daily activities,&#8221; or if they sought a physician&#8217;s care.</p>



<p>Over time, the check-ins focus on new or worsening symptoms or health conditions and compare participants&#8217; health before and after vaccination. Participants are also asked whether they have tested positive for covid since the previous survey.</p>



<p>CDC scientists then study responses, looking for patterns of problems that go beyond what the clinical trials predicted. And the data may provide a fuller snapshot of vaccine outcomes because it reflects not only reports of side effects but also of people who had no complaints, said Carcel&#233;n.</p>



<p>Even as these investigations proceed, people who reported a problem may not ever hear directly from the CDC, and v-safe is not intended to offer medical advice. The CDC requests and reviews medical records, death certificates and autopsy reports only for serious adverse events, said Martha Sharan, a CDC spokesperson. &#8220;If a report is a hoax, it is quickly caught,&#8221; she said.</p>



<p>And what has v-safe shown so far? &#8220;The findings in normal, regular people that got the vaccine were pretty reflective of what you saw in the clinical trials,&#8221; said Vanderbilt&#8217;s Edwards. Edwards also served on an independent safety data monitoring committee for the Pfizer-BioNTech vaccine, now branded as Comirnaty.</p>



<p><strong>How Is the V-Safe Data Used?</strong></p>



<p>Unlike VAERS, v-safe data is not published without context. Meaning, no one can just sort through the database and interpret the numbers as they please, <a href="https://www.politifact.com/article/2021/may/03/vaers-governments-vaccine-safety-database-critical/">as many do with VAERS</a> data. It is, however, publicly shared through CDC studies and presentations given during meetings held by the CDC&#8217;s independent panel of experts, the Advisory Committee on Immunization Practices.</p>



<p>And like VAERS reports, v-safe data is susceptible to misinterpretation. One post that circulated on social media inaccurately said &#8220;3,150 persons were paralyzed&#8221; based on an ACIP presentation slide. Reuters <a href="https://www.reuters.com/article/uk-factcheck-cdc-3150-idUSKBN29O2HF">debunked the post</a>, saying it is a &#8220;misinterpretation of the CDC health events.&#8221;</p>



<p>Information gleaned from v-safe has been used in several safety analyses, <a href="https://www.cdc.gov/mmwr/volumes/70/wr/mm7031e1.htm">including one focused on adolescents</a>. That analysis, published Aug. 6, found that serious adverse events are rare among adolescents, partly based on v-safe surveys from tens of thousands of people ages 12 to 17. The analysis also found that a minority reported being unable to perform &#8220;normal daily activities&#8221; the day after receiving a second dose.</p>



<p>V-safe has perhaps been most helpful at providing real-world evidence that the covid-19 vaccines are safe during pregnancy. This is important because there was little information on how the vaccines affected pregnancy when they were first authorized, said Dr. Dana Meaney-Delman, a member of the CDC&#8217;s vaccine task force,<a href="https://www.idsociety.org/multimedia/clinician-calls/cdcidsa-covid-19-clinician-call-additional-vaccine-doses-in-the-immune-compromised-plus-the-latest-on-the-delta-variant-and-vaccination-in-pregnant-women/"> in a recent call with clinicians</a>.</p>



<p>Pregnant women were excluded from the initial clinical trials that led to the emergency use authorization of the Pfizer, Moderna and J&amp;J vaccines, and misinformation was rampant.</p>



<p>Because pregnant health care workers got vaccinated and enrolled in v-safe, Meaney-Delman said, there is more <a href="https://www.researchsquare.com/article/rs-798175/v1">evidence</a> that indicates the benefits of getting vaccinated during pregnancy outweigh any potential risks. Following the publication of an analysis that leaned on v-safe&#8217;s vaccine pregnancy registry, the CDC <a href="https://www.cdc.gov/media/releases/2021/s0811-vaccine-safe-pregnant.html">recommended</a> on Aug. 11 that people who are pregnant, lactating or trying to become pregnant get vaccinated against covid.</p>



<p>Currently, uptake is low — as of mid-August,<a href="https://www.idsociety.org/globalassets/idsa/media/clinician-call-slides--qa/08-14-21-clinician-call-slides-1.pdf"> 23% of pregnant people ages 18 to 49 are at least partially vaccinated</a>.</p>



<p><strong>Who Is Participating in V-Safe?</strong></p>



<p>More than 9.2 million people have enrolled in v-safe as of Aug. 9, <a href="https://covid.cdc.gov/covid-data-tracker/#vaccinations_vacc-people-onedose-percent-pop12">or roughly 5% of the U.S. population</a> who received at least one dose of a covid vaccine. This seemingly low participation rate is often linked to weak advertising and public education programs about v-safe. Also, a segment of the vaccinated public likely considered it tedious or had privacy concerns. The number also excludes people who do not have smartphones.</p>



<p>Dr. Matthew Laurens, a vaccine researcher at the University of Maryland School of Medicine, considers this an important gap in reporting. <a href="https://www.pewresearch.org/fact-tank/2021/06/22/digital-divide-persists-even-as-americans-with-lower-incomes-make-gains-in-tech-adoption/">Roughly a quarter of adults who earn below $30,000 per year</a> — or an estimated <a href="https://www.census.gov/newsroom/press-releases/2021/computer-internet-use.html">16% of U.S. households</a> — say they do not own a smartphone.</p>



<p>People who line up for an additional vaccine dose — often referred to as a booster but representing the same formula as previously administered — will have another opportunity to sign up for v-safe.</p>



<p>Meanwhile, as nationwide vaccination efforts continue, some v-safe participants said they joined the effort because they wanted to help.</p>



<p>John Beeler, 44, of Atlanta, considered it a &#8220;public good.&#8221; He reported experiencing tinnitus — a condition that was part of his medical history — after receiving his first Moderna dose. He was never contacted but hopes his report proved helpful. Still, he appreciated being checked on, even via automation.</p>



<p>&#8220;Dr. Fauci is not reading my response. But the feeling is there,&#8221; said Beeler.</p>
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:&#075;&#072;&#078;H&#101;l&#112;&#064;kff.&#111;&#114;&#103;">&#075;&#072;&#078;H&#101;l&#112;&#064;kff.&#111;&#114;&#103;</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/covid-pandemic-mississippi-microcosm-vaccination-rates-delta-surge-teen-near-death-vaccine-hesitancy-mis-c/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/09/hendersons_10.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/covid-pandemic-mississippi-microcosm-vaccination-rates-delta-surge-teen-near-death-vaccine-hesitancy-mis-c/" class="headline">
										The Pandemic Almost Killed Allie. Her Community’s Vaccination Rate Is 45%.									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/09/GettyImages-1233975134.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones/" class="headline">
										V-Safe: How Everyday People Help the CDC Track Covid Vaccine Safety With Their Phones									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/quiz/khn-quiz-drug-or-not-a-drug/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2019/06/drugnames.png?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/quiz/khn-quiz-drug-or-not-a-drug/" class="headline">
										KHN Quiz: Drug or Not a Drug?									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/watch-same-providers-similar-surgeries-but-different-bills/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/09/Screen-Shot-2021-09-02-at-11.46.05-AM.png?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/watch-same-providers-similar-surgeries-but-different-bills/" class="headline">
										Watch: Same Providers, Similar Surgeries, But Different Bills									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2021 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/support-our-work/?utm_campaign=KHN" data-toggle="modal" data-target="#donationModal">Support Our Work</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>
	
		<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/article\/v-safe-how-everyday-people-help-the-cdc-track-covid-vaccine-safety-with-their-phones\/":1366480};
	</script>
				<script type='text/javascript' src='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/js/form.js?ver=1.0.0' id='kaiser-hubspot-form-script-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.8' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-10.0/_inc/build/sharedaddy/sharing.min.js?ver=10.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'161476233',post:'1366480',tz:'-4',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1366480' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJIlBBDVhcGkAMDwFZAw==","queueTime":0,"applicationTime":205,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
