<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	Vaccine-or-Test Requirements Increase Work and Costs for Governments | Kaiser Health News	</title>

			<meta name="description" content="But state and local officials embrace the requirement because it creates a safer workplace while allowing employees to continue working." />
					<meta name="author" content="Amanda Michelle Gomez, Phil Galewitz" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='But state and local officials embrace the requirement because it creates a safer workplace while allowing employees to continue working.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='kaiser-hubspot-style-css'  href='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=e88ca332a55001e3844ac22e656bed5854025b5e' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=e88ca332a55001e3844ac22e656bed5854025b5e' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=e88ca332a55001e3844ac22e656bed5854025b5e' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=e88ca332a55001e3844ac22e656bed5854025b5e' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=e88ca332a55001e3844ac22e656bed5854025b5e' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.3/_inc/social-logos/social-logos.min.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=e88ca332a55001e3844ac22e656bed5854025b5e' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.3/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6LdC__0UAAAAAM0S1_J8TBHfYHCzDlZlcPdwOF1X","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=e88ca332a55001e3844ac22e656bed5854025b5e' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=e88ca332a55001e3844ac22e656bed5854025b5e' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=e88ca332a55001e3844ac22e656bed5854025b5e' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/article/1406374" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/" />
<link rel='shortlink' href='https://khn.org/MTQwNjM3NA' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fvaccine-test-requirements-government-workload-costs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fvaccine-test-requirements-government-workload-costs%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaccine-or-Test Requirements Increase Work and Costs for Governments" />
<meta property="og:url" content="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/" />
<meta property="og:description" content="But state and local officials embrace the requirement because it creates a safer workplace while allowing employees to continue working." />
<meta property="article:published_time" content="2021-11-19T10:00:00+00:00" />
<meta property="article:modified_time" content="2021-11-19T10:28:03+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="692" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Vaccine-or-Test Requirements Increase Work and Costs for Governments" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="article-template-default single single-article postid-1406374 2017 khn nav-theme--compact  has-blocks">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				Vaccine-or-Test Requirements Increase Work and Costs for Governments			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					Share This Story:				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1406374" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1406374" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1406374" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1240788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240788"><a href="https://khn.org/news/tag/vaccines/">Vaccines</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/news/tag/the-spinal-tap/">The Spinal Tap</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container has-blocks">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-1406374" class="post-1406374 article type-article status-publish has-post-thumbnail hentry category-health-care-costs category-public-health category-states category-syndicate tag-biden-administration tag-coronavirus tag-vaccines partners-usa-today">
						<header class="article-header header-full theme-default">
	<div class="header-full-bg-container">
				<div class="article-header-container has-caption">
			<div class="header">
				
						<a href="/news/tag/coronavirus/">
		<span class="kicker" style="background-color: transparent; ">
		COVID-19	</span>
			</a>
						<h1 class="entry-title">Vaccine-or-Test Requirements Increase Work and Costs for Governments</h1>

							</div>
		</div>
	</div>
	<div class="meta">
		<div class="meta-byline">
			
<span class="byline">
	By <a href="https://khn.org/news/author/amanda-michelle-gomez/"><strong>Amanda Michelle Gomez</strong></a> and <a href="https://khn.org/news/author/phil-galewitz/"><strong>Phil Galewitz</strong></a></span>

					<time class="posted-on" datetime="2021-11-19T05:00:00-05:00">
			November 19, 2021		</time>
				</div>
		<div class="meta-utility">
			<div class="meta-republish">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>
	</div>
			<figure>
			<div class="header-featured-image">
				<img width="1270" height="858" src="https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg?w=1270" class="attachment-large size-large" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg?resize=150,101 150w, https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg?resize=500,338 500w, https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg?resize=768,519 768w, https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg?resize=1270,858 1270w, https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg?resize=120,81 120w, https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg?resize=170,115 170w, https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg?resize=300,203 300w, https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg?resize=315,213 315w, https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg?resize=630,426 630w, https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg?resize=1200,811 1200w" sizes="(max-width: 1270px) 100vw, 1270px" />			</div>
							<figcaption class="caption"> <span class="photo-credit">(terng99/Getty Images)</span></figcaption>
						</figure>
	</header><!-- .entry-header -->

						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<p>Amanda Kostroski, a 911 dispatcher in Madison, Wisconsin, leaves her busy job once a week to go to a county health clinic to be tested for covid-19.</p>



<aside class="block--sidebar alignright ">
	

<div class="wp-block-kaiser-health-news-partner block--partner">
						<a class="partner__image--link" href="https://www.usatoday.com/story/news/health/2021/11/18/vaccine-test-work-rules-proving-costly-governments/8644595002/?gnt-cfr=1">
				<img class="partner__image" src="https://khn.org/wp-content/uploads/sites/2/2020/03/USAT.jpeg?w=120" alt="USA Today logo" />
					</a>
					<p class="partner__content">
		This story also ran on <a href="https://www.usatoday.com/story/news/health/2021/11/18/vaccine-test-work-rules-proving-costly-governments/8644595002/?gnt-cfr=1">USA Today</a>. It can be <a href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/view/republish/">republished for free.</a>	</p>
</div>

</aside>



<p>She’s been making the 15-minute drive from work since late September, when Dane County mandated all employees get vaccinated or tested weekly. The testing is free, and she is typically back to work within an hour.</p>



<p>Kostroski is among 10% of county employees who are unvaccinated and get weekly tests. She chose not to get immunized because she thinks the vaccines are too new and she fears side effects.</p>



<p>Kostroski said she doesn’t understand the need for the shots or why vaccinated people are not tested, since they can sometimes also transmit the virus. “I think it&#8217;s pointless,” said Kostroski, 34, who has always tested negative. She’s been told by vaccinated colleagues that they feel burdened filling in for people getting tested.</p>



<p>Dane is <a href="https://www.naco.org/covid19/vaccine-distribution-plans">one of several dozen counties, cities and states</a> that require workers to get a covid vaccine or get tested regularly. While some employees complained about the policy, county officials say, it helps keep the workplace safe with modest interruptions. They also say vaccinated workers don’t need testing because they are less likely to get infected and, if they do, are less likely to contract a severe case of covid. But it has been costly, often requiring governments to use federal covid relief dollars they would rather have spent elsewhere.</p>


<div
	class="wp-block block--newsletter  "
	data-type="kaiser-health-news/newsletter"
	data-align="center"
	style=""
>
	<h4 class="newsletter__title">
		<a href="/email-signup/">
			Email Sign-Up		</a>
	</h4>
	<p class="newsletter__description">
		Subscribe to KHN&#039;s free Morning Briefing.	</p>
	<form
		class="newsletter__form"
		action="/email-signup/"
		method="post"
	>
		<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="6cea9f1d02" /><input type="hidden" name="_wp_http_referer" value="/news/article/vaccine-test-requirements-government-workload-costs/" />		<input
			class="form-control email-address"
			name="hubspot_contact[email]"
			placeholder="Your email address"
			type="text"
		/>
		<button
			type="submit"
			class="email-submit btn btn-primary"
		>
			Sign Up		</button>
	</form>
</div>



<p>Some private employers have adopted similar policies. And starting Jan. 4, the Biden administration will require private employers with 100 or more workers to insist on shots or weekly testing.</p>



<p>But opposition to those mandates runs deep among some workers, unions and conservative leaders. More than two dozen Republican state attorneys general sued the administration, arguing the federal government lacks the authority. A federal appeals court agreed with them and temporarily blocked the order, and the case might end up before the Supreme Court.</p>



<p>Still, these early efforts by state and local governments offer insights into what Biden’s rule might mean for the wider private sector as companies deal with setting up and paying for testing and then monitoring the results. The regimen adds more work for government managers even in localities like Dane County, where nearly <a href="https://www.dhs.wisconsin.gov/covid-19/vaccine-data.htm">90% of adults</a> are at least partly vaccinated.</p>



<p>Nationally, about 81% of adults are at least partly vaccinated against covid, although rates vary widely among states, <a href="https://covid.cdc.gov/covid-data-tracker/#vaccinations_vacc-total-admin-rate-total">according</a> to the Centers for Disease Control and Prevention.</p>



<p>Jurisdictions run by conservative officials tend to have lower vaccination rates and are unlikely to require vaccinations or testing for workers — meaning experiences to date don’t reflect areas that have had strong opposition to vaccines and other covid requirements.</p>



<p>Local and state governments that have embraced the testing option have done so because it straddles the line between creating a safe work environment and giving reluctant employees a way to opt out of the vaccine without losing their job.</p>



<p>Blaire Bryant, associate legislative director for health at the National Association of Counties, said, “It&#8217;s too early to give a definitive answer on how well it&#8217;s going, but so far [we have] not heard any major issues.”</p>



<p>Counties are relying on free covid testing in their communities, paying for it through federal covid relief dollars, or having their health insurance companies foot the bill.</p>



<p>Local governments have a smorgasbord of policies on who is subject to the vaccine-or-test requirement and how it’s enforced. For example, all unvaccinated employees of San Diego County, California, who do not work in a health care setting need to provide proof of weekly testing to their supervisor, said spokesperson Michael Workman.</p>



<p>Miami-Dade County’s policy applies only to nonunion workers, or about 9% of its 29,000 employees. About 380 undergo weekly testing. The Florida county is still negotiating with unions about adding the requirement.</p>



<p>Virginia’s Department of Corrections requires unvaccinated employees who work in crowded settings to get tested every three days, and the rest, every seven days. And the expense? It cost the department nearly $7,000 to test 442 staff members over two days in October. The state is tapping federal covid relief funds to pay for the testing.</p>



<p>Securing scarce testing supplies can be difficult. The Virginia State Police had to wait more than a month to start a testing program in part because of delays in delivery.</p>



<p>While the Biden administration hoped its rule would motivate more people to get vaccinated, counties have had mixed results.</p>



<p>Officials in Fairfax County, Virginia, outside Washington, D.C., said they have not seen a significant increase in employees submitting vaccination verification since its mandatory shot policy took effect in October. More than 80% of county employees are vaccinated.</p>



<p>The county distributes and pays for self-administered tests for its 2,300 employees who need them, said spokesperson Dawn Nieters. The cost ranges from $35 for a rapid test to $53 for a PCR test, considered the gold standard for detecting covid.</p>



<p>Mecklenburg County, North Carolina, which includes Charlotte, did see the needle move. Employees there are responsible for getting their own tests. The vaccination rate jumped from 62% to 85% one month after the requirement was implemented in early September.</p>



<p>George Dunlap, chairman of Mecklenburg’s Board of County Commissioners, said he prefers the vaccine-or-test requirement to a vaccine-only mandate because “you have to allow for human behavior that might be different than yours.” But he isn’t sure the policy will encourage any more workers to get vaccinated.</p>



<p>“The people that I know personally who decided to do the testing are still getting testing. They didn&#8217;t change their mind about the vaccination,” he said.</p>



<p>Some health experts question the value of testing as a backup and instead favor mandating the shots.</p>



<p>“A vaccine-and/or-testing policy is second best,” said Jeffrey Levi, a professor of health management and policy at George Washington University. “A testing policy catches a problem early. It doesn&#8217;t prevent a problem, whereas the vaccination requirement helps to prevent it.”</p>



<p>Marc Elrich, the executive in Montgomery County, Maryland, in suburban Washington, supports a vaccine-only mandate <a href="https://www.washingtonpost.com/opinions/2021/10/12/vaccine-mandate-montgomery-county-employees-isnt-that-simple/">in theory</a> but worries imposing it would result in workers leaving for jobs in neighboring jurisdictions <a href="https://www.axios.com/local/washington-dc/2021/09/23/dmv-dc-maryland-virginia-vaccine-mandates">without similar requirements</a>.</p>



<p>“I wish the federal government would impose a [vaccine-only] mandate, because if the feds were to do it, there wouldn&#8217;t be any job portability,” said Elrich. “I wouldn&#8217;t have to deal with an employee&#8217;s ability to go from, particularly in this region, Montgomery County Police Department to pretty much every other police department around here.”</p>



<p>Robb Pitts, who chairs the Fulton County Board of Commissioners in Atlanta, would also like to do away with the testing option. “But I don&#8217;t think my colleagues would necessarily go along with that,” he said. About a third of county employees have opted for testing instead of vaccination.</p>



<p>“Why did I compromise? Because I felt, well, we had to do something,” Pitts said. “A lot of times, politics is the art of compromise.”</p>



<p>According to Pitts’ office, Fulton County saw its largest increase in vaccinations since May in September, when the vaccine-or-test policy was implemented. The vaccination rate now hovers around 72%.</p>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Amanda Michelle Gomez: </span>
																<a href="mailto:amandag@kff.org">amandag@kff.org</a>,											<a href="http://twitter.com/amanduhgomez" target="_blank">
							@amanduhgomez</a>
									</p>
												<p>
											<span class="author-name">Phil Galewitz: </span>
																<a href="mailto:pgalewitz@kff.org">pgalewitz@kff.org</a>,											<a href="http://twitter.com/philgalewitz" target="_blank">
							@philgalewitz</a>
									</p>
						</aside>

<section class="block--category-tag-list ">
	<div class="category-tag-list__content-wrapper">
					<h3 class="block--category-tag-list__title">
				Related Topics			</h3>
			<ul class="category-tag-list__container">
															<li>
							<a href="https://khn.org/topics/health-care-costs/">
								Health Care Costs							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/public-health/">
								Public Health							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/states/">
								States							</a>
						</li>
									
															<li>
							<a href="https://khn.org/news/tag/biden-administration/">
								Biden Administration							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/coronavirus/">
								COVID-19							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/vaccines/">
								Vaccines							</a>
						</li>
												</ul>
				<a
			class="category-tag-list__contact-link"
			href="/contact-us/"
		>
			Contact Us		</a>
		<a
			class="category-tag-list__tip-link"
			href="/tips/"
		>
			Submit a Story Tip		</a>
	</div>
</section>
							</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1406374" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1406374" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1406374" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1406374 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Vaccine-or-Test Requirements Increase Work and Costs for Governments</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/amanda-michelle-gomez/"><strong>Amanda Michelle Gomez</strong></a> and <a href="https://khn.org/news/author/phil-galewitz/"><strong>Phil Galewitz</strong></a>	</span>
							<time class="posted-on" datetime="2021-11-19T05:00:00-05:00">
			November 19, 2021		</time>
						</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>Vaccine-or-Test Requirements Increase Work and Costs for Governments</h1>
	<span class="byline">Amanda Michelle Gomez and Phil Galewitz, Kaiser Health News</span>

<p>Amanda Kostroski, a 911 dispatcher in Madison, Wisconsin, leaves her busy job once a week to go to a county health clinic to be tested for covid-19.</p>




	







<p>She&#8217;s been making the 15-minute drive from work since late September, when Dane County mandated all employees get vaccinated or tested weekly. The testing is free, and she is typically back to work within an hour.</p>



<p>Kostroski is among 10% of county employees who are unvaccinated and get weekly tests. She chose not to get immunized because she thinks the vaccines are too new and she fears side effects.</p>



<p>Kostroski said she doesn&#8217;t understand the need for the shots or why vaccinated people are not tested, since they can sometimes also transmit the virus. &#8220;I think it&#8217;s pointless,&#8221; said Kostroski, 34, who has always tested negative. She&#8217;s been told by vaccinated colleagues that they feel burdened filling in for people getting tested.</p>



<p>Dane is <a href="https://www.naco.org/covid19/vaccine-distribution-plans">one of several dozen counties, cities and states</a> that require workers to get a covid vaccine or get tested regularly. While some employees complained about the policy, county officials say, it helps keep the workplace safe with modest interruptions. They also say vaccinated workers don&#8217;t need testing because they are less likely to get infected and, if they do, are less likely to contract a severe case of covid. But it has been costly, often requiring governments to use federal covid relief dollars they would rather have spent elsewhere.</p>






<p>Some private employers have adopted similar policies. And starting Jan. 4, the Biden administration will require private employers with 100 or more workers to insist on shots or weekly testing.</p>



<p>But opposition to those mandates runs deep among some workers, unions and conservative leaders. More than two dozen Republican state attorneys general sued the administration, arguing the federal government lacks the authority. A federal appeals court agreed with them and temporarily blocked the order, and the case might end up before the Supreme Court.</p>



<p>Still, these early efforts by state and local governments offer insights into what Biden&#8217;s rule might mean for the wider private sector as companies deal with setting up and paying for testing and then monitoring the results. The regimen adds more work for government managers even in localities like Dane County, where nearly <a href="https://www.dhs.wisconsin.gov/covid-19/vaccine-data.htm">90% of adults</a> are at least partly vaccinated.</p>



<p>Nationally, about 81% of adults are at least partly vaccinated against covid, although rates vary widely among states, <a href="https://covid.cdc.gov/covid-data-tracker/#vaccinations_vacc-total-admin-rate-total">according</a> to the Centers for Disease Control and Prevention.</p>



<p>Jurisdictions run by conservative officials tend to have lower vaccination rates and are unlikely to require vaccinations or testing for workers — meaning experiences to date don&#8217;t reflect areas that have had strong opposition to vaccines and other covid requirements.</p>



<p>Local and state governments that have embraced the testing option have done so because it straddles the line between creating a safe work environment and giving reluctant employees a way to opt out of the vaccine without losing their job.</p>



<p>Blaire Bryant, associate legislative director for health at the National Association of Counties, said, &#8220;It&#8217;s too early to give a definitive answer on how well it&#8217;s going, but so far [we have] not heard any major issues.&#8221;</p>



<p>Counties are relying on free covid testing in their communities, paying for it through federal covid relief dollars, or having their health insurance companies foot the bill.</p>



<p>Local governments have a smorgasbord of policies on who is subject to the vaccine-or-test requirement and how it&#8217;s enforced. For example, all unvaccinated employees of San Diego County, California, who do not work in a health care setting need to provide proof of weekly testing to their supervisor, said spokesperson Michael Workman.</p>



<p>Miami-Dade County&#8217;s policy applies only to nonunion workers, or about 9% of its 29,000 employees. About 380 undergo weekly testing. The Florida county is still negotiating with unions about adding the requirement.</p>



<p>Virginia&#8217;s Department of Corrections requires unvaccinated employees who work in crowded settings to get tested every three days, and the rest, every seven days. And the expense? It cost the department nearly $7,000 to test 442 staff members over two days in October. The state is tapping federal covid relief funds to pay for the testing.</p>



<p>Securing scarce testing supplies can be difficult. The Virginia State Police had to wait more than a month to start a testing program in part because of delays in delivery.</p>



<p>While the Biden administration hoped its rule would motivate more people to get vaccinated, counties have had mixed results.</p>



<p>Officials in Fairfax County, Virginia, outside Washington, D.C., said they have not seen a significant increase in employees submitting vaccination verification since its mandatory shot policy took effect in October. More than 80% of county employees are vaccinated.</p>



<p>The county distributes and pays for self-administered tests for its 2,300 employees who need them, said spokesperson Dawn Nieters. The cost ranges from $35 for a rapid test to $53 for a PCR test, considered the gold standard for detecting covid.</p>



<p>Mecklenburg County, North Carolina, which includes Charlotte, did see the needle move. Employees there are responsible for getting their own tests. The vaccination rate jumped from 62% to 85% one month after the requirement was implemented in early September.</p>



<p>George Dunlap, chairman of Mecklenburg&#8217;s Board of County Commissioners, said he prefers the vaccine-or-test requirement to a vaccine-only mandate because &#8220;you have to allow for human behavior that might be different than yours.&#8221; But he isn&#8217;t sure the policy will encourage any more workers to get vaccinated.</p>



<p>&#8220;The people that I know personally who decided to do the testing are still getting testing. They didn&#8217;t change their mind about the vaccination,&#8221; he said.</p>



<p>Some health experts question the value of testing as a backup and instead favor mandating the shots.</p>



<p>&#8220;A vaccine-and/or-testing policy is second best,&#8221; said Jeffrey Levi, a professor of health management and policy at George Washington University. &#8220;A testing policy catches a problem early. It doesn&#8217;t prevent a problem, whereas the vaccination requirement helps to prevent it.&#8221;</p>



<p>Marc Elrich, the executive in Montgomery County, Maryland, in suburban Washington, supports a vaccine-only mandate <a href="https://www.washingtonpost.com/opinions/2021/10/12/vaccine-mandate-montgomery-county-employees-isnt-that-simple/">in theory</a> but worries imposing it would result in workers leaving for jobs in neighboring jurisdictions <a href="https://www.axios.com/local/washington-dc/2021/09/23/dmv-dc-maryland-virginia-vaccine-mandates">without similar requirements</a>.</p>



<p>&#8220;I wish the federal government would impose a [vaccine-only] mandate, because if the feds were to do it, there wouldn&#8217;t be any job portability,&#8221; said Elrich. &#8220;I wouldn&#8217;t have to deal with an employee&#8217;s ability to go from, particularly in this region, Montgomery County Police Department to pretty much every other police department around here.&#8221;</p>



<p>Robb Pitts, who chairs the Fulton County Board of Commissioners in Atlanta, would also like to do away with the testing option. &#8220;But I don&#8217;t think my colleagues would necessarily go along with that,&#8221; he said. About a third of county employees have opted for testing instead of vaccination.</p>



<p>&#8220;Why did I compromise? Because I felt, well, we had to do something,&#8221; Pitts said. &#8220;A lot of times, politics is the art of compromise.&#8221;</p>



<p>According to Pitts&#8217; office, Fulton County saw its largest increase in vaccinations since May in September, when the vaccine-or-test policy was implemented. The vaccination rate now hovers around 72%.</p>
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:&#075;HNHel&#112;&#064;k&#102;&#102;&#046;&#111;&#114;g">&#075;HNHel&#112;&#064;k&#102;&#102;&#046;&#111;&#114;g</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/bill-of-the-month-emergency-room-surprise-billing-6500-dollars-for-six-stitches/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/11/BOTM-Nov2021_01_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/bill-of-the-month-emergency-room-surprise-billing-6500-dollars-for-six-stitches/" class="headline">
										The ER Charged Him $6,500 for Six Stitches. No Wonder His Critically Ill Wife Avoided the ER.									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/12/covid_costs.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/vaccine-test-requirements-government-workload-costs/" class="headline">
										Vaccine-or-Test Requirements Increase Work and Costs for Governments									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/head-lice-lurk-despite-pandemic-precautions-physical-distancing/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/11/Lice3.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/head-lice-lurk-despite-pandemic-precautions-physical-distancing/" class="headline">
										A Covid Head-Scratcher: Why Lice Lurk Despite Physical Distancing									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/campus-suicide-prevention-postvention/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/11/memorial-2.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/campus-suicide-prevention-postvention/" class="headline">
										What Happens After a Campus Suicide Is a Form of Prevention, Too									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2021 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/support-our-work/?utm_campaign=KHN" data-toggle="modal" data-target="#donationModal">Support Our Work</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>
	
		<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/article\/vaccine-test-requirements-government-workload-costs\/":1406374};
	</script>
				<script type='text/javascript' src='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/js/form.js?ver=1.0.0' id='kaiser-hubspot-form-script-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.8.2' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-10.3/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'161476233',post:'1406374',tz:'-5',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1406374' ]);
</script>
</body>
</html>
