<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Centros comunitarios de salud obtienen fondos a largo plazo | Kaiser Health News</title>

			<meta name="description" content="Como parte de la legislación para no cerrar el gobierno federal, estos centros que reciben a 27 millones de personas cada año en todo el país tendrán dinero por dos años." />
	
	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=khn.org&amp;id=7618883&amp;t=1518207065&amp;back=https%3A%2F%2Fkhn.org%2Fnews%2Fcentros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//kaiserhealthnews.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jdEOwjAIRX9IZDNz+mL8lq4S27VUMpj7fTuNT5q9ELg5h4uLgH8Uo2LIM0ie77Eo5phIcSQT5xO8r71X3eF/3D8mqjmLs5VgukVHmbhiWxpL/7XWNdSuzZpFKg3DIBOpQp0cZwYLtejX+8T4jILJRaUJArlsodCicGjaE6o5ix6riCmU9cGVL+2x7buma9rz+AJtq2hz?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s1.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/print.css?m=1510520661h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A400%2C400i%2C600%2C700%2C&#038;ver=1.2.87' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/font-awesome.min.css?m=1499377406h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/ie8.css?m=1489077918h&#038;ver=1.2.87' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJx9jt0OgjAMhV/IWYck6IXxWcaoW3WshA6Jb+8UTSQqd/1yfnpg7JTlmDAmaAfVhcFRFBipcZgEhC2ZoChb5rC2IisgiJwm8X1Mwu9Wh6wCW5OI4wzUKRjql6I91oFdPh1k1wcuhV6Ds5Pn8BVKHlsUuFIHF0OCvfJoQvIRR1HFRlcgKS+1z+fiTY+NaZrbvx5fggtcm/AwHNuDLvdVsdN6q8932DCI6A==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en&#038;ver=2' async defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytzlEOwiAMANALyQomm/HDeJbCGgGBEtpt159nUC/w8uDoJnBTagoaqZLAnjq8MQkNEwmLxkaHmKt1NxBFTQGygGdW0YF9qqlNWS7wJfQq7LH8QfBbWwv92gkldc841g/yrA83Ozvf7bLYfAIGcGuh'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaiserhealthnews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/" />
<link rel='shortlink' href='https://khn.org/ODEyNjQ5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkhn.org%2Fnews%2Fcentros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkhn.org%2Fnews%2Fcentros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Centros comunitarios de salud obtienen fondos a largo plazo" />
<meta property="og:url" content="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/" />
<meta property="og:description" content="Como parte de la legislación para no cerrar el gobierno federal, estos centros que reciben a 27 millones de personas cada año en todo el país tendrán dinero por dos años." />
<meta property="article:published_time" content="2018-02-09T18:05:19+00:00" />
<meta property="article:modified_time" content="2018-02-09T20:04:40+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://kaiserhealthnews.files.wordpress.com/2018/02/community-health-center.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Centros comunitarios de salud obtienen fondos a largo plazo" />
<meta name="twitter:image:src" content="https://kaiserhealthnews.files.wordpress.com/2018/02/community-health-center.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@khnews" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://kaiserhealthnews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://kaiserhealthnews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://khn.org/osd.xml" title="Kaiser Health News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="application-name" content="Kaiser Health News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://khn.org/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/amp/" /><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<style type="text/css" id="syntaxhighlighteranchor"></style>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-812649 single-format-standard 2017 khn mp6 customizer-styles-applied highlander-enabled highlander-light">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">Kaiser Health News <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<div class="header-logo">
				<a href="/"><img src="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand-scrolling" /><img src="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand" /></a>
				<img class="print" src="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/logo-khn-black.png" alt="KHN | Kaiser Health News" />
			</div>
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
					</button>
				</div>
				<div class="collapse navbar-collapse" id="navbar-secondary">
					<ul class="nav navbar-nav navbar-right navbar-share">
						<li class="navbar-text">Connect With Us: </li>
						<li><a href="/contact-us/" class="icon-email" title="Contact"><span class="sr-only">Contact</span></a></li>
						<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
					</ul>
				</div>
			</nav>
			<nav class="navbar navbar-default navbar-global" role="navigation">
				<div class="collapse navbar-collapse" id="navbar-primary">
					<ul id="menu-khn-menu-for-redesign-site" class="nav navbar-nav"><li id="menu-item-789828" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-789828"><a href="https://khn.org/topics/the-health-law/">Health Law</a></li>
<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-789826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789826"><a href="https://khn.org/topics/health-industry/">Industry</a></li>
<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794232"><a href="https://khn.org/news/tag/investigation/">Investigations</a></li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-789830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-789830"><a href="https://khn.org/topics/cost-and-quality/">Cost and Quality</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-789844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-789844"><a href="https://khn.org/morning-briefing">Morning Briefing</a></li>
</ul>					<form class="navbar-form navbar-right navbar-search" action="/">
						<input type="text" name="s" class="form-control" placeholder="Search">
						<button class="icon-search" type="submit"></button>
					</form>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-812649" class="post-812649 post type-post status-publish format-standard has-post-thumbnail hentry category-cost-and-quality category-noticias-en-espanol category-public-health category-the-health-law tag-clinics tag-community-health tag-disparities tag-rural-medicine tag-states tag-congress primary-topic-noticias-en-espanol">
						
													<header class="entry-header">

								
								<div class="header">
									<h1 class="entry-title">Centros comunitarios de salud obtienen fondos a largo plazo</h1>
																	</div>

								<div class="meta">
									<p>
											<span class="byline">
		By <a href="https://khn.org/news/author/steven-findlay/"><strong>Steven Findlay</strong></a>	</span>
										<time datetime="2018-02-09T13:05:19-05:00">February 9, 2018</time>									</p>
									<div class="meta-utility">
										<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>
																			</div>
								</div>

								<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-812649" class="share-twitter sd-button no-icon" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-812649" class="share-facebook sd-button no-icon" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-812649" class="share-linkedin sd-button no-icon" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-812649" class="share-twitter sd-button no-icon" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-812649" class="share-facebook sd-button no-icon" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-812649" class="share-linkedin sd-button no-icon" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></aside>

							</header><!-- .entry-header -->
													<figure class="layout-lg">
								<img width="1024" height="683" src="https://kaiserhealthnews.files.wordpress.com/2018/02/community-health-center.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2018/02/community-health-center.jpg?w=1024 1024w, https://kaiserhealthnews.files.wordpress.com/2018/02/community-health-center.jpg?w=150 150w, https://kaiserhealthnews.files.wordpress.com/2018/02/community-health-center.jpg?w=300 300w, https://kaiserhealthnews.files.wordpress.com/2018/02/community-health-center.jpg?w=768 768w, https://kaiserhealthnews.files.wordpress.com/2018/02/community-health-center.jpg 1350w" sizes="(max-width: 1024px) 100vw, 1024px" />															</figure>
						
						<div class="entry-content entry-content-article">

														<div class="article-body">
								<p>				<aside class="related pull-right">
					<div class="slab default-slab">	<h3>
		Use Nuestro Contenido	</h3>
<div class="slab-container">	<div class="slab-content">
		<p>Este contenido puede usarse de manera gratuita (<a href="https://khn.org/syndication/" target="_blank" rel="noopener">detalles</a>).</p>
	</div>

</div><!--/.slab-container --></div>				</aside>
				Luego de tres meses de espera, los centros comunitarios de salud obtuvieron un financiamiento clave a largo plazo, como parte de la legislación que firmó el presidente Donald Trump el viernes 9 de febrero para mantener al Gobierno en funcionamiento.</p>
<p>El Community Health Center Program <a href="http://www.nachc.org/about-our-health-centers/">sirve a 27 millones de personas en casi 10,000 clínicas sin fines de lucro en todo el país</a>, la mayoría de las cuales se encuentran en áreas rurales y urbanas de bajos ingresos.</p>
<p>La legislación les otorga a los centros $3.8 mil millones para este año, y $4 mil millones en 2019.</p>
<p>En los últimos años, el Congreso ha asignado $3.6 mil millones anuales para los centros de salud. Eso representa alrededor del 20% de los presupuestos de las clínicas; gran parte del resto proviene de reembolsos por servicios. Defensores y directores de los centros aseguran que este dinero es fundamental para proporcionar servicios que no siempre están cubiertos por Medicare, Medicaid, o por seguros privados, incluidos los de salud mental y abuso de sustancias, transporte y visitas domiciliarias.</p>
<p>Se esperaba que el Congreso renovara el financiamiento a largo plazo para los centros el 22 de enero cuando los legisladores votaron el financiamiento por seis años del Programa de Seguro de Salud Infantil (CHIP). Uno de cada 10 niños cubiertos por CHIP recibe la mayor parte de su atención en un centro comunitario de salud.</p>
<p>Pero ese proyecto no se ocupó de los centros. Aunque el dinero federal se agotó el 1 de octubre, un parche presupuestario anterior les proporcionó fondos temporales hasta el 31 de marzo.</p>
<p>&#8220;Estamos atrapados en la disfunción política de Washington&#8221;, dijo una semana atrás Carmela Castellano-García, directora ejecutiva de la Asociación de Atención Primaria de California. &#8220;Estos centros son un salvavidas para millones de personas, especialmente en las zonas rurales, donde pueden ser el único proveedor de atención médica en millas a la redonda&#8221;.</p>
<p>Castellano-García dijo que el impasse presupuestario había obligado a muchos centros en el estado a congelar las contrataciones, posponer expansiones de servicios y utilizar las reservas financieras.</p>
<p>A nivel nacional, el 20% de los centros de salud ya habían congelado contratos, y el 4% despedido personal. Agregó que otro 53% podría haber despedido a empleados si no hubieran recibido los fondos federales, según <a href="https://www.kff.org/medicaid/fact-sheet/how-are-health-centers-responding-to-the-funding-delay/">una encuesta sobre centros de salud comunitarios</a> realizada por la Universidad George Washington e investigadores de la Kaiser Family Foundation, publicada hace pocos días. (Kaiser Health News es un programa editorialmente independiente de la fundación).</p>
<p>Dan Hawkins, vicepresidente senior de la Asociación Nacional de Centros Comunitarios de Salud, con sede en Bethesda, Maryland, y expertos en políticas de salud, especularon que la razón del impasse en la asignación de fondos para los centros pudo ser por desacuerdos en el nivel de financiación y la cantidad de años. Según informes, los demócratas presionaron para que fuera de cinco o seis años, pero los republicanos pueden haber preferido un período más breve. Los senadores Debbie Stabenow (demócrata de Michigan) y Roy Blunt (republicano de Missouri), lideraron este debate.</p>
<p>Para los líderes de los centros comunitarios, y para los pacientes, la nueva asignación de fondos es un alivio.</p>
<p>California tiene la red de centros de salud más grande del país. <a href="http://hcpsocal.org/wp-content/uploads/2018/01/Press-Release_Jan10_FundingCliff.pdf">Uno de cada 6 californianos</a> -6,5 millones de personas- reciben atención médica en los cerca de 1,300 centros alrededor del estado. La mitad está inscrita en Medi-Cal, el programa estatal de Medicaid.</p>
<p>Dave Jones, director ejecutivo de Mountain Valleys Health Centers, que opera seis clínicas comunitarias cerca de la ciudad de Redding en el norte de California, dijo que podrían haber enfrentado el cierre de uno de sus seis locales de no haber recibido el dinero federal.</p>
<p>Anderson Valley Health Center, en Boonville, California, enfrentó la misma situación. El pequeño centro atiende a 2,800 pacientes por año, el 45% de los cuales son trabajadores agrícolas de bajos ingresos.</p>
<p>Chloë Guazzone-Rugebregt, directora ejecutiva del centro, dijo que la renovación de su edificio estaba esperando la señal de los fondos federales.</p>
<div id="attachment_810783" style="max-width: 280px" class="wp-caption alignleft"><img class="wp-image-810783 size-khn-article-vertical" src="https://kaiserhealthnews.files.wordpress.com/2018/02/maria-soto.jpeg?w=270&amp;h=405&amp;crop=1" alt="" width="270" height="405" srcset="https://kaiserhealthnews.files.wordpress.com/2018/02/maria-soto.jpeg?w=270&amp;h=405&amp;crop=1 270w, https://kaiserhealthnews.files.wordpress.com/2018/02/maria-soto.jpeg?w=100&amp;h=150&amp;crop=1 100w, https://kaiserhealthnews.files.wordpress.com/2018/02/maria-soto.jpeg?w=200&amp;h=300&amp;crop=1 200w" sizes="(max-width: 270px) 100vw, 270px" /><p class="wp-caption-text">MMaría Soto, de 72 años, y su esposo Efrén, de 77, sus seis hijos adultos y 13 nietos, se atienden en el Anderson Valley Health Center, en Boonville, California. (Esther Soto/Cortesía de María Soto)</p></div>
<p>María Soto, de 72 años y su esposo, Efrén, de 77, junto con sus seis hijos adultos y sus 13 nietos, reciben atención en Anderson. Los abuelos Soto, ambos jubilados, tienen Medicare. El resto de la familia tiene seguro privado o está inscrito en Medi-Cal.</p>
<p>&#8220;La clínica juega un papel muy importante en nuestras vidas&#8221;, dijo María Soto. &#8220;Confiamos en este centro de salud para todos nuestros cuidados regulares. No tengo idea de a dónde iríamos si tuviera que cerrar&#8221;.</p>
<p>Charles Allbaugh y Paula Tomko, quienes dirigen Central Virginia Health Services, dijeron que también se han demorado en contratar personal y expandir los servicios en su red de 16 clínicas que atienden a 43,000 residentes de Virginia, a la espera del resultado del debate sobre los fondos.</p>
<p>&#8220;El Congreso juega al fútbol político con nosotros&#8221;, dijo Tomko. &#8220;No es la forma en que deberían funcionar las cosas&#8221;.</p>
<p>Jean Grutzius estuvo de acuerdo. Su madre de 97 años se atiende en una de las clínicas de Tomko, cerca de la pequeña ciudad de Bumpass.</p>
<p>&#8220;Sin la clínica, estaríamos en grandes problemas&#8221;, dijo Grutzius. Su madre, Eleanor Ciombor, está ciega y sorda, en silla de ruedas y toma múltiples medicamentos, incluso para una afección psiquiátrica. Ciombor, quien vive con su hija, está inscrita tanto en Medicare como en Medicaid. Su único ingreso es $900 por mes del Seguro Social.</p>
<p>&#8220;Recibe una gran atención [en la clínica] y nos cuesta poco&#8221;, dijo Grutzius, quien tiene 75 años y también vive con un ingreso fijo. &#8220;No podría pagar de otra manera. Estoy rezando para que el centro obtenga la financiación que necesita&#8221;.</p>
<p>Los fondos para los centros fueron apoyados sólidamente por la Ley de Cuidado de Salud Asequible (ACA). Entre 2010 y 2016, ese financiamiento impulsó un aumento del 50% en el número de locales de centros de salud en todo el país y un incremento del 33% en el número de pacientes atendidos.</p>
<p>Los centros de salud también participaron activamente en el registro de personas para los mercados de seguros de ACA y para Medicaid en los estados que ampliaron ese programa bajo el Obamacare.</p>
<p>Sin embargo, a pesar de la creciente división partidista sobre ACA, los legisladores votaron abrumadoramente -y en un acuerdo bipartidista- en 2015 para extender los fondos del centro de salud al nivel de $3.6 mil millones anuales durante dos años adicionales.</p>
<p>&#8220;Estos son dólares federales muy bien gastados, y $3.6 mil millones no es un gran gasto federal&#8221;, dijo Peter Shin, profesor asociado de políticas y gestión de salud en la Universidad George Washington, en Washington, DC. &#8220;De hecho, hay un fuerte argumento de por qué deberían obtener más dinero&#8221;.</p>
<p>Shin dijo que la investigación muestra que los centros ahorran dinero al gobierno federal a largo plazo. Lo hacen proporcionando atención primaria, preventiva y prenatal de rutina que mantiene a las personas fuera del hospital y previene las costosas visitas a las salas de emergencias.</p>
<p>El experto dijo que, según un estimado, los centros de salud ahorran al gobierno federal casi $25 mil millones anuales en costos para los afiliados de Medicare y Medicaid.</p>
	<aside class="meta-authors meta">
								</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories"><a href="https://khn.org/topics/cost-and-quality/" rel="category tag">Cost and Quality</a> <a href="https://khn.org/topics/noticias-en-espanol/" rel="category tag">Noticias En Español</a> <a href="https://khn.org/topics/public-health/" rel="category tag">Public Health</a> <a href="https://khn.org/topics/the-health-law/" rel="category tag">The Health Law</a></span>
					<span class="tags">
				<a href="https://khn.org/news/tag/clinics/" rel="tag">Clinics</a> <a href="https://khn.org/news/tag/community-health/" rel="tag">Community Health</a> <a href="https://khn.org/news/tag/disparities/" rel="tag">Disparities</a> <a href="https://khn.org/news/tag/rural-medicine/" rel="tag">Rural Medicine</a> <a href="https://khn.org/news/tag/states/" rel="tag">states</a> <a href="https://khn.org/news/tag/congress/" rel="tag">U.S. Congress</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->


						
						<footer class="entry-meta">
							<!-- Share Tools Horizontal -->
							<aside class="share horizontal"><p>Share This Story:</p>	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-812649" class="share-twitter sd-button no-icon" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-812649" class="share-facebook sd-button no-icon" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-812649" class="share-linkedin sd-button no-icon" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></aside>

							<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

							<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>
						</footer><!-- .entry-meta -->
					</article><!-- #post-812649 -->



				</div><!-- #content -->

			
		</div><!-- #primary -->

	</div><!-- .row -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Centros comunitarios de salud obtienen fondos a largo plazo</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/steven-findlay/"><strong>Steven Findlay</strong></a>	</span>
					<time datetime="2018-02-09T13:05:19-05:00">February 9, 2018</time>				</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>Centros comunitarios de salud obtienen fondos a largo plazo</h1>
	<span class="byline">Steven Findlay</span>
<p>Luego de tres meses de espera, los centros comunitarios de salud obtuvieron un financiamiento clave a largo plazo, como parte de la legislaci&#243;n que firm&#243; el presidente Donald Trump el viernes 9 de febrero para mantener al Gobierno en funcionamiento.</p>
<p>El Community Health Center Program <a href="http://www.nachc.org/about-our-health-centers/">sirve a 27 millones de personas en casi 10,000 cl&#237;nicas sin fines de lucro en todo el pa&#237;s</a>, la mayor&#237;a de las cuales se encuentran en &#225;reas rurales y urbanas de bajos ingresos.</p>
<p>La legislaci&#243;n les otorga a los centros $3.8 mil millones para este a&#241;o, y $4 mil millones en 2019.</p>
<p>En los &#250;ltimos a&#241;os, el Congreso ha asignado $3.6 mil millones anuales para los centros de salud. Eso representa alrededor del 20% de los presupuestos de las cl&#237;nicas; gran parte del resto proviene de reembolsos por servicios. Defensores y directores de los centros aseguran que este dinero es fundamental para proporcionar servicios que no siempre est&#225;n cubiertos por Medicare, Medicaid, o por seguros privados, incluidos los de salud mental y abuso de sustancias, transporte y visitas domiciliarias.</p>
<p>Se esperaba que el Congreso renovara el financiamiento a largo plazo para los centros el 22 de enero cuando los legisladores votaron el financiamiento por seis a&#241;os del Programa de Seguro de Salud Infantil (CHIP). Uno de cada 10 ni&#241;os cubiertos por CHIP recibe la mayor parte de su atenci&#243;n en un centro comunitario de salud.</p>
<p>Pero ese proyecto no se ocup&#243; de los centros. Aunque el dinero federal se agot&#243; el 1 de octubre, un parche presupuestario anterior les proporcion&#243; fondos temporales hasta el 31 de marzo.</p>
<p>&#8220;Estamos atrapados en la disfunci&#243;n pol&#237;tica de Washington&#8221;, dijo una semana atr&#225;s Carmela Castellano-Garc&#237;a, directora ejecutiva de la Asociaci&#243;n de Atenci&#243;n Primaria de California. &#8220;Estos centros son un salvavidas para millones de personas, especialmente en las zonas rurales, donde pueden ser el &#250;nico proveedor de atenci&#243;n m&#233;dica en millas a la redonda&#8221;.</p>
<p>Castellano-Garc&#237;a dijo que el impasse presupuestario hab&#237;a obligado a muchos centros en el estado a congelar las contrataciones, posponer expansiones de servicios y utilizar las reservas financieras.</p>
<p>A nivel nacional, el 20% de los centros de salud ya hab&#237;an congelado contratos, y el 4% despedido personal. Agreg&#243; que otro 53% podr&#237;a haber despedido a empleados si no hubieran recibido los fondos federales, seg&#250;n <a href="https://www.kff.org/medicaid/fact-sheet/how-are-health-centers-responding-to-the-funding-delay/">una encuesta sobre centros de salud comunitarios</a> realizada por la Universidad George Washington e investigadores de la Kaiser Family Foundation, publicada hace pocos d&#237;as. (Kaiser Health News es un programa editorialmente independiente de la fundaci&#243;n).</p>
<p>Dan Hawkins, vicepresidente senior de la Asociaci&#243;n Nacional de Centros Comunitarios de Salud, con sede en Bethesda, Maryland, y expertos en pol&#237;ticas de salud, especularon que la raz&#243;n del impasse en la asignaci&#243;n de fondos para los centros pudo ser por desacuerdos en el nivel de financiaci&#243;n y la cantidad de a&#241;os. Seg&#250;n informes, los dem&#243;cratas presionaron para que fuera de cinco o seis a&#241;os, pero los republicanos pueden haber preferido un per&#237;odo m&#225;s breve. Los senadores Debbie Stabenow (dem&#243;crata de Michigan) y Roy Blunt (republicano de Missouri), lideraron este debate.</p>
<p>Para los l&#237;deres de los centros comunitarios, y para los pacientes, la nueva asignaci&#243;n de fondos es un alivio.</p>
<p>California tiene la red de centros de salud m&#225;s grande del pa&#237;s. <a href="http://hcpsocal.org/wp-content/uploads/2018/01/Press-Release_Jan10_FundingCliff.pdf">Uno de cada 6 californianos</a> -6,5 millones de personas- reciben atenci&#243;n m&#233;dica en los cerca de 1,300 centros alrededor del estado. La mitad est&#225; inscrita en Medi-Cal, el programa estatal de Medicaid.</p>
<p>Dave Jones, director ejecutivo de Mountain Valleys Health Centers, que opera seis cl&#237;nicas comunitarias cerca de la ciudad de Redding en el norte de California, dijo que podr&#237;an haber enfrentado el cierre de uno de sus seis locales de no haber recibido el dinero federal.</p>
<p>Anderson Valley Health Center, en Boonville, California, enfrent&#243; la misma situaci&#243;n. El peque&#241;o centro atiende a 2,800 pacientes por a&#241;o, el 45% de los cuales son trabajadores agr&#237;colas de bajos ingresos.</p>
<p>Chlo&#235; Guazzone-Rugebregt, directora ejecutiva del centro, dijo que la renovaci&#243;n de su edificio estaba esperando la se&#241;al de los fondos federales.</p>

<p>Mar&#237;a Soto, de 72 a&#241;os y su esposo, Efr&#233;n, de 77, junto con sus seis hijos adultos y sus 13 nietos, reciben atenci&#243;n en Anderson. Los abuelos Soto, ambos jubilados, tienen Medicare. El resto de la familia tiene seguro privado o est&#225; inscrito en Medi-Cal.</p>
<p>&#8220;La cl&#237;nica juega un papel muy importante en nuestras vidas&#8221;, dijo Mar&#237;a Soto. &#8220;Confiamos en este centro de salud para todos nuestros cuidados regulares. No tengo idea de a d&#243;nde ir&#237;amos si tuviera que cerrar&#8221;.</p>
<p>Charles Allbaugh y Paula Tomko, quienes dirigen Central Virginia Health Services, dijeron que tambi&#233;n se han demorado en contratar personal y expandir los servicios en su red de 16 cl&#237;nicas que atienden a 43,000 residentes de Virginia, a la espera del resultado del debate sobre los fondos.</p>
<p>&#8220;El Congreso juega al f&#250;tbol pol&#237;tico con nosotros&#8221;, dijo Tomko. &#8220;No es la forma en que deber&#237;an funcionar las cosas&#8221;.</p>
<p>Jean Grutzius estuvo de acuerdo. Su madre de 97 a&#241;os se atiende en una de las cl&#237;nicas de Tomko, cerca de la peque&#241;a ciudad de Bumpass.</p>
<p>&#8220;Sin la cl&#237;nica, estar&#237;amos en grandes problemas&#8221;, dijo Grutzius. Su madre, Eleanor Ciombor, est&#225; ciega y sorda, en silla de ruedas y toma m&#250;ltiples medicamentos, incluso para una afecci&#243;n psiqui&#225;trica. Ciombor, quien vive con su hija, est&#225; inscrita tanto en Medicare como en Medicaid. Su &#250;nico ingreso es $900 por mes del Seguro Social.</p>
<p>&#8220;Recibe una gran atenci&#243;n [en la cl&#237;nica] y nos cuesta poco&#8221;, dijo Grutzius, quien tiene 75 a&#241;os y tambi&#233;n vive con un ingreso fijo. &#8220;No podr&#237;a pagar de otra manera. Estoy rezando para que el centro obtenga la financiaci&#243;n que necesita&#8221;.</p>
<p>Los fondos para los centros fueron apoyados s&#243;lidamente por la Ley de Cuidado de Salud Asequible (ACA). Entre 2010 y 2016, ese financiamiento impuls&#243; un aumento del 50% en el n&#250;mero de locales de centros de salud en todo el pa&#237;s y un incremento del 33% en el n&#250;mero de pacientes atendidos.</p>
<p>Los centros de salud tambi&#233;n participaron activamente en el registro de personas para los mercados de seguros de ACA y para Medicaid en los estados que ampliaron ese programa bajo el Obamacare.</p>
<p>Sin embargo, a pesar de la creciente divisi&#243;n partidista sobre ACA, los legisladores votaron abrumadoramente -y en un acuerdo bipartidista- en 2015 para extender los fondos del centro de salud al nivel de $3.6 mil millones anuales durante dos a&#241;os adicionales.</p>
<p>&#8220;Estos son d&#243;lares federales muy bien gastados, y $3.6 mil millones no es un gran gasto federal&#8221;, dijo Peter Shin, profesor asociado de pol&#237;ticas y gesti&#243;n de salud en la Universidad George Washington, en Washington, DC. &#8220;De hecho, hay un fuerte argumento de por qu&#233; deber&#237;an obtener m&#225;s dinero&#8221;.</p>
<p>Shin dijo que la investigaci&#243;n muestra que los centros ahorran dinero al gobierno federal a largo plazo. Lo hacen proporcionando atenci&#243;n primaria, preventiva y prenatal de rutina que mantiene a las personas fuera del hospital y previene las costosas visitas a las salas de emergencias.</p>
<p>El experto dijo que, seg&#250;n un estimado, los centros de salud ahorran al gobierno federal casi $25 mil millones anuales en costos para los afiliados de Medicare y Medicaid.</p>
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:KHNH&#101;lp&#064;kf&#102;.or&#103;">KHNH&#101;lp&#064;kf&#102;.or&#103;</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<div class="container">
			<h3 class="head-section">More From KHN</h3>
			<div class="row">
									<div class="module">
						<article class="promoted-link">
							<a href="https://khn.org/news/upsurge-of-suburban-poor-discover-health-cares-nowhere-land/">
								<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2018/02/suburbs_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />								<p href="https://khn.org/news/upsurge-of-suburban-poor-discover-health-cares-nowhere-land/" class="headline">
									Upsurge Of Suburban Poor Discover Health Care’s Nowhere Land								</p>
							</a>
						</article>
					</div>
									<div class="module">
						<article class="promoted-link">
							<a href="https://khn.org/news/podcast-khns-what-the-health-theres-a-really-big-health-bill-in-that-budget-deal/">
								<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2017/12/final_wth_logo_orange_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />								<p href="https://khn.org/news/podcast-khns-what-the-health-theres-a-really-big-health-bill-in-that-budget-deal/" class="headline">
									Podcast: KHN’s ‘What The Health?’ There’s A Really Big Health Bill In That Budget Deal								</p>
							</a>
						</article>
					</div>
									<div class="module">
						<article class="promoted-link">
							<a href="https://khn.org/news/despite-changes-that-undermined-aca-enrollment-marketplaces-remarkably-stable/">
								<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2018/02/enrollment-2018-states.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />								<p href="https://khn.org/news/despite-changes-that-undermined-aca-enrollment-marketplaces-remarkably-stable/" class="headline">
									Despite Changes That Undermined ACA Enrollment, Marketplaces ‘Remarkably Stable’								</p>
							</a>
						</article>
					</div>
									<div class="module">
						<article class="promoted-link">
							<a href="https://khn.org/news/changing-the-way-we-look-at-dementia/">
								<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2018/02/senior-puzzle.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />								<p href="https://khn.org/news/changing-the-way-we-look-at-dementia/" class="headline">
									Changing The Way We Look At Dementia 								</p>
							</a>
						</article>
					</div>
							</div>
		</div>
	</section>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/logo-kff-2x.png" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2018 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

	<!-- wpcom_wp_footer -->
<!-- Start of Async HubSpot Analytics Code -->
  <script type="text/javascript">
    (function(d,s,i,r) {
      if (d.getElementById(i)){return;}
      var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
      n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
      e.parentNode.insertBefore(n, e);
    })(document,"script","hs-analytics",300000);
  </script>
<!-- End of Async HubSpot Analytics Code -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo\/":812649};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8ac3f829cf" /><input type="hidden" name="_wp_http_referer" value="/news/centros-comunitarios-de-salud-obtienen-fondos-a-largo-plazo/" /><div id="jetpack-recaptcha"></div>
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkNFOwzAMRX+ILCvQIR4Q32JSt3OXOMFxNvXv8R6YNAlakCzZTs69TuwvxYXMiqw+NVdim4irj3TC6j8bNjwCDxFlN9cHbzBxiG2wy9nCAFl8Ix+y4C4Rr1M4jhh0m7vQMOEfuJIrKWXeJhNy+42yFrpu2TaBpjnkVCLq3Wd/2N+jO1O5qi05YIiLUqgrAhjM0H2A+ARVUaxy+YwidH3G7eyfDioQTmtjbYPqxggkvh5BiKfvbKL39Nb1+9enl+f+0M9f/dDNcg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7618883','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7618883','v':'wpcom','tz':'-5','user_id':'0','post':'812649','subd':'kaiserhealthnews'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=7618883&v=wpcomvt&tz=-5&user_id=0&post=812649&subd=kaiserhealthnews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdMdj82SktMMXFLX3QtfGw4NTI1RXV6TT93JWl6TENpPU5IUjRbUmwmblklQUw2NWdwc2VSRitia1IrRzREZnpNMFFDbHddfD9mXVUmbCxCTy8xUFdPc2pQLTlaeXhCSnVMK2w3YjM5MUxIcC5GWTVOci1XenBRaS9dTkZ8M3U3N2xNZ0VxMzRaQ2lGPUp3NTQsJS5tXTRYM0lUZC5QQ0pRelpJSzBLbzJrJXZLcl8wbHI4ZU0='}]);
_stq.push([ 'clickTrackerInit', '7618883', '812649' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 250 seconds ago
	generated in 0.161 seconds
	served from batcache in 0.002 seconds
	expires in 50 seconds
-->
