<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Democratic Convention, Night 4: &#8216;Facts Over Fiction&#8217; in Biden&#8217;s Speech | Kaiser Health News</title>

			<meta name="description" content="The impact of the novel coronavirus, and the current administration&#039;s response to it, were central themes in Joe Biden&#039;s presidential nomination acceptance speech." />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='The impact of the novel coronavirus, and the current administration&#039;s response to it, were central themes in Joe Biden&#039;s presidential nomination acceptance speech.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=2.0.10' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=2.0.10' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=2.0.10' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=2.0.10' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=2.0.10' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.5' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8.2' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=2.0.10' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.8.2' media='all' />
<script id='google-recaptcha-api-js-extra'>
var recaptchaVars = {"siteKeyHubspot":"6LdC__0UAAAAAM0S1_J8TBHfYHCzDlZlcPdwOF1X","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
</script>
<script id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script src='https://khn.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=2.0.10' id='khn-bootstrap3-js'></script>
<script id='khn-global-js-extra'>
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
</script>
<script src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=2.0.10' id='khn-global-js'></script>
<script src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=2.0.10' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/posts/1160250" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/" />
<link rel='shortlink' href='https://khn.org/MTE2MDI1MA' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Fdemocratic-convention-night-4-facts-over-fiction-in-bidens-speech%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Fdemocratic-convention-night-4-facts-over-fiction-in-bidens-speech%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Democratic Convention, Night 4: &#8216;Facts Over Fiction&#8217; in Biden&#8217;s Speech" />
<meta property="og:url" content="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/" />
<meta property="og:description" content="The impact of the novel coronavirus, and the current administration&#8217;s response to it, were central themes in Joe Biden&#8217;s presidential nomination acceptance speech." />
<meta property="article:published_time" content="2020-08-21T16:40:22+00:00" />
<meta property="article:modified_time" content="2020-08-21T16:40:58+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Democratic Convention, Night 4: &#8216;Facts Over Fiction&#8217; in Biden&#8217;s Speech" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-1160250 single-format-standard 2017 khn nav-theme--none">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

	<!--Site Navbar-->
	
<header
	id="header-site"
	class="header-site"
>
	<nav
		class="navbar navbar-default navbar-special"
		role="navigation"
	>
		<p class="navbar-text navbar-left">
			<a href="https://khn.org">
				Kaiser Health News				<i class="fa fa-home" aria-hidden="true"></i>
			</a>
		</p>
		<a href="https://khn.org">
			<img
				alt="Kaiser Health News"
				class="header-logo-special"
				src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
				title="Kaiser Health News"
			/>
		</a>
		<p class="navbar-text navbar-right">
			<a href="/contact-us/">
				Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
		</p>
	</nav>
	<div class="container">
		<div class="navbar-inner-wrapper">
			<div class="header-logo">
				<a href="https://khn.org">
					<img
						src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
						alt="Kaiser Health News"
						title="Kaiser Health News"
						class="brand-scrolling"
					/>
					<img
						alt="Kaiser Health News"
						class="brand"
						src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo.svg"
						title="Kaiser Health News"
					/>
				</a>
				<img
					class="print"
					src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
					alt="Kaiser Health News"
				/>
			</div>
					</div>
		<nav
			class="navbar navbar-default navbar-utility"
			role="navigation"
		>
			<div class="navbar-header">
								<button
					class="navbar-toggle"
					data-target=".navbar-collapse"
					data-toggle="collapse"
					type="button"
				>
					<span class="sr-only">
						Toggle navigation					</span>
				</button>
				
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
			</div>
			<div
				class="collapse navbar-collapse"
				id="navbar-secondary"
			>
				<ul class="nav navbar-nav navbar-right navbar-share">
					
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
	</li>
					<li class="navbar-text">
						Connect With Us:					</li>
					<li>
						<a
							class="icon-email"
							href="/contact-us/"
							title="Contact"
						>
							<span class="sr-only">
								Contact							</span>
						</a>
					</li>
					<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
				</ul>
			</div>
		</nav>

		<nav
			class="navbar navbar-default navbar-global"
			role="navigation"
		>
			<div
				class="collapse navbar-collapse"
				id="navbar-primary"
			>
				<ul id="menu-khn-menu-for-redesign-site" class="nav navbar-nav"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-789830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789830"><a href="https://khn.org/topics/cost-and-quality/">Cost and Quality</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &#038; Docs</a></li>
</ul>				<form
					action="/"
					class="navbar-form navbar-right navbar-search"
				>
					<input
						class="form-control"
						name="s"
						placeholder="Search"
						type="text"
					>
					<button class="icon-search" type="submit"></button>
				</form>
			</div>
		</nav>
	</div>
</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-1160250" class="post-1160250 post type-post status-publish format-standard has-post-thumbnail hentry category-elections category-insurance category-medicaid category-pharmaceuticals category-public-health category-the-health-law tag-coronavirus tag-healthcheck primary-topic-elections partners-politifact">
							<header class="entry-header">

				<a href="/news/tag/healthcheck/">
		<span class="kicker" style="color: ; background-color: ">
		KHN &amp; PolitiFact HealthCheck	</span>
			</a>
		
		<div class="header">
			<h1 class="entry-title">Democratic Convention, Night 4: &#8216;Facts Over Fiction&#8217; in Biden&#8217;s Speech</h1>
					</div>

		<div class="meta">
			<p>
					<span class="byline">The Staffs of KHN and PolitiFact</span>
				<time class="posted-on" datetime="2020-08-21T12:40:22-04:00">August 21, 2020</time>			</p>
			<div class="meta-utility">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>

		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1160250" class="share-twitter sd-button no-icon" href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1160250" class="share-facebook sd-button no-icon" href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1160250" class="share-linkedin sd-button no-icon" href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1160250" class="share-twitter sd-button no-icon" href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1160250" class="share-facebook sd-button no-icon" href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1160250" class="share-linkedin sd-button no-icon" href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

	</header><!-- .entry-header -->
								<figure class="layout-lg">
								<img width="1024" height="683" src="https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />																	<figcaption class="caption">Former Vice President Joe Biden, 2020 Democratic presidential nominee, speaks during the Democratic National Convention at the Chase Center in Wilmington, Del., on Aug. 20. (Stefani Reynolds/Bloomberg via Getty Images)</figcaption>
																</figure>
						
						<div class="entry-content entry-content-article">

														<div class="article-body">
								
<aside class="related partner-box top">
	<div class="related-content">
	<p>This story was produced in partnership with <a href="https://www.politifact.com/" target="_blank" rel="noopener">PolitiFact</a>.</p>
	<span class="republish-story">
		This story can be republished for free (<a rel="nofollow" href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/view/republish/">details</a>).	</span>
						<a href="https://www.politifact.com" target="_blank">
				<img width="922" height="176" src="https://khn.org/wp-content/uploads/sites/2/2019/04/politifact-logo-big.jpg" class="aligncenter" alt="Politifact logo" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2019/04/politifact-logo-big.jpg 922w, https://khn.org/wp-content/uploads/sites/2/2019/04/politifact-logo-big.jpg?resize=150,29 150w, https://khn.org/wp-content/uploads/sites/2/2019/04/politifact-logo-big.jpg?resize=500,95 500w, https://khn.org/wp-content/uploads/sites/2/2019/04/politifact-logo-big.jpg?resize=768,147 768w, https://khn.org/wp-content/uploads/sites/2/2019/04/politifact-logo-big.jpg?resize=120,23 120w, https://khn.org/wp-content/uploads/sites/2/2019/04/politifact-logo-big.jpg?resize=170,32 170w, https://khn.org/wp-content/uploads/sites/2/2019/04/politifact-logo-big.jpg?resize=300,57 300w, https://khn.org/wp-content/uploads/sites/2/2019/04/politifact-logo-big.jpg?resize=315,60 315w, https://khn.org/wp-content/uploads/sites/2/2019/04/politifact-logo-big.jpg?resize=630,120 630w" sizes="(max-width: 922px) 100vw, 922px" />				</a>
					</div>
</aside>
<p>In a near-empty arena on the river in his hometown of Wilmington, Delaware, former Vice President Joe Biden accepted the Democratic nomination for president, promising hope over fear, fairness over privilege, love over hate.</p>
<p>And, he said, &#8220;Facts over fiction.&#8221;</p>
<p>Let’s see about that.</p>
<p>Our partners at PolitiFact <a href="https://www.politifact.com/article/2020/aug/21/fact-checking-joe-biden-2020-democrat-national-con/" target="_blank" rel="noopener noreferrer">examined a range of claims</a> made by Biden, fact-checking or putting them in context. Here are excerpts related to health policy and the COVID-19 pandemic:</p>
<p><strong>&#8220;Five million Americans infected with COVID-19.&#8221;</strong></p>
<p>It’s a little higher than that. According to <a href="https://coronavirus.jhu.edu/" target="_blank" rel="noopener noreferrer">data</a> from Johns Hopkins University, the number of positive tests as of Aug. 20 was 5,573,517.</p>
<hr>
<p><strong>&#8220;More than 170,000 Americans have died.&#8221;</strong></p>
<p>This is accurate. Johns Hopkins data counted 174,248 U.S. deaths through Aug. 20.</p>
<hr>
<p><strong>&#8220;More than 50 million people have filed for unemployment this year.&#8221;</strong></p>
<p>This, too, is accurate. Since March 21, 57.4 million Americans have filed initial unemployment claims.</p>
<hr>
				<aside class="related related-slab inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>Subscribe to KHN&#8217;s free Morning Briefing.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="c5f1f8cf8f" /><input type="hidden" name="_wp_http_referer" value="/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="2db62b2f3c" /><input type="hidden" name="_wp_http_referer" value="/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[khn_hp_report]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<hr>
<p><strong>&#8220;By far the worst performance of any nation on Earth.&#8221;</strong></p>
<p>The United States <a href="https://coronavirus.jhu.edu/map.html" target="_blank" rel="noopener noreferrer">leads the world</a> in the number of COVID-19 cases and deaths. Using <a href="https://www.politifact.com/factchecks/2020/aug/18/donald-trump/donald-trump-says-us-top-globally-covid-19-fight-i/" target="_blank" rel="noopener noreferrer">other metrics</a> that account for population, the U.S. isn’t the absolute worst, but it still lags behind many other countries. For instance, the United States has the <a href="https://coronavirus.jhu.edu/data/mortality" target="_blank" rel="noopener noreferrer">fifth-highest death rate per 100,000 people</a>.</p>
<p>The virus is known to have infected a higher percentage of the population in the U.S. than in many other places. The U.S. has one of the <a href="https://ourworldindata.org/covid-cases#world-maps-confirmed-cases-relative-to-the-size-of-the-population" target="_blank" rel="noopener noreferrer">highest rates globally of people who have tested positive</a> — 16,430 per million residents, which is lower than Chile&#8217;s, but higher than that of any other large country.</p>
<hr>
<p><strong>&#8220;More than 10 million people are going to lose their health insurance this year.&#8221;</strong></p>
<p>This number may be an underestimate. In a <a href="https://www.urban.org/research/publication/changes-health-insurance-coverage-due-covid-19-recession" target="_blank" rel="noopener noreferrer">July report</a>, the Urban Institute estimated that from April through December 2020, 10.1 million people will lose health insurance tied to a job that they lost during the pandemic. This analysis was done by looking at employment loss projections data from U.S. Labor Department reports.</p>
<p>But that number is lower than another estimate. KFF estimates that <a href="https://www.kff.org/coronavirus-covid-19/issue-brief/eligibility-for-aca-health-coverage-following-job-loss/" target="_blank" rel="noopener noreferrer">nearly 27 million</a> people could lose their employer-sponsored health insurance and become uninsured due to the COVID-19 pandemic. (KHN is an editorially independent program of KFF, the Kaiser Family Foundation). This 27 million figure includes both those who lost employer-sponsored insurance as well as dependents who may have been covered on the same plan. The estimate was based on assessing data from Labor Department unemployment claims and determining whether workers were eligible for <a href="https://www.cbsnews.com/news/covid-pandemic-health-care-25-million-risk-losing-coronavirus/" target="_blank" rel="noopener noreferrer">ACA insurance</a>.</p>
<hr>
<p><strong>&#8220;The assault on the Affordable Care Act will continue until it&#8217;s destroyed, taking insurance away from 20 million people, including more than 15 million people on Medicaid. And getting rid of the protections that President Obama worked so hard to get passed.&#8221;</strong></p>
<p>Biden was referring to the coverage losses that would result if a Trump administration-backed lawsuit to overturn the Affordable Care Act is successful. And health policy experts and <a href="https://khn.org/news/healthbent-what-would-happen-if-the-aca-went-away/" target="_blank" rel="noopener noreferrer">press reports</a> cite numbers close to what Biden listed.</p>
<p>Close to <a href="https://www.kff.org/uninsured/issue-brief/key-facts-about-the-uninsured-population/" target="_blank" rel="noopener noreferrer">20 million people</a> gained health insurance after the Affordable Care Act was enacted, either through the Medicaid expansion or as a result of its marketplace subsidies for individuals below 400% of poverty. So, it follows that if the ACA were overturned, their health coverage would be at risk.</p>
<p>Additionally, an Urban Institute estimate matches Biden’s <a href="https://www.urban.org/sites/default/files/publication/100000/repeal_of_the_aca_by_state_0.pdf" target="_blank" rel="noopener noreferrer">15 million</a> figure regarding how many people would lose Medicaid coverage if the ACA were struck down. That would be a result of the federal government no longer helping states pay for Medicaid expansion.</p>
<p>There are other estimates that take into account the effects of the COVID-19 pandemic. The left-leaning Center for American Progress estimates that <a href="https://www.americanprogress.org/issues/healthcare/news/2020/06/24/486768/health-care-repeal-lawsuit-strip-coverage-23-million-americans/" target="_blank" rel="noopener noreferrer">3 million additional people</a> (beyond the already estimated 20 million) could lose health insurance coverage because of COVID-19 and be eligible for other government programs, such as Medicaid.</p>
<p>And because the ACA ensures that those with preexisting conditions must be covered by health insurance, that &#8220;protection,&#8221; as Biden called it, would no longer be in place if the law were <a href="https://khn.org/news/obama-gops-stance-on-preexisting-conditions-off-base-especially-during-pandemic/" target="_blank" rel="noopener noreferrer">overturned</a>, because President Donald Trump<a href="https://khn.org/news/back-to-the-future-trumps-history-of-promising-a-health-plan-that-never-comes/" target="_blank" rel="noopener noreferrer"> has not issued a health care plan</a> that would offer a similar guarantee.</p>
<hr>
<p><strong>&#8220;And after all this time the president still does not have a plan&#8221; for the COVID-19 pandemic.</strong></p>
<p>It’s unclear exactly what type of plan Biden is referring to in this general statement. It is true that, thus far, no national testing or contact tracing plan has been issued. Nor has the White House issued a national blueprint to address the COVID-19 pandemic, despite Trump saying he <a href="https://www.cnbc.com/2020/07/21/coronavirus-trump-says-us-in-the-process-of-crafting-strategy.html" target="_blank" rel="noopener noreferrer">would do so</a> in July.</p>
<p>&#8220;We are in the process of developing a strategy that’s going to be very, very powerful. We’ve developed as we go along,&#8221; Trump said July 21.</p>
<p>However, the White House has said that Trump does have a plan. Several plans, in fact, seem to have emerged.</p>
<p>Part of one Trump administration plan included restricting travel from areas that have been affected by the virus <a href="https://www.whitehouse.gov/briefings-statements/president-donald-j-trump-taken-unprecedented-steps-respond-coronavirus-protect-health-safety-americans/" target="_blank" rel="noopener noreferrer">in March</a>. This initially targeted only China, but then extended to Iran, Italy, South Korea and other European countries. The White House <a href="https://www.whitehouse.gov/briefings-statements/president-donald-j-trump-taken-unprecedented-steps-respond-coronavirus-protect-health-safety-americans/" target="_blank" rel="noopener noreferrer">also said</a> Trump worked to expand testing capacity by developing a public and private partnership that would bring more coronavirus testing to parking lots of big-name chain stores. (There were only a few in operation when we <a href="https://www.politifact.com/article/2020/apr/09/trump-vowed-bring-drive-thru-covid-19-test-sites-s/" target="_blank" rel="noopener noreferrer">checked in April</a>.)</p>
<p>Trump has also touted a plan to develop a COVID-19 vaccine as quickly as possible, called Operation Warp Speed. The goal of <a href="https://www.hhs.gov/about/news/2020/06/16/fact-sheet-explaining-operation-warp-speed.html" target="_blank" rel="noopener noreferrer">Operation Warp Speed</a> is to deliver 300 million doses of a COVID-19 vaccine by January 2021. A federal plan for vaccine distribution is <a href="https://www.politifact.com/factchecks/2020/aug/11/joe-biden/joe-biden-said-there-no-game-plan-distribute-coron/" target="_blank" rel="noopener noreferrer">not yet ready</a>.</p>
<p>Throughout the COVID-19 pandemic, Trump has emphasized he wanted state leaders to take control of virus response within their states. But critics say these efforts do not represent a coordinated strategy.</p>
<hr>
<p><strong>&#8220;We&#8217;ll have a national mandate to wear a mask, not as a burden, but to protect each other.&#8221;</strong></p>
<p>A nationwide mask mandate is easier said than done, given current law.</p>
<p>The Congressional Research Service <a href="https://crsreports.congress.gov/product/pdf/LSB/LSB10530" target="_blank" rel="noopener noreferrer">found</a> that the Centers for Disease Control and Prevention could use the Public Health Service Act (Sec. 361) to issue regulations mandating the use of masks. But a mandate would likely run into legal problems with the Constitution and other laws, including the Religious Freedom Restoration Act of 1993, which requires courts to grant certain religious exemptions.</p>
<p>Meanwhile, the Supreme Court’s interpretation of the 10th Amendment prevents the federal government from controlling or requiring states to carry out federal directives. Congress could incentivize states to enact mask mandates, as long as the incentives aren’t considered significant enough to coerce or force states into enacting the mandate, the CRS report said.</p>
<p>A number of courts have affirmed state and local authority to impose social distancing measures and temporary business closures. Opponents of masks say that the requirement violates their First Amendment rights. At least <a href="https://scholar.google.com/scholar_case?case=612045170386328119&amp;hl=en&amp;as_sdt=6&amp;as_vis=1&amp;oi=scholarr" target="_blank" rel="noopener noreferrer">one federal court</a> has already rejected this claim and said the requirement regulates conduct, not speech.</p>
<p><em>Daniel Funke,  Louis Jacobson, Victoria Knight, Bill McCarthy, Samantha Putterman, Amy Sherman and Miriam Valverde contributed to this report.</em></p>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories"><a href="https://khn.org/topics/elections/" rel="category tag">Elections</a> <a href="https://khn.org/topics/insurance/" rel="category tag">Insurance</a> <a href="https://khn.org/topics/medicaid/" rel="category tag">Medicaid</a> <a href="https://khn.org/topics/pharmaceuticals/" rel="category tag">Pharmaceuticals</a> <a href="https://khn.org/topics/public-health/" rel="category tag">Public Health</a> <a href="https://khn.org/topics/the-health-law/" rel="category tag">The Health Law</a></span>
					<span class="tags">
				<a href="https://khn.org/news/tag/coronavirus/" rel="tag">COVID-19</a> <a href="https://khn.org/news/tag/healthcheck/" rel="tag">KHN &amp; PolitiFact HealthCheck</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->

						
						<footer class="entry-meta">
							<!-- Share Tools Horizontal -->
							<aside class="share horizontal"><p>Share This Story:</p>	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1160250" class="share-twitter sd-button no-icon" href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1160250" class="share-facebook sd-button no-icon" href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1160250" class="share-linkedin sd-button no-icon" href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

							
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

						</footer><!-- .entry-meta -->
					</article><!-- #post-1160250 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Democratic Convention, Night 4: &#8216;Facts Over Fiction&#8217; in Biden&#8217;s Speech</h1>				<p class="meta">
						<span class="byline">The Staffs of KHN and PolitiFact</span>
					<time class="posted-on" datetime="2020-08-21T12:40:22-04:00">August 21, 2020</time>				</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>Democratic Convention, Night 4: &#8216;Facts Over Fiction&#8217; in Biden&#8217;s Speech</h1>
<p>In a near-empty arena on the river in his hometown of Wilmington, Delaware, former Vice President Joe Biden accepted the Democratic nomination for president, promising hope over fear, fairness over privilege, love over hate.</p>
<p>And, he said, &#8220;Facts over fiction.&#8221;</p>
<p>Let&#8217;s see about that.</p>
<p>Our partners at PolitiFact <a href="https://www.politifact.com/article/2020/aug/21/fact-checking-joe-biden-2020-democrat-national-con/">examined a range of claims</a> made by Biden, fact-checking or putting them in context. Here are excerpts related to health policy and the COVID-19 pandemic:</p>
<p><strong>&#8220;Five million Americans infected with COVID-19.&#8221;</strong></p>
<p>It&#8217;s a little higher than that. According to <a href="https://coronavirus.jhu.edu/">data</a> from Johns Hopkins University, the number of positive tests as of Aug. 20 was 5,573,517.</p>
<p><strong>&#8220;More than 170,000 Americans have died.&#8221;</strong></p>
<p>This is accurate. Johns Hopkins data counted 174,248 U.S. deaths through Aug. 20.</p>
<p><strong>&#8220;More than 50 million people have filed for unemployment this year.&#8221;</strong></p>
<p>This, too, is accurate. Since March 21, 57.4 million Americans have filed initial unemployment claims.</p>

				<aside class="related related-slab inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>In a near-empty arena on the river in his hometown of Wilmington, Delaware, former Vice President Joe Biden accepted the Democratic nomination for president, promising hope over fear, fairness over privilege, love over hate.</p>
<p>And, he said, &#8220;Facts over fiction.&#8221;</p>
<p>Let&#8217;s see about that.</p>
<p>Our partners at PolitiFact <a href="https://www.politifact.com/article/2020/aug/21/fact-checking-joe-biden-2020-democrat-national-con/">examined a range of claims</a> made by Biden, fact-checking or putting them in context. Here are excerpts related to health policy and the COVID-19 pandemic:</p>
<p><strong>&#8220;Five million Americans infected with COVID-19.&#8221;</strong></p>
<p>It&#8217;s a little higher than that. According to <a href="https://coronavirus.jhu.edu/">data</a> from Johns Hopkins University, the number of positive tests as of Aug. 20 was 5,573,517.</p>
<p><strong>&#8220;More than 170,000 Americans have died.&#8221;</strong></p>
<p>This is accurate. Johns Hopkins data counted 174,248 U.S. deaths through Aug. 20.</p>
<p><strong>&#8220;More than 50 million people have filed for unemployment this year.&#8221;</strong></p>
<p>This, too, is accurate. Since March 21, 57.4 million Americans have filed initial unemployment claims.</p>


<p><strong>&#8220;By far the worst performance of any nation on Earth.&#8221;</strong></p>
<p>The United States <a href="https://coronavirus.jhu.edu/map.html">leads the world</a> in the number of COVID-19 cases and deaths. Using <a href="https://www.politifact.com/factchecks/2020/aug/18/donald-trump/donald-trump-says-us-top-globally-covid-19-fight-i/">other metrics</a> that account for population, the U.S. isn&#8217;t the absolute worst, but it still lags behind many other countries. For instance, the United States has the <a href="https://coronavirus.jhu.edu/data/mortality">fifth-highest death rate per 100,000 people</a>.</p>
<p>The virus is known to have infected a higher percentage of the population in the U.S. than in many other places. The U.S. has one of the <a href="https://ourworldindata.org/covid-cases#world-maps-confirmed-cases-relative-to-the-size-of-the-population">highest rates globally of people who have tested positive</a> — 16,430 per million residents, which is lower than Chile&#8217;s, but higher than that of any other large country.</p>
<p><strong>&#8220;More than 10 million people are going to lose their health insurance this year.&#8221;</strong></p>
<p>This number may be an underestimate. In a <a href="https://www.urban.org/research/publication/changes-health-insurance-coverage-due-covid-19-recession">July report</a>, the Urban Institute estimated that from April through December 2020, 10.1 million people will lose health insurance tied to a job that they lost during the pandemic. This analysis was done by looking at employment loss projections data from U.S. Labor Department reports.</p>
<p>But that number is lower than another estimate. KFF estimates that <a href="https://www.kff.org/coronavirus-covid-19/issue-brief/eligibility-for-aca-health-coverage-following-job-loss/">nearly 27 million</a> people could lose their employer-sponsored health insurance and become uninsured due to the COVID-19 pandemic. (KHN is an editorially independent program of KFF, the Kaiser Family Foundation). This 27 million figure includes both those who lost employer-sponsored insurance as well as dependents who may have been covered on the same plan. The estimate was based on assessing data from Labor Department unemployment claims and determining whether workers were eligible for <a href="https://www.cbsnews.com/news/covid-pandemic-health-care-25-million-risk-losing-coronavirus/">ACA insurance</a>.</p>
<p><strong>&#8220;The assault on the Affordable Care Act will continue until it&#8217;s destroyed, taking insurance away from 20 million people, including more than 15 million people on Medicaid. And getting rid of the protections that President Obama worked so hard to get passed.&#8221;</strong></p>
<p>Biden was referring to the coverage losses that would result if a Trump administration-backed lawsuit to overturn the Affordable Care Act is successful. And health policy experts and <a href="https://khn.org/news/healthbent-what-would-happen-if-the-aca-went-away/">press reports</a> cite numbers close to what Biden listed.</p>
<p>Close to <a href="https://www.kff.org/uninsured/issue-brief/key-facts-about-the-uninsured-population/">20 million people</a> gained health insurance after the Affordable Care Act was enacted, either through the Medicaid expansion or as a result of its marketplace subsidies for individuals below 400% of poverty. So, it follows that if the ACA were overturned, their health coverage would be at risk.</p>
<p>Additionally, an Urban Institute estimate matches Biden&#8217;s <a href="https://www.urban.org/sites/default/files/publication/100000/repeal_of_the_aca_by_state_0.pdf">15 million</a> figure regarding how many people would lose Medicaid coverage if the ACA were struck down. That would be a result of the federal government no longer helping states pay for Medicaid expansion.</p>
<p>There are other estimates that take into account the effects of the COVID-19 pandemic. The left-leaning Center for American Progress estimates that <a href="https://www.americanprogress.org/issues/healthcare/news/2020/06/24/486768/health-care-repeal-lawsuit-strip-coverage-23-million-americans/">3 million additional people</a> (beyond the already estimated 20 million) could lose health insurance coverage because of COVID-19 and be eligible for other government programs, such as Medicaid.</p>
<p>And because the ACA ensures that those with preexisting conditions must be covered by health insurance, that &#8220;protection,&#8221; as Biden called it, would no longer be in place if the law were <a href="https://khn.org/news/obama-gops-stance-on-preexisting-conditions-off-base-especially-during-pandemic/">overturned</a>, because President Donald Trump<a href="https://khn.org/news/back-to-the-future-trumps-history-of-promising-a-health-plan-that-never-comes/"> has not issued a health care plan</a> that would offer a similar guarantee.</p>
<p><strong>&#8220;And after all this time the president still does not have a plan&#8221; for the COVID-19 pandemic.</strong></p>
<p>It&#8217;s unclear exactly what type of plan Biden is referring to in this general statement. It is true that, thus far, no national testing or contact tracing plan has been issued. Nor has the White House issued a national blueprint to address the COVID-19 pandemic, despite Trump saying he <a href="https://www.cnbc.com/2020/07/21/coronavirus-trump-says-us-in-the-process-of-crafting-strategy.html">would do so</a> in July.</p>
<p>&#8220;We are in the process of developing a strategy that&#8217;s going to be very, very powerful. We&#8217;ve developed as we go along,&#8221; Trump said July 21.</p>
<p>However, the White House has said that Trump does have a plan. Several plans, in fact, seem to have emerged.</p>
<p>Part of one Trump administration plan included restricting travel from areas that have been affected by the virus <a href="https://www.whitehouse.gov/briefings-statements/president-donald-j-trump-taken-unprecedented-steps-respond-coronavirus-protect-health-safety-americans/">in March</a>. This initially targeted only China, but then extended to Iran, Italy, South Korea and other European countries. The White House <a href="https://www.whitehouse.gov/briefings-statements/president-donald-j-trump-taken-unprecedented-steps-respond-coronavirus-protect-health-safety-americans/">also said</a> Trump worked to expand testing capacity by developing a public and private partnership that would bring more coronavirus testing to parking lots of big-name chain stores. (There were only a few in operation when we <a href="https://www.politifact.com/article/2020/apr/09/trump-vowed-bring-drive-thru-covid-19-test-sites-s/">checked in April</a>.)</p>
<p>Trump has also touted a plan to develop a COVID-19 vaccine as quickly as possible, called Operation Warp Speed. The goal of <a href="https://www.hhs.gov/about/news/2020/06/16/fact-sheet-explaining-operation-warp-speed.html">Operation Warp Speed</a> is to deliver 300 million doses of a COVID-19 vaccine by January 2021. A federal plan for vaccine distribution is <a href="https://www.politifact.com/factchecks/2020/aug/11/joe-biden/joe-biden-said-there-no-game-plan-distribute-coron/">not yet ready</a>.</p>
<p>Throughout the COVID-19 pandemic, Trump has emphasized he wanted state leaders to take control of virus response within their states. But critics say these efforts do not represent a coordinated strategy.</p>
<p><strong>&#8220;We&#8217;ll have a national mandate to wear a mask, not as a burden, but to protect each other.&#8221;</strong></p>
<p>A nationwide mask mandate is easier said than done, given current law.</p>
<p>The Congressional Research Service <a href="https://crsreports.congress.gov/product/pdf/LSB/LSB10530">found</a> that the Centers for Disease Control and Prevention could use the Public Health Service Act (Sec. 361) to issue regulations mandating the use of masks. But a mandate would likely run into legal problems with the Constitution and other laws, including the Religious Freedom Restoration Act of 1993, which requires courts to grant certain religious exemptions.</p>
<p>Meanwhile, the Supreme Court&#8217;s interpretation of the 10th Amendment prevents the federal government from controlling or requiring states to carry out federal directives. Congress could incentivize states to enact mask mandates, as long as the incentives aren&#8217;t considered significant enough to coerce or force states into enacting the mandate, the CRS report said.</p>
<p>A number of courts have affirmed state and local authority to impose social distancing measures and temporary business closures. Opponents of masks say that the requirement violates their First Amendment rights. At least <a href="https://scholar.google.com/scholar_case?case=612045170386328119&amp;hl=en&amp;as_sdt=6&amp;as_vis=1&amp;oi=scholarr">one federal court</a> has already rejected this claim and said the requirement regulates conduct, not speech.</p>
<p><em>Daniel Funke,  Louis Jacobson, Victoria Knight, Bill McCarthy, Samantha Putterman, Amy Sherman and Miriam Valverde contributed to this report.</em></p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="c5f1f8cf8f" /><input type="hidden" name="_wp_http_referer" value="/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="2db62b2f3c" /><input type="hidden" name="_wp_http_referer" value="/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[khn_hp_report]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p><strong>&#8220;By far the worst performance of any nation on Earth.&#8221;</strong></p>
<p>The United States <a href="https://coronavirus.jhu.edu/map.html">leads the world</a> in the number of COVID-19 cases and deaths. Using <a href="https://www.politifact.com/factchecks/2020/aug/18/donald-trump/donald-trump-says-us-top-globally-covid-19-fight-i/">other metrics</a> that account for population, the U.S. isn&#8217;t the absolute worst, but it still lags behind many other countries. For instance, the United States has the <a href="https://coronavirus.jhu.edu/data/mortality">fifth-highest death rate per 100,000 people</a>.</p>
<p>The virus is known to have infected a higher percentage of the population in the U.S. than in many other places. The U.S. has one of the <a href="https://ourworldindata.org/covid-cases#world-maps-confirmed-cases-relative-to-the-size-of-the-population">highest rates globally of people who have tested positive</a> — 16,430 per million residents, which is lower than Chile&#8217;s, but higher than that of any other large country.</p>
<p><strong>&#8220;More than 10 million people are going to lose their health insurance this year.&#8221;</strong></p>
<p>This number may be an underestimate. In a <a href="https://www.urban.org/research/publication/changes-health-insurance-coverage-due-covid-19-recession">July report</a>, the Urban Institute estimated that from April through December 2020, 10.1 million people will lose health insurance tied to a job that they lost during the pandemic. This analysis was done by looking at employment loss projections data from U.S. Labor Department reports.</p>
<p>But that number is lower than another estimate. KFF estimates that <a href="https://www.kff.org/coronavirus-covid-19/issue-brief/eligibility-for-aca-health-coverage-following-job-loss/">nearly 27 million</a> people could lose their employer-sponsored health insurance and become uninsured due to the COVID-19 pandemic. (KHN is an editorially independent program of KFF, the Kaiser Family Foundation). This 27 million figure includes both those who lost employer-sponsored insurance as well as dependents who may have been covered on the same plan. The estimate was based on assessing data from Labor Department unemployment claims and determining whether workers were eligible for <a href="https://www.cbsnews.com/news/covid-pandemic-health-care-25-million-risk-losing-coronavirus/">ACA insurance</a>.</p>
<p><strong>&#8220;The assault on the Affordable Care Act will continue until it&#8217;s destroyed, taking insurance away from 20 million people, including more than 15 million people on Medicaid. And getting rid of the protections that President Obama worked so hard to get passed.&#8221;</strong></p>
<p>Biden was referring to the coverage losses that would result if a Trump administration-backed lawsuit to overturn the Affordable Care Act is successful. And health policy experts and <a href="https://khn.org/news/healthbent-what-would-happen-if-the-aca-went-away/">press reports</a> cite numbers close to what Biden listed.</p>
<p>Close to <a href="https://www.kff.org/uninsured/issue-brief/key-facts-about-the-uninsured-population/">20 million people</a> gained health insurance after the Affordable Care Act was enacted, either through the Medicaid expansion or as a result of its marketplace subsidies for individuals below 400% of poverty. So, it follows that if the ACA were overturned, their health coverage would be at risk.</p>
<p>Additionally, an Urban Institute estimate matches Biden&#8217;s <a href="https://www.urban.org/sites/default/files/publication/100000/repeal_of_the_aca_by_state_0.pdf">15 million</a> figure regarding how many people would lose Medicaid coverage if the ACA were struck down. That would be a result of the federal government no longer helping states pay for Medicaid expansion.</p>
<p>There are other estimates that take into account the effects of the COVID-19 pandemic. The left-leaning Center for American Progress estimates that <a href="https://www.americanprogress.org/issues/healthcare/news/2020/06/24/486768/health-care-repeal-lawsuit-strip-coverage-23-million-americans/">3 million additional people</a> (beyond the already estimated 20 million) could lose health insurance coverage because of COVID-19 and be eligible for other government programs, such as Medicaid.</p>
<p>And because the ACA ensures that those with preexisting conditions must be covered by health insurance, that &#8220;protection,&#8221; as Biden called it, would no longer be in place if the law were <a href="https://khn.org/news/obama-gops-stance-on-preexisting-conditions-off-base-especially-during-pandemic/">overturned</a>, because President Donald Trump<a href="https://khn.org/news/back-to-the-future-trumps-history-of-promising-a-health-plan-that-never-comes/"> has not issued a health care plan</a> that would offer a similar guarantee.</p>
<p><strong>&#8220;And after all this time the president still does not have a plan&#8221; for the COVID-19 pandemic.</strong></p>
<p>It&#8217;s unclear exactly what type of plan Biden is referring to in this general statement. It is true that, thus far, no national testing or contact tracing plan has been issued. Nor has the White House issued a national blueprint to address the COVID-19 pandemic, despite Trump saying he <a href="https://www.cnbc.com/2020/07/21/coronavirus-trump-says-us-in-the-process-of-crafting-strategy.html">would do so</a> in July.</p>
<p>&#8220;We are in the process of developing a strategy that&#8217;s going to be very, very powerful. We&#8217;ve developed as we go along,&#8221; Trump said July 21.</p>
<p>However, the White House has said that Trump does have a plan. Several plans, in fact, seem to have emerged.</p>
<p>Part of one Trump administration plan included restricting travel from areas that have been affected by the virus <a href="https://www.whitehouse.gov/briefings-statements/president-donald-j-trump-taken-unprecedented-steps-respond-coronavirus-protect-health-safety-americans/">in March</a>. This initially targeted only China, but then extended to Iran, Italy, South Korea and other European countries. The White House <a href="https://www.whitehouse.gov/briefings-statements/president-donald-j-trump-taken-unprecedented-steps-respond-coronavirus-protect-health-safety-americans/">also said</a> Trump worked to expand testing capacity by developing a public and private partnership that would bring more coronavirus testing to parking lots of big-name chain stores. (There were only a few in operation when we <a href="https://www.politifact.com/article/2020/apr/09/trump-vowed-bring-drive-thru-covid-19-test-sites-s/">checked in April</a>.)</p>
<p>Trump has also touted a plan to develop a COVID-19 vaccine as quickly as possible, called Operation Warp Speed. The goal of <a href="https://www.hhs.gov/about/news/2020/06/16/fact-sheet-explaining-operation-warp-speed.html">Operation Warp Speed</a> is to deliver 300 million doses of a COVID-19 vaccine by January 2021. A federal plan for vaccine distribution is <a href="https://www.politifact.com/factchecks/2020/aug/11/joe-biden/joe-biden-said-there-no-game-plan-distribute-coron/">not yet ready</a>.</p>
<p>Throughout the COVID-19 pandemic, Trump has emphasized he wanted state leaders to take control of virus response within their states. But critics say these efforts do not represent a coordinated strategy.</p>
<p><strong>&#8220;We&#8217;ll have a national mandate to wear a mask, not as a burden, but to protect each other.&#8221;</strong></p>
<p>A nationwide mask mandate is easier said than done, given current law.</p>
<p>The Congressional Research Service <a href="https://crsreports.congress.gov/product/pdf/LSB/LSB10530">found</a> that the Centers for Disease Control and Prevention could use the Public Health Service Act (Sec. 361) to issue regulations mandating the use of masks. But a mandate would likely run into legal problems with the Constitution and other laws, including the Religious Freedom Restoration Act of 1993, which requires courts to grant certain religious exemptions.</p>
<p>Meanwhile, the Supreme Court&#8217;s interpretation of the 10th Amendment prevents the federal government from controlling or requiring states to carry out federal directives. Congress could incentivize states to enact mask mandates, as long as the incentives aren&#8217;t considered significant enough to coerce or force states into enacting the mandate, the CRS report said.</p>
<p>A number of courts have affirmed state and local authority to impose social distancing measures and temporary business closures. Opponents of masks say that the requirement violates their First Amendment rights. At least <a href="https://scholar.google.com/scholar_case?case=612045170386328119&amp;hl=en&amp;as_sdt=6&amp;as_vis=1&amp;oi=scholarr">one federal court</a> has already rejected this claim and said the requirement regulates conduct, not speech.</p>
<p><em>Daniel Funke,  Louis Jacobson, Victoria Knight, Bill McCarthy, Samantha Putterman, Amy Sherman and Miriam Valverde contributed to this report.</em></p>
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:&#075;&#072;NH&#101;lp&#064;&#107;&#102;&#102;.&#111;&#114;&#103;">&#075;&#072;NH&#101;lp&#064;&#107;&#102;&#102;.&#111;&#114;&#103;</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/swab-spit-stay-home-college-coronavirus-testing-plans-are-all-over-the-map/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/08/UIUC-tests1_1156x771.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/swab-spit-stay-home-college-coronavirus-testing-plans-are-all-over-the-map/" class="headline">
										Swab, Spit, Stay Home? College Coronavirus Testing Plans Are All Over the Map									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1228132727_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/democratic-convention-night-4-facts-over-fiction-in-bidens-speech/" class="headline">
										Democratic Convention, Night 4: &#039;Facts Over Fiction&#039; in Biden&#039;s Speech									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/californias-data-failures-stymie-efforts-to-curb-the-virus/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/08/GettyImages-1209897945.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/californias-data-failures-stymie-efforts-to-curb-the-virus/" class="headline">
										California’s Data Failures Stymie Efforts to Curb the Virus									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/desantis-says-covid-is-a-lower-risk-for-school-aged-kids-than-flu/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2019/04/mostlytrue.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/desantis-says-covid-is-a-lower-risk-for-school-aged-kids-than-flu/" class="headline">
										DeSantis Says COVID Is a Lower Risk for School-Aged Kids Than Flu									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2020 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/support-our-work/?utm_campaign=KHN" data-toggle="modal" data-target="#donationModal">Support Our Work</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>
	
		<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN" 
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/democratic-convention-night-4-facts-over-fiction-in-bidens-speech\/":1160250};
	</script>
				<link rel='stylesheet' id='hubspot-signup-form-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/hubspot-signup-form-khn.css?ver=1.2' media='all' />
<script src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.5' id='clipboard-js'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script id='jquery-ui-autocomplete-js-extra'>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script id='hubspot-contacts-ajax-js-extra'>
var HubspotContacts = {"ajaxurl":"https:\/\/khn.org\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"799948500a","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
</script>
<script src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/inc/hubspot-contacts/js/hubspot-contacts.js?ver=2.0.10' id='hubspot-contacts-ajax-js'></script>
<script src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/modernizr-formvalidation.min.js?ver=2.8.3' id='modernizr-formvalidation-js'></script>
<script src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/hubspot-signup-form.js?ver=1.1' id='hubspot-signup-form-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://khn.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'161476233',post:'1160250',tz:'-4',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1160250' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJIlBBDVhcGkAMDwFZAw==","queueTime":0,"applicationTime":348,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
