<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	Feds Approve Fractious Georgia Plan to Change ACA Marketplace | Kaiser Health News	</title>

			<meta name="description" content="Under the plan pushed by Gov. Brian Kemp, the healthcare.gov website will no longer provide options for Georgia starting next fall, and consumers will need to rely on private brokers, insurance companies, agents and commercial websites." />
					<meta name="author" content="Jordan Rau" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='Under the plan pushed by Gov. Brian Kemp, the healthcare.gov website will no longer provide options for Georgia starting next fall, and consumers will need to rely on private brokers, insurance companies, agents and commercial websites.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=2.1.23' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=2.1.23' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=2.1.23' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=2.1.23' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=2.1.23' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-9.0/_inc/social-logos/social-logos.min.css?ver=9.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=2.1.23' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-9.0/css/jetpack.css?ver=9.0.2.1' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6LdC__0UAAAAAM0S1_J8TBHfYHCzDlZlcPdwOF1X","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=2.1.23' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=2.1.23' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=2.1.23' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/posts/1204648" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/" />
<link rel='shortlink' href='https://khn.org/MTIwNDY0OA' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Fjust-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Fjust-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Feds Approve Fractious Georgia Plan to Change ACA Marketplace" />
<meta property="og:url" content="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/" />
<meta property="og:description" content="Under the plan pushed by Gov. Brian Kemp, the healthcare.gov website will no longer provide options for Georgia starting next fall, and consumers will need to rely on private brokers, insurance com…" />
<meta property="article:published_time" content="2020-11-03T10:00:07+00:00" />
<meta property="article:modified_time" content="2020-11-03T13:43:30+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Feds Approve Fractious Georgia Plan to Change ACA Marketplace" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-1204648 single-format-standard 2017 khn nav-theme--compact ">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				Feds Approve Fractious Georgia Plan to Change ACA Marketplace			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					Share This Story:				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1204648" class="share-twitter sd-button no-icon" href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1204648" class="share-facebook sd-button no-icon" href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1204648" class="share-linkedin sd-button no-icon" href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-1202748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202748"><a href="https://khn.org/topics/elections/">Elections</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &#038; Docs</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-1204648" class="post-1204648 post type-post status-publish format-standard has-post-thumbnail hentry category-states category-syndicate category-the-health-law tag-cms tag-georgia tag-obamacare-plans tag-open-enrollment primary-topic-the-health-law partners-no-partner">
							<header class="entry-header">

		
		<div class="header">
			<h1 class="entry-title">Feds Approve Fractious Georgia Plan to Change ACA Marketplace</h1>
					</div>

		<div class="meta">
			<p>
					<span class="byline">
		By <a href="https://khn.org/news/author/jordan-rau/"><strong>Jordan Rau</strong></a>	</span>
				
	<time class="posted-on" datetime="2020-11-03T05:00:07-05:00">
		November 3, 2020	</time>

				</p>
			<div class="meta-utility">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>

	</header><!-- .entry-header -->
								<figure class="layout-lg">
								<img width="1024" height="683" src="https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />																	<figcaption class="caption">
										In her approval letter, Seema Verma, administrator of the federal Centers for Medicare &amp; Medicaid Services, said the enrollment outreach set up by the Obama administration “has simply had limited impact on reducing the overall uninsured rate in Georgia, suggesting there may be a more effective way to reach and engage consumers." (Stefani Reynolds/CNP/Bloomberg via Getty Images)									</figcaption>
																</figure>
						
						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<aside class="related partner-box top">
	<div class="related-content">
	<h3>Use Our Content</h3>
	<span class="republish-story">
		This story can be republished for free (<a rel="nofollow" href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/view/republish/">details</a>).	</span>
			</div>
</aside>
<p>With the Trump administration announcing two days before Election Day that Georgia’s healthcare.gov website will no longer provide options for residents shopping for plans starting in 2023, consumers will need to rely on private brokers, insurance companies, agents and commercial websites.</p>
<p>Republican Georgia Gov. Brian Kemp, who <a href="https://www.cms.gov/newsroom/press-releases/trump-administration-approves-georgias-state-relief-and-empowerment-waiver" target="_blank" rel="noopener noreferrer">pushed the plan</a>, argued that this would give private entities an opening  in the fall of 2022, when the following year&#8217;s plans will be marketed, to aggressively advertise and compete for consumers and increase the number of choices.</p>
<p>The plan, which generated overwhelming opposition and almost no support during the public comment period, has been greeted warily as a test of how radically states can alter the rules of the Affordable Care Act under the Trump administration. Skeptics say Georgia’s plan would resurrect the chaotic and murky marketplace that existed before the ACA was passed, in which individual brokers would push the policies that paid the biggest commissions, even if they didn’t have the best price or offered coverage with major loopholes.</p>
				<aside class="related related-slab inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>Subscribe to KHN&#8217;s free Morning Briefing.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="caec08eb66" /><input type="hidden" name="_wp_http_referer" value="/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="3be0c47c0c" /><input type="hidden" name="_wp_http_referer" value="/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[khn_hp_report]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>“The payoff doesn’t strike me as being there,” said Joseph Antos, a health care expert at the American Enterprise Institute, a right-leaning think tank in Washington, D.C. “I’m sure people in Georgia, just like everyone else, have had the federal website URL [healthcare.gov] pumped into their heads. The people who would be newly interested in exchange coverage are clearly not going to know where to go.”</p>
<p>The timing of the announcement is notable, coming on the eve of a national election in which President Donald Trump and Republicans have been on the defensive about their efforts to unravel the Affordable Care Act. Georgia has also been targeted in recent weeks by the campaign of Democratic presidential nominee Joe Biden, who visited the state last week.</p>
<p>It also comes just as the 2021 open enrollment period has gotten underway. The federal exemption, known as a 1332 waiver, is expected to face legal challenges, because the ACA permits states to try out different methods only if they lead to at least the same number of people getting insurance.</p>
<p>The number of Georgians purchasing health insurance through the federal marketplaces has declined during the Trump administration.</p>
<div id="attachment_1204811" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1204811" loading="lazy" class="size-full wp-image-1204811" src="https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg" alt="" width="1024" height="683" srcset="https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1227989726.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-1204811" class="wp-caption-text">Republican Georgia Gov. Brian Kemp, who pushed the plan, argued that this would give private entities an opening to aggressively advertise and compete for consumers and increase the number of plans sold for 2023.<span class="photo-credit">&#40;Elijah Nouvelage/Getty Images&#41;</span>
</p></div>
<p>The Kemp administration <a href="https://www.cms.gov/CCIIO/Programs-and-Initiatives/State-Innovation-Waivers/Section_1332_State_Innovation_Waivers-/1332-GA-Fact-Sheet.pdf" target="_blank" rel="noopener noreferrer">predicts the change</a> will increase enrollment by 6.8% for plans starting in 2023. If successful, that would partially reverse the coverage losses that have occurred under Trump. Enrollment <a href="https://www.kff.org/health-reform/state-indicator/marketplace-enrollment/?activeTab=graph&amp;currentTimeframe=0&amp;startTimeframe=6&amp;selectedRows=%7B%22states%22:%7B%22georgia%22:%7B%7D%7D%7D&amp;sortModel=%7B%22colId%22:%22Location%22,%22sort%22:%22asc%22%7D" target="_blank" rel="noopener noreferrer">dropped from</a> 587,845 in 2016 to 458,437 in 2019, although it climbed a bit to 463,910 this year. Georgia’s overall drop of 21% was twice the national average decline, according to KFF <a href="https://www.kff.org/health-reform/state-indicator/marketplace-enrollment/?activeTab=graph&amp;currentTimeframe=5&amp;startTimeframe=6&amp;sortModel=%7B%22colId%22:%22Location%22,%22sort%22:%22asc%22%7D" target="_blank" rel="noopener noreferrer">data</a>. (KHN is an editorially independent program of KFF.)</p>
<p>Laura Colbert, executive director at Georgians for a Healthy Future, a nonprofit advocacy group, said the enrollment decline in Georgia plans was due to increases in premiums and cuts in outreach efforts. Since Trump took office, <a href="https://www.kff.org/health-reform/state-indicator/marketplace-enrollment/?activeTab=graph&amp;currentTimeframe=0&amp;startTimeframe=6&amp;selectedRows=%7B%22states%22:%7B%22all%22:%7B%7D%7D,%22wrapups%22:%7B%22united-states%22:%7B%7D%7D%7D&amp;sortModel=%7B%22colId%22:%22Location%22,%22sort%22:%22asc%22%7D" target="_blank" rel="noopener noreferrer">enrollment has decreased</a> in 39 states.</p>
<p>In her <a href="https://www.cms.gov/CCIIO/Programs-and-Initiatives/State-Innovation-Waivers/Section_1332_State_Innovation_Waivers-/1332-GA-Approval-Letter-STCs.pdf" target="_blank" rel="noopener noreferrer">approval letter</a>, Seema Verma, administrator of the federal Centers for Medicare &amp; Medicaid Services, said the enrollment outreach set up by the Obama administration, known as the Navigator program, “has simply had limited impact on reducing the overall uninsured rate in Georgia, suggesting there may be a more effective way to reach and engage consumers. In fact, one of the key criticisms of HealthCare.gov and the implementation of the Navigator program is that it has squeezed local agents and brokers out of the market with government-funded competition.”</p>
<p>But there has been almost no public support for the plan, even among people within Georgia’s insurance and brokerage industries. Seventy-two of 75 organizations submitting formal comments opposed the change, and 1,746 of 1,751 individual letters favored the unified format of healthcare.gov, where all plans are listed and can be compared on price and other factors.</p>
<p>“Even though I was educated at an elite university, it is still difficult to be certain I am choosing the best option for my situation,” <a href="https://www.cms.gov/CCIIO/Programs-and-Initiatives/State-Innovation-Waivers/Downloads/1332-GA-Federal-Comments-Organization-Letters.pdf" target="_blank" rel="noopener noreferrer">one commentator wrote</a>. “I am certain that the proposal to force me off the exchange and into the hands of for-profit insurers or brokers will benefit them and not me.”</p>
<p>Christen Linke Young, a fellow with the USC-Brookings Schaeffer Initiative for Health Policy, said Georgia’s proposal says “over and over there will be new options and new competition, but brokers already exist. The waiver doesn’t enable new options; it just takes away healthcare.gov.”</p>
<p>Tara Straw, a senior policy analyst at the Center on Budget and Policy Priorities, said that for people too poor to afford private plans, healthcare.gov has been an effective way to redirect consumers to state Medicaid programs. Private brokers, she said, have no such incentive to help them access public coverage. “These are thousands of people who could be lost along the way,” Straw said.</p>
<p>Brokers get paid more to sell short-term plans that do not have to offer as many benefits as ACA-complaint plans: on average $8.42 per member each month for the short-term plans versus $6.88 for the ACA plans, according to Georgia’s calculations. Georgia officials said that was too small a difference to “drastically” change broker behavior.</p>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Jordan Rau: </span>
																<a href="mailto:jrau@kff.org">jrau@kff.org</a>,											<a href="http://twitter.com/JordanRau" target="_blank">
							@JordanRau</a>
									</p>
						</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories">
				<a href="https://khn.org/topics/states/" rel="category tag">States</a> <a href="https://khn.org/topics/the-health-law/" rel="category tag">The Health Law</a>			</span>
					<span class="tags">
				<a href="https://khn.org/news/tag/cms/" rel="tag">CMS</a> <a href="https://khn.org/news/tag/georgia/" rel="tag">Georgia</a> <a href="https://khn.org/news/tag/obamacare-plans/" rel="tag">Obamacare Plans</a> <a href="https://khn.org/news/tag/open-enrollment/" rel="tag">Open Enrollment</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1204648" class="share-twitter sd-button no-icon" href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1204648" class="share-facebook sd-button no-icon" href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1204648" class="share-linkedin sd-button no-icon" href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1204648 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Feds Approve Fractious Georgia Plan to Change ACA Marketplace</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/jordan-rau/"><strong>Jordan Rau</strong></a>	</span>
					
	<time class="posted-on" datetime="2020-11-03T05:00:07-05:00">
		November 3, 2020	</time>

					</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>Feds Approve Fractious Georgia Plan to Change ACA Marketplace</h1>
	<span class="byline">Jordan Rau, Kaiser Health News</span>
<p>With the Trump administration announcing two days before Election Day that Georgia&#8217;s healthcare.gov website will no longer provide options for residents shopping for plans starting in 2023, consumers will need to rely on private brokers, insurance companies, agents and commercial websites.</p>
<p>Republican Georgia Gov. Brian Kemp, who <a href="https://www.cms.gov/newsroom/press-releases/trump-administration-approves-georgias-state-relief-and-empowerment-waiver">pushed the plan</a>, argued that this would give private entities an opening  in the fall of 2022, when the following year&#8217;s plans will be marketed, to aggressively advertise and compete for consumers and increase the number of choices.</p>
<p>The plan, which generated overwhelming opposition and almost no support during the public comment period, has been greeted warily as a test of how radically states can alter the rules of the Affordable Care Act under the Trump administration. Skeptics say Georgia&#8217;s plan would resurrect the chaotic and murky marketplace that existed before the ACA was passed, in which individual brokers would push the policies that paid the biggest commissions, even if they didn&#8217;t have the best price or offered coverage with major loopholes.</p>
				<aside class="related related-slab inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>With the Trump administration announcing two days before Election Day that Georgia&#8217;s healthcare.gov website will no longer provide options for residents shopping for plans starting in 2023, consumers will need to rely on private brokers, insurance companies, agents and commercial websites.</p>
<p>Republican Georgia Gov. Brian Kemp, who <a href="https://www.cms.gov/newsroom/press-releases/trump-administration-approves-georgias-state-relief-and-empowerment-waiver">pushed the plan</a>, argued that this would give private entities an opening  in the fall of 2022, when the following year&#8217;s plans will be marketed, to aggressively advertise and compete for consumers and increase the number of choices.</p>
<p>The plan, which generated overwhelming opposition and almost no support during the public comment period, has been greeted warily as a test of how radically states can alter the rules of the Affordable Care Act under the Trump administration. Skeptics say Georgia&#8217;s plan would resurrect the chaotic and murky marketplace that existed before the ACA was passed, in which individual brokers would push the policies that paid the biggest commissions, even if they didn&#8217;t have the best price or offered coverage with major loopholes.</p>

<p>&#8220;The payoff doesn&#8217;t strike me as being there,&#8221; said Joseph Antos, a health care expert at the American Enterprise Institute, a right-leaning think tank in Washington, D.C. &#8220;I&#8217;m sure people in Georgia, just like everyone else, have had the federal website URL [healthcare.gov] pumped into their heads. The people who would be newly interested in exchange coverage are clearly not going to know where to go.&#8221;</p>
<p>The timing of the announcement is notable, coming on the eve of a national election in which President Donald Trump and Republicans have been on the defensive about their efforts to unravel the Affordable Care Act. Georgia has also been targeted in recent weeks by the campaign of Democratic presidential nominee Joe Biden, who visited the state last week.</p>
<p>It also comes just as the 2021 open enrollment period has gotten underway. The federal exemption, known as a 1332 waiver, is expected to face legal challenges, because the ACA permits states to try out different methods only if they lead to at least the same number of people getting insurance.</p>
<p>The number of Georgians purchasing health insurance through the federal marketplaces has declined during the Trump administration.</p>
 Republican Georgia Gov. Brian Kemp, who pushed the plan, argued that this would give private entities an opening to aggressively advertise and compete for consumers and increase the number of plans sold for 2023.
<p>The Kemp administration <a href="https://www.cms.gov/CCIIO/Programs-and-Initiatives/State-Innovation-Waivers/Section_1332_State_Innovation_Waivers-/1332-GA-Fact-Sheet.pdf">predicts the change</a> will increase enrollment by 6.8% for plans starting in 2023. If successful, that would partially reverse the coverage losses that have occurred under Trump. Enrollment <a href="https://www.kff.org/health-reform/state-indicator/marketplace-enrollment/?activeTab=graph&amp;currentTimeframe=0&amp;startTimeframe=6&amp;selectedRows=%7B%22states%22:%7B%22georgia%22:%7B%7D%7D%7D&amp;sortModel=%7B%22colId%22:%22Location%22,%22sort%22:%22asc%22%7D">dropped from</a> 587,845 in 2016 to 458,437 in 2019, although it climbed a bit to 463,910 this year. Georgia&#8217;s overall drop of 21% was twice the national average decline, according to KFF <a href="https://www.kff.org/health-reform/state-indicator/marketplace-enrollment/?activeTab=graph&amp;currentTimeframe=5&amp;startTimeframe=6&amp;sortModel=%7B%22colId%22:%22Location%22,%22sort%22:%22asc%22%7D">data</a>. (KHN is an editorially independent program of KFF.)</p>
<p>Laura Colbert, executive director at Georgians for a Healthy Future, a nonprofit advocacy group, said the enrollment decline in Georgia plans was due to increases in premiums and cuts in outreach efforts. Since Trump took office, <a href="https://www.kff.org/health-reform/state-indicator/marketplace-enrollment/?activeTab=graph&amp;currentTimeframe=0&amp;startTimeframe=6&amp;selectedRows=%7B%22states%22:%7B%22all%22:%7B%7D%7D,%22wrapups%22:%7B%22united-states%22:%7B%7D%7D%7D&amp;sortModel=%7B%22colId%22:%22Location%22,%22sort%22:%22asc%22%7D">enrollment has decreased</a> in 39 states.</p>
<p>In her <a href="https://www.cms.gov/CCIIO/Programs-and-Initiatives/State-Innovation-Waivers/Section_1332_State_Innovation_Waivers-/1332-GA-Approval-Letter-STCs.pdf">approval letter</a>, Seema Verma, administrator of the federal Centers for Medicare &amp; Medicaid Services, said the enrollment outreach set up by the Obama administration, known as the Navigator program, &#8220;has simply had limited impact on reducing the overall uninsured rate in Georgia, suggesting there may be a more effective way to reach and engage consumers. In fact, one of the key criticisms of HealthCare.gov and the implementation of the Navigator program is that it has squeezed local agents and brokers out of the market with government-funded competition.&#8221;</p>
<p>But there has been almost no public support for the plan, even among people within Georgia&#8217;s insurance and brokerage industries. Seventy-two of 75 organizations submitting formal comments opposed the change, and 1,746 of 1,751 individual letters favored the unified format of healthcare.gov, where all plans are listed and can be compared on price and other factors.</p>
<p>&#8220;Even though I was educated at an elite university, it is still difficult to be certain I am choosing the best option for my situation,&#8221; <a href="https://www.cms.gov/CCIIO/Programs-and-Initiatives/State-Innovation-Waivers/Downloads/1332-GA-Federal-Comments-Organization-Letters.pdf">one commentator wrote</a>. &#8220;I am certain that the proposal to force me off the exchange and into the hands of for-profit insurers or brokers will benefit them and not me.&#8221;</p>
<p>Christen Linke Young, a fellow with the USC-Brookings Schaeffer Initiative for Health Policy, said Georgia&#8217;s proposal says &#8220;over and over there will be new options and new competition, but brokers already exist. The waiver doesn&#8217;t enable new options; it just takes away healthcare.gov.&#8221;</p>
<p>Tara Straw, a senior policy analyst at the Center on Budget and Policy Priorities, said that for people too poor to afford private plans, healthcare.gov has been an effective way to redirect consumers to state Medicaid programs. Private brokers, she said, have no such incentive to help them access public coverage. &#8220;These are thousands of people who could be lost along the way,&#8221; Straw said.</p>
<p>Brokers get paid more to sell short-term plans that do not have to offer as many benefits as ACA-complaint plans: on average $8.42 per member each month for the short-term plans versus $6.88 for the ACA plans, according to Georgia&#8217;s calculations. Georgia officials said that was too small a difference to &#8220;drastically&#8221; change broker behavior.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="caec08eb66" /><input type="hidden" name="_wp_http_referer" value="/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="3be0c47c0c" /><input type="hidden" name="_wp_http_referer" value="/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[khn_hp_report]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>&#8220;The payoff doesn&#8217;t strike me as being there,&#8221; said Joseph Antos, a health care expert at the American Enterprise Institute, a right-leaning think tank in Washington, D.C. &#8220;I&#8217;m sure people in Georgia, just like everyone else, have had the federal website URL [healthcare.gov] pumped into their heads. The people who would be newly interested in exchange coverage are clearly not going to know where to go.&#8221;</p>
<p>The timing of the announcement is notable, coming on the eve of a national election in which President Donald Trump and Republicans have been on the defensive about their efforts to unravel the Affordable Care Act. Georgia has also been targeted in recent weeks by the campaign of Democratic presidential nominee Joe Biden, who visited the state last week.</p>
<p>It also comes just as the 2021 open enrollment period has gotten underway. The federal exemption, known as a 1332 waiver, is expected to face legal challenges, because the ACA permits states to try out different methods only if they lead to at least the same number of people getting insurance.</p>
<p>The number of Georgians purchasing health insurance through the federal marketplaces has declined during the Trump administration.</p>
 Republican Georgia Gov. Brian Kemp, who pushed the plan, argued that this would give private entities an opening to aggressively advertise and compete for consumers and increase the number of plans sold for 2023.
<p>The Kemp administration <a href="https://www.cms.gov/CCIIO/Programs-and-Initiatives/State-Innovation-Waivers/Section_1332_State_Innovation_Waivers-/1332-GA-Fact-Sheet.pdf">predicts the change</a> will increase enrollment by 6.8% for plans starting in 2023. If successful, that would partially reverse the coverage losses that have occurred under Trump. Enrollment <a href="https://www.kff.org/health-reform/state-indicator/marketplace-enrollment/?activeTab=graph&amp;currentTimeframe=0&amp;startTimeframe=6&amp;selectedRows=%7B%22states%22:%7B%22georgia%22:%7B%7D%7D%7D&amp;sortModel=%7B%22colId%22:%22Location%22,%22sort%22:%22asc%22%7D">dropped from</a> 587,845 in 2016 to 458,437 in 2019, although it climbed a bit to 463,910 this year. Georgia&#8217;s overall drop of 21% was twice the national average decline, according to KFF <a href="https://www.kff.org/health-reform/state-indicator/marketplace-enrollment/?activeTab=graph&amp;currentTimeframe=5&amp;startTimeframe=6&amp;sortModel=%7B%22colId%22:%22Location%22,%22sort%22:%22asc%22%7D">data</a>. (KHN is an editorially independent program of KFF.)</p>
<p>Laura Colbert, executive director at Georgians for a Healthy Future, a nonprofit advocacy group, said the enrollment decline in Georgia plans was due to increases in premiums and cuts in outreach efforts. Since Trump took office, <a href="https://www.kff.org/health-reform/state-indicator/marketplace-enrollment/?activeTab=graph&amp;currentTimeframe=0&amp;startTimeframe=6&amp;selectedRows=%7B%22states%22:%7B%22all%22:%7B%7D%7D,%22wrapups%22:%7B%22united-states%22:%7B%7D%7D%7D&amp;sortModel=%7B%22colId%22:%22Location%22,%22sort%22:%22asc%22%7D">enrollment has decreased</a> in 39 states.</p>
<p>In her <a href="https://www.cms.gov/CCIIO/Programs-and-Initiatives/State-Innovation-Waivers/Section_1332_State_Innovation_Waivers-/1332-GA-Approval-Letter-STCs.pdf">approval letter</a>, Seema Verma, administrator of the federal Centers for Medicare &amp; Medicaid Services, said the enrollment outreach set up by the Obama administration, known as the Navigator program, &#8220;has simply had limited impact on reducing the overall uninsured rate in Georgia, suggesting there may be a more effective way to reach and engage consumers. In fact, one of the key criticisms of HealthCare.gov and the implementation of the Navigator program is that it has squeezed local agents and brokers out of the market with government-funded competition.&#8221;</p>
<p>But there has been almost no public support for the plan, even among people within Georgia&#8217;s insurance and brokerage industries. Seventy-two of 75 organizations submitting formal comments opposed the change, and 1,746 of 1,751 individual letters favored the unified format of healthcare.gov, where all plans are listed and can be compared on price and other factors.</p>
<p>&#8220;Even though I was educated at an elite university, it is still difficult to be certain I am choosing the best option for my situation,&#8221; <a href="https://www.cms.gov/CCIIO/Programs-and-Initiatives/State-Innovation-Waivers/Downloads/1332-GA-Federal-Comments-Organization-Letters.pdf">one commentator wrote</a>. &#8220;I am certain that the proposal to force me off the exchange and into the hands of for-profit insurers or brokers will benefit them and not me.&#8221;</p>
<p>Christen Linke Young, a fellow with the USC-Brookings Schaeffer Initiative for Health Policy, said Georgia&#8217;s proposal says &#8220;over and over there will be new options and new competition, but brokers already exist. The waiver doesn&#8217;t enable new options; it just takes away healthcare.gov.&#8221;</p>
<p>Tara Straw, a senior policy analyst at the Center on Budget and Policy Priorities, said that for people too poor to afford private plans, healthcare.gov has been an effective way to redirect consumers to state Medicaid programs. Private brokers, she said, have no such incentive to help them access public coverage. &#8220;These are thousands of people who could be lost along the way,&#8221; Straw said.</p>
<p>Brokers get paid more to sell short-term plans that do not have to offer as many benefits as ACA-complaint plans: on average $8.42 per member each month for the short-term plans versus $6.88 for the ACA plans, according to Georgia&#8217;s calculations. Georgia officials said that was too small a difference to &#8220;drastically&#8221; change broker behavior.</p>
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:KHNHelp&#064;&#107;&#102;&#102;.o&#114;g">KHNHelp&#064;&#107;&#102;&#102;.o&#114;g</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/the-best-covid-warning-system-poop-and-pooled-spit-says-one-colorado-school/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/10/GettyImages-519596830_Colorado_state_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/the-best-covid-warning-system-poop-and-pooled-spit-says-one-colorado-school/" class="headline">
										The Best COVID Warning System? Poop and Pooled Spit, Says One Colorado School									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/landing/fact-checks/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2019/04/HealthCheck-ratings_570x300.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive" alt="" loading="lazy" />									<p href="https://khn.org/landing/fact-checks/" class="headline">
										KHN &amp; PolitiFact HealthCheck&#039;s True-False Election Guide									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/11/GettyImages-1210406290.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace/" class="headline">
										Feds Approve Fractious Georgia Plan to Change ACA Marketplace									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/podcast-where-it-hurts-s1-no-mercy-chapter-6/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/10/WhereItHurts-EP6_1350x900.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/podcast-where-it-hurts-s1-no-mercy-chapter-6/" class="headline">
										‘No Mercy’ Chapter 6: Trickle-Down Heartache Reaches the Next Generation in a Rural Town With No Hospital									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2020 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/support-our-work/?utm_campaign=KHN" data-toggle="modal" data-target="#donationModal">Support Our Work</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>
	
		<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/just-2-days-before-election-feds-approve-fractious-ga-plan-to-change-aca-marketplace\/":1204648};
	</script>
				<link rel='stylesheet' id='hubspot-signup-form-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/hubspot-signup-form-khn.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.5.2' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>
<script type='text/javascript' id='hubspot-contacts-ajax-js-extra'>
/* <![CDATA[ */
var HubspotContacts = {"ajaxurl":"https:\/\/khn.org\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"b29b1ce3c6","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/inc/hubspot-contacts/js/hubspot-contacts.js?ver=2.1.23' id='hubspot-contacts-ajax-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/modernizr-formvalidation.min.js?ver=2.8.3' id='modernizr-formvalidation-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/hubspot-signup-form.js?ver=1.1' id='hubspot-signup-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-9.0/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2.1',blog:'161476233',post:'1204648',tz:'-5',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1204648' ]);
</script>
</body>
</html>
