<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Tom Price To Personally Pay Back $52K In His Share Of Private Jet Travel Cost | Kaiser Health News</title>

			<meta name="description" content="In his statement, Health and Human Services Secretary Tom Price says, &quot;I will take no more private charter flights as Secretary of HHS. No exceptions.&quot; The announcement comes as Price&#039;s use of a private planes -- costing taxpayers more than $400,000 since May -- has reportedly upset President Donald Trump and prompted a House Oversight Committee inquiry." />
	
	<!-- Styles -->
	<link rel="pingback" href="http://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/images/favicon.ico" />

	<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=khn.org&amp;id=7618883&amp;t=1506638346&amp;back=http%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ftom-price-to-write-personal-check-to-payback-cost-of-private-flights%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//kaiserhealthnews.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9jtEOwjAIRX/IisY544PxW7pKLK50ZDCX/b2diy9q9gJccg8XGMWFLhtmAx6cpOFOWWGU0LFTpoTTl9oG1Q38xxK1qPBAEx9a91Zr9tD1WPYs3mYH4408JuRiW8NY6g81j7FkrcYs7zeN9KjqSmUa2FksQb/csoYnCbSeFHsX0SeLGUcFNW8USpsSakQ0hTbm+caVL/vj7nCqz1VdPV7zKIAw' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/stylesheets/print.css?m=1429654569h' type='text/css' media='print' />
<link rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C300%2C600&#038;ver=1.2.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/stylesheets/ie8.css?m=1414521763h&#038;ver=1.2.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJx9UO0KwjAMfCFrqA7UH+KzdG1so1kz1s6xt7c6BYe6X7njPjgCQ6usxIwxQ9OrlntPMcFAzmNOkMSSYUXFMidrm9IKCKLkSXyDSfjd6lEUizWZJM6IOrOhbinaYc3iC/RQXB90KfQaXJwyJ1+hHLDBBDdq4WooYacCGs4h4lCSuYy05YyMKeDzL8F06Ixz47+qUIFnqQ0/DKfmqKvDbrPXeqsvd+KGi2U=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'normal'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en&#038;ver=2' async defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVzNsNgCAMAMCFhGKQDz+Ms1TSCMgrtNH1dQUHuIOnK9+qUBWQQIUY7tjhwsg0VCDMEio9DCwo0UNiOFoTloFdl1h14gn+H2duB+YP72WbnXHWLaux6QUZjzQ8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaiserhealthnews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/" />
<link rel='shortlink' href='http://khn.org/NzczMjEw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ftom-price-to-write-personal-check-to-payback-cost-of-private-flights%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ftom-price-to-write-personal-check-to-payback-cost-of-private-flights%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tom Price To Personally Pay Back $52K In His Share Of Private Jet Travel Cost" />
<meta property="og:url" content="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/" />
<meta property="og:description" content="In his statement, Health and Human Services Secretary Tom Price says, &#8220;I will take no more private charter flights as Secretary of HHS. No exceptions.&#8221; The announcement comes as Price&amp;#…" />
<meta property="article:published_time" content="2017-09-28T20:40:15+00:00" />
<meta property="article:modified_time" content="2017-09-28T21:48:03+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/images/placeholder.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Tom Price To Personally Pay Back $52K In His Share Of Private Jet Travel Cost" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@khnews" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='http://kaiserhealthnews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://kaiserhealthnews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://khn.org/osd.xml" title="Kaiser Health News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="application-name" content="Kaiser Health News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://khn.org/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<style type="text/css" id="syntaxhighlighteranchor"></style>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="daily-breakout-template-default single single-daily-breakout postid-773210 2016 mp6 customizer-styles-applied highlander-enabled highlander-light">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site">
		<div class="container">
			<div class="row">
				<div class="header-logo">
					<a href="/"><img src="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/images/logo-khn.png" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand" /></a>
					<img class="print" src="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/images/logo-khn-black.png" alt="KHN | Kaiser Health News" />
				</div>
				<div class="header-nav">
					<nav class="nav-secondary" role="navigation">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle btn-nav btn-search btn-lg" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2">
								<span class="sr-only">Toggle navigation</span>
								<span class="glyphicon glyphicon-search"></span>
							</button>
						</div>
						<div class="collapse navbar-collapse navbar-search" id="bs-example-navbar-collapse-2">
							<ul class="nav-secondary-links hidden-xs">
								<li><a href="/email-signup/">Email Sign-Up</a></li>
								<li class="hidden-sm"><a href="/contact-us/">Contact Us</a></li>
								<li class="hidden-sm"><a href="/about-us/">About Us</a></li>
							</ul>
							<form class="site-search" action="/">
								<input type="text" name="s" class="form-control" placeholder="Search">
								<button class="btn btn-default" type="submit"><span class="glyphicon glyphicon-search"></span></button>
							</form>
						</div>
					</nav>
					<div class="share-links hidden-xs">
						<ul class="republish-link">
							<li><a href="/syndication/"><span class="btn-republish-icon icon-left"></span>Republish Our Content</a></li>
						</ul>
						<ul class="social-links">
							<li class="h5">Follow Us:</li>
							<li>
	<a href="https://twitter.com/KHNews">
		<span class="btn-twitter icon-left"></span>
		<span class="social-text">@KHNews</span>
	</a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews">
		<span class="btn-facebook icon-left"></span>
		<span class="social-text">Facebook</span>
	</a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770">
		<span class="btn-linkedin icon-left"></span>
		<span class="social-text">LinkedIn</span>
	</a>
</li>
<li>
	<a href="/rss-feeds/">
		<span class="btn-rss icon-left"></span>
		<span class="social-text">RSS Feeds</span>
	</a>
</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<nav class="navbar nav-global" role="navigation">
			<div class="container">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle btn-nav btn-links" data-toggle="collapse" data-target="#navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<div class="collapse navbar-collapse" id="navbar-collapse-1">
					<div class="nav-divider"></div>
<ul id="menu-2016-elections-menu" class="nav navbar-nav"><li id="menu-item-660424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-660424"><a href="http://khn.org">Home</a></li>
<li id="menu-item-660414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660414"><a href="http://khn.org/topics/the-health-law/">Health Law</a></li>
<li id="menu-item-660415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660415"><a href="http://khn.org/topics/medicare/">Medicare</a></li>
<li id="menu-item-660416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660416"><a href="http://khn.org/topics/medicaid/">Medicaid</a></li>
<li id="menu-item-660418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660418"><a href="http://khn.org/topics/cost-and-quality/">Cost &amp; Quality</a></li>
<li id="menu-item-660419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-660419"><a href="http://khn.org/topics/health-industry/">Health Industry</a></li>
<li id="menu-item-695003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695003"><a href="http://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-660420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660420"><a href="http://khn.org/topics/insurance/">Insurance</a></li>
<li id="menu-item-660421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660421"><a href="http://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-660422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660422"><a href="http://khn.org/topics/mental-health/">Mental Health</a></li>
<li id="menu-item-660423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660423"><a href="http://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>				</div>
			</div>
		</nav>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
		
		
		<div class="container">
	<div class="row">
		<div id="primary">
			<div id="content" role="main">

			
				
				<article id="post-773210" class="post-773210 daily-breakout type-daily-breakout status-publish hentry category-health-care-costs category-health-industry daily-report-section-administration-news daily-report-queue-main">
					<header class="header-section">
	<div class="header-wrapper">
		<h2>
			<a href="http://khn.org/morning-briefing/thursday-september-28-2017/">
				KHN Morning Briefing			</a>
		</h2>
		<h3 class="subhead">
			Summaries of health policy coverage from major news organizations		</h3>
	</div>
</header>

					
					<div class="entry-content content-article">
						<div class="row">
							<div class="col-article-inside-left">
								<div class="callout">
	<div class="section">
		<time>
			<span class="month">Sep</span>
			<span class="day">28</span>
			<span class="year">2017</span>
		</time>
	</div>
	</div>

								<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-773210" class="share-twitter sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-773210" class="share-facebook sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-773210" class="share-linkedin sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-custom share-custom-republish"><a rel="nofollow" data-shared="" class="share-custom share-custom-republish sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/?share=custom-1453916611" target="_blank" title="Click to share on Republish"><span style="background-image:url(&quot;https://upload.wikimedia.org/wikipedia/commons/thumb/8/8f/Circulo-black.svg/16px-Circulo-black.svg.png&quot;);">Republish</span></a></li><li class="share-end"></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-773210" class="share-twitter sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-773210" class="share-facebook sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-773210" class="share-linkedin sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-custom share-custom-republish"><a rel="nofollow" data-shared="" class="share-custom share-custom-republish sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/?share=custom-1453916611" target="_blank" title="Click to share on Republish"><span style="background-image:url(&quot;https://upload.wikimedia.org/wikipedia/commons/thumb/8/8f/Circulo-black.svg/16px-Circulo-black.svg.png&quot;);">Republish</span></a></li><li class="share-end"></li></ul></div></div></div></aside>
							</div>
							<div class="article-body">
								<section class="article-list-details article-list-article">
									<h1 class="entry-title">Tom Price To Personally Pay Back $52K In His Share Of Private Jet Travel Cost</h1>

												<p>In his statement, Health and Human Services Secretary Tom Price says, &quot;I will take no more private charter flights as Secretary of HHS. No exceptions.&quot; The announcement comes as Price&#039;s use of a private planes -- costing taxpayers more than $400,000 since May -- has reportedly upset President Donald Trump and prompted a House Oversight Committee inquiry.</p>
				<article class="breakout-story">
							<p>
					<a class="headline" href="https://apnews.com/3138865d95db47588a2f8474d6ab3ded/Job-in-jeopardy,-HHS-chief-promises-to-repay-charter-costs" target="_blank">
						The Associated Press:
						Job In Jeopardy, HHS Chief Promises To Repay Charter Costs					</a>
					<br />
					A day after President Donald Trump’s rebuke, health secretary Tom Price promised Thursday to reimburse taxpayers for his cost on charter flights taken while on government business. He issued a public apology as he fought to keep his job. “I regret the concerns this has raised regarding the use of taxpayer dollars,” Price said in a statement. “I was not sensitive enough to my concern for the taxpayer.” The Health and Human Services secretary said he’ll swear off charter flights — “no exceptions” — and repeated his promise to fully cooperate with ongoing investigations. (Alonso-Zaldivar and Lucey, 9/28)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.politico.com/story/2017/09/28/tom-price-private-charter-flights-reimburse-243267" target="_blank">
						Politico:
						Price Says He&#039;ll Repay Taxpayers For His Private Jet Travel					</a>
					<br />
					The announcement follows a POLITICO investigation finding that Price has taken at least 26 charter flights costing more than $400,000 since May to conduct official business within the country, and after Price has increasingly come under fire from President Donald Trump and former colleagues in Congress. (Pradhan, 9/28)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/2017/09/28/us/politics/tom-price-chartered-flights.html" target="_blank">
						The New York Times:
						Tom Price ‘Regrets’ Chartering Flights At Taxpayer Expense 					</a>
					<br />
					Politico has revealed that Mr. Price has made at least 26 such flights, including trips to Nashville, where his son lives and where Mr. Price owns a condominium, and to St. Simons Island, a Georgia resort area where Mr. Price owns property and recently spoke at a medical conference. Mr. Price also chartered a flight that included travel to Philadelphia from Dulles International Airport in Virginia, a distance of about 130 miles. (Rogers and Thrush, 9/28)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.npr.org/2017/09/28/554328239/price-says-he-will-pay-for-travel-on-private-planes" target="_blank">
						NPR:
						Price Says He Will Pay For Travel On Private Planes					</a>
					<br />
					The expense for his seat on those planes comes out to $51,887.31, according to an HHS spokesperson. (Farrington and Keith, 9/28)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://thehill.com/homenews/administration/352959-price-to-reimburse-taxpayers-for-cost-of-charter-jets" target="_blank">
						The Hill:
						Price To Reimburse Taxpayers For Cost Of Charter Jets					</a>
					<br />
					&quot;Today, I will write a personal check to the U.S. Treasury for the expenses of my travel on private charter planes,&quot; Price said in a statement. &quot;The taxpayers won’t pay a dime for my seat on those planes.&quot; Price noted that all the travel has been &quot;approved by legal and HHS officials&quot; but said he will stop using private charter flights. (Weixel, 9/28)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.washingtonpost.com/news/powerpost/wp/2017/09/28/tom-price-apologizes-for-private-charter-flights/?utm_term=.c9947134949b" target="_blank">
						The Washington Post:
						Tom Price Apologizes For Private-Charter Flights, Pledges To Pay Nearly $52,000 To Cover His Share Of The Trips					</a>
					<br />
					Price said he would continue to cooperate fully with the HHS inspector general’s office; the department watchdog is reviewing the flights, which Politico has estimated cost more than $400,000. He also said he has initiated a departmental review to determine if any changes or reforms are necessary. (Sun and Eilpern, 9/28)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.cnn.com/2017/09/28/politics/trump-tom-price-planes/index.html" target="_blank">
						CNN:
						Price In Trump&#039;s Crosshairs As Expensive Travel Scrutinized					</a>
					<br />
					The White House said Thursday it was considering adopting new oversight of administration officials&#039; use of private planes as President Donald Trump&#039;s health boss finds his job in jeopardy. Trump has fumed about Price&#039;s use of private jets to travel around the country on routes easily accessible by commercial means. He&#039;s been encouraged by some advisers to fire Price in a show of authority, but as of Thursday Trump has indicated in private he&#039;s not ready to dismiss the former congressman. (Liptak, 9/28)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.bloomberg.com/news/articles/2017-09-28/price-says-he-s-got-trump-s-confidence-amid-jet-controversy" target="_blank">
						Bloomberg:
						Price Plans To Write Check For Flights Taken At Taxpayer Expense					</a>
					<br />
					Senator Charles Grassley, an Iowa Republican who is chairman of the Senate Judiciary Committee, wrote Trump Thursday suggesting chartered travel should be halted government-wide and asked the president to detail plans “to ensure that cabinet secretaries use the most fiscally responsible travel.” (Edney, 9/28)				</p>
					</article>
	
									<em>
										This is part of the KHN Morning Briefing, a summary of health policy coverage from major news organizations.										Sign up for an <a href="/email-signup/">email subscription</a>.
									</em>
								</section>
							</div>
													</div>
					</div><!-- .entry-content -->

					<footer class="entry-meta">
						<!-- Share Tools Horizontal -->
						<aside class="share horizontal">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-773210" class="share-twitter sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-773210" class="share-facebook sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-773210" class="share-linkedin sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-custom share-custom-republish"><a rel="nofollow" data-shared="" class="share-custom share-custom-republish sd-button no-icon" href="http://khn.org/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/?share=custom-1453916611" target="_blank" title="Click to share on Republish"><span style="background-image:url(&quot;https://upload.wikimedia.org/wikipedia/commons/thumb/8/8f/Circulo-black.svg/16px-Circulo-black.svg.png&quot;);">Republish</span></a></li><li class="share-end"></li></ul></div></div></div></aside>

						<!-- Feedback -->
						<div class="feedback">
	<div class="inner">
		<p>
			We want to hear from you:			<a href="/contact-us/">Contact KHN</a>
		</p>
	</div>
</div>
					</footer><!-- .entry-meta -->
				</article><!-- #post-773210 -->

				<!-- Next / Previous Articles -->
				<nav class="nav-article">
	<div class="row">
				<div class="module">
			<div class="h5">Previous </div> <a href="http://khn.org/morning-breakout/viewpoints-the-future-of-the-er-involves-more-than-just-technology-paying-for-care-that-is-not-needed/" rel="prev"><span class="btn-more-left icon-left hidden-xs"></span> Viewpoints: The Future Of The ER Involves More Than Just Technology; Paying For Care That Is Not Needed</a>		</div>
		<div class="module">
					</div>
	</div>
</nav>

			
			</div><!-- #content -->
		</div><!-- #primary -->

				<!-- Right Column -->
		<div class="col-article-right">
			
							<aside class="sidebars">
					
							<aside class="sidebar slab daily-report-slab">
				<h3>Recent Morning Briefings</h3>
	<ul class="list-callout">
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/thursday-september-28-2017/">
					Today, September 28				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/wednesday-september-27-2017/">
					Wednesday, September 27				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/tuesday-september-26-2017/">
					Tuesday, September 26				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/monday-september-25-2017/">
					Monday, September 25				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/friday-september-22-2017/">
					Friday, September 22				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/thursday-september-21-2017/">
					Thursday, September 21				</a>
			</li>
			</ul>
	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group">
			<a href="http://khn.org/morning-briefing/" class="btn btn-default">
				More				<span class="btn-more icon-right"></span>
			</a>
		</div>
		<div class="btn-group last">
			<a href="" class="btn btn-default">
				RSS				<span class="btn-rss icon-right"></span>
			</a>
		</div>
	</div>
		</aside>
				<aside class="sidebar slab top-stories-slab">
				<h3>
		<a href="/rss-feeds/">		Top Stories		</a>	</h3>
<div class="slab-container">	<ul>
					<li class="has-thumbnail">
				<a href="http://khn.org/news/podcast-what-the-health-repeal-and-replace-is-dead-what-now/">
					<img width="170" height="113" src="https://kaiserhealthnews.files.wordpress.com/2017/09/wth_logo-2_1170-nologo.jpg?w=170&amp;h=113&amp;crop=1" class="img-sm img-sidebar hidden-md wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2017/09/wth_logo-2_1170-nologo.jpg?w=170&amp;h=113&amp;crop=1 170w, https://kaiserhealthnews.files.wordpress.com/2017/09/wth_logo-2_1170-nologo.jpg?w=340&amp;h=226&amp;crop=1 340w, https://kaiserhealthnews.files.wordpress.com/2017/09/wth_logo-2_1170-nologo.jpg?w=150&amp;h=100&amp;crop=1 150w, https://kaiserhealthnews.files.wordpress.com/2017/09/wth_logo-2_1170-nologo.jpg?w=300&amp;h=199&amp;crop=1 300w" sizes="(max-width: 170px) 100vw, 170px" />				</a>
				<p>
					<a href="http://khn.org/news/podcast-what-the-health-repeal-and-replace-is-dead-what-now/">Podcast: &#8216;What The Health?&#8217; Repeal And Replace Is Dead. What Now?</a>
					<time datetime="2017-09-28T12:46:14-04:00">12:46 PM EDT</time>				</p>
			</li>
					<li class="has-thumbnail">
				<a href="http://khn.org/news/why-glaring-quality-gaps-among-nursing-homes-are-likely-to-grow-if-medicaid-is-cut/">
					<img width="170" height="113" src="https://kaiserhealthnews.files.wordpress.com/2014/10/nursing-home-bed-770.jpg?w=170&amp;h=113&amp;crop=1" class="img-sm img-sidebar hidden-md wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2014/10/nursing-home-bed-770.jpg?w=170&amp;h=113&amp;crop=1 170w, https://kaiserhealthnews.files.wordpress.com/2014/10/nursing-home-bed-770.jpg?w=340&amp;h=226&amp;crop=1 340w, https://kaiserhealthnews.files.wordpress.com/2014/10/nursing-home-bed-770.jpg?w=150&amp;h=100&amp;crop=1 150w, https://kaiserhealthnews.files.wordpress.com/2014/10/nursing-home-bed-770.jpg?w=300&amp;h=199&amp;crop=1 300w" sizes="(max-width: 170px) 100vw, 170px" />				</a>
				<p>
					<a href="http://khn.org/news/why-glaring-quality-gaps-among-nursing-homes-are-likely-to-grow-if-medicaid-is-cut/">Why Glaring Quality Gaps Among Nursing Homes Are Likely To Grow If Medicaid Is Cut</a>
					<time datetime="2017-09-28T07:53:07-04:00">7:53 AM EDT</time>				</p>
			</li>
					<li class="has-thumbnail">
				<a href="http://khn.org/news/for-some-refugees-womens-health-care-is-a-culture-shock/">
					<img width="170" height="113" src="https://kaiserhealthnews.files.wordpress.com/2017/09/refugee-women2_1170.jpg?w=170&amp;h=113&amp;crop=1" class="img-sm img-sidebar hidden-md wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2017/09/refugee-women2_1170.jpg?w=170&amp;h=113&amp;crop=1 170w, https://kaiserhealthnews.files.wordpress.com/2017/09/refugee-women2_1170.jpg?w=340&amp;h=226&amp;crop=1 340w, https://kaiserhealthnews.files.wordpress.com/2017/09/refugee-women2_1170.jpg?w=150&amp;h=100&amp;crop=1 150w, https://kaiserhealthnews.files.wordpress.com/2017/09/refugee-women2_1170.jpg?w=300&amp;h=199&amp;crop=1 300w" sizes="(max-width: 170px) 100vw, 170px" />				</a>
				<p>
					<a href="http://khn.org/news/for-some-refugees-womens-health-care-is-a-culture-shock/">For Some Refugees, Women&#8217;s Health Care Is A Culture Shock</a>
					<time datetime="2017-09-28T05:00:42-04:00">5:00 AM EDT</time>				</p>
			</li>
			</ul>

	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group last">
			<a href="/rss-feeds/" class="btn btn-default">
				RSS				<span class="btn-more icon-right"></span>
			</a>
		</div>
	</div>
</div><!--/.slab-container -->		</aside>
				<aside class="sidebar slab email-slab">
				<h3>
				Email Sign-Up			</h3>
<div class="slab-container">
	<div class="hubspot-contacts-signup">

				<form action=http://khn.org/email-signup/ class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
			<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="b5da7f27c7" /><input type="hidden" name="_wp_http_referer" value="/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/" /><span></span> <input type="text" name="hubspot_contact[email]" class="form-control" placeholder="Your Email" default="" />			<button type="submit" class="email-submit">Sign Up</button>
		</form>

				<div class="messages in-context hs-hidden">
					</div>

			</div>

</div><!--/.slab-container -->		</aside>
				<aside class="sidebar slab most-popular-slab">
			<div class="slab-container">		<!--tabs-->
		<div class="tab-wrapper">
			<ul class="nav nav-tabs nav-justified" role="tablist">
									<li role="presentation" class="active"><a href="#most-viewed" aria-controls="home" role="tab" data-toggle="tab">Most Viewed</a></li>
																		<li role="presentation" class=""><a href="#most-shared" aria-controls="home" role="tab" data-toggle="tab">Most Shared</a></li>
							</ul>
		</div>
		<!--tab content-->
	<div class="tab-content">
					<div role="tabpanel" class="tab-pane active" id="most-viewed">
					<h3>Most Popular</h3>
	<ul class="list-popular">
					<li>
				<a href="http://khn.org/news/for-thousands-of-autistic-teens-hospital-ers-serve-as-home/">
					Nowhere To Go: Young People With Severe Autism Languish In Hospitals				</a>
			</li>
					<li>
				<a href="http://khn.org/news/hhs-to-close-insurance-exchange-for-12-hours-on-sundays-during-enrollment/">
					Sunday Hours: Obamacare Website To Be Shut Down For Portion of Most Weekends				</a>
			</li>
					<li>
				<a href="http://khn.org/news/medicaid-has-a-bulls-eye-on-its-back-which-means-no-one-is-entirely-safe/">
					Medicaid Covers All That? It’s The Backstop Of America&#8217;s Ailing Health System				</a>
			</li>
					<li>
				<a href="http://khn.org/news/last-ditch-gop-effort-to-replace-aca-5-things-you-need-to-know/">
					Last-Ditch Effort By Republicans To Replace ACA: What You Need To Know				</a>
			</li>
					<li>
				<a href="http://khn.org/news/everyone-says-we-must-control-exorbitant-drug-prices-why-dont-we/">
					Everyone Says We Must Control Exorbitant Drug Prices. So, Why Don’t We?				</a>
			</li>
			</ul>
			</div>
							<div role="tabpanel" class="tab-pane " id="most-shared">
					<h3>Most Shared</h3>
	<ul class="list-most-shared">
					<li>
				<a href="http://khn.org/news/hhs-to-close-insurance-exchange-for-12-hours-on-sundays-during-enrollment/">
					Sunday Hours: Obamacare Website To Be Shut Down For Portion of Most Weekends				</a>
			</li>
					<li>
				<a href="http://khn.org/news/medicaid-has-a-bulls-eye-on-its-back-which-means-no-one-is-entirely-safe/">
					Medicaid Covers All That? It’s The Backstop Of America&#8217;s Ailing Health System				</a>
			</li>
					<li>
				<a href="http://khn.org/news/for-thousands-of-autistic-teens-hospital-ers-serve-as-home/">
					Nowhere To Go: Young People With Severe Autism Languish In Hospitals				</a>
			</li>
					<li>
				<a href="http://khn.org/news/congress-cold-shoulder-sends-shivers-through-community-health-centers/">
					Congress’ Cold Shoulder Sends Shivers Through Community Health Centers				</a>
			</li>
					<li>
				<a href="http://khn.org/news/caregivers-draw-support-by-mapping-their-relationships/">
					Caregivers Draw Support By Mapping Their Relationships				</a>
			</li>
			</ul>
			</div>
			</div>

</div><!--/.slab-container -->		</aside>
						</aside>
			
					</div>
	</div><!-- .row -->
		</div>
	</main>


	<!--Site Footer-->
	<footer class="footer-site">
		<nav class="nav-global navbar" role="navigation">
			<div class="container">
				<div class="nav-wrapper">
					<div class="nav-divider"></div>
<ul id="menu-2016-elections-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-660424"><a href="http://khn.org">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660414"><a href="http://khn.org/topics/the-health-law/">Health Law</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660415"><a href="http://khn.org/topics/medicare/">Medicare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660416"><a href="http://khn.org/topics/medicaid/">Medicaid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660418"><a href="http://khn.org/topics/cost-and-quality/">Cost &amp; Quality</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-660419"><a href="http://khn.org/topics/health-industry/">Health Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695003"><a href="http://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660420"><a href="http://khn.org/topics/insurance/">Insurance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660421"><a href="http://khn.org/topics/aging/">Aging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660422"><a href="http://khn.org/topics/mental-health/">Mental Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660423"><a href="http://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>				</div>
			</div>
		</nav>
		<section class="footer-main">
			<div class="break-pattern"></div>
			<div class="container">
				<div class="row">
					<div class="col-footer-republish">
						<h5>Republish Our Content</h5>
						<p>
							Original KHN stories can be republished for free, and XML feeds are available.							<br><a href="/syndication/" class="more">Learn More<span class="btn-more-blue icon-right"></span></a>
						</p>
					</div>
					<div class="col-footer-social">
						<h5>Ways to Follow Us</h5>
						<ul class="social-links-footer">
							<li>
	<a href="https://twitter.com/KHNews">
		<span class="btn-twitter icon-left"></span>
		<span class="social-text">@KHNews</span>
	</a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews">
		<span class="btn-facebook icon-left"></span>
		<span class="social-text">Facebook</span>
	</a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770">
		<span class="btn-linkedin icon-left"></span>
		<span class="social-text">LinkedIn</span>
	</a>
</li>
<li>
	<a href="/rss-feeds/">
		<span class="btn-rss icon-left"></span>
		<span class="social-text">RSS Feeds</span>
	</a>
</li>
						</ul>
					</div>
					<div class="col-footer-email">
						<h5>Email Sign-Up</h5>
						<p>The KHN Morning Briefing and other emails.</p>
						<form action="/email-signup/" method="post">
	<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="b5da7f27c7" /><input type="hidden" name="_wp_http_referer" value="/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/" />	<input type="text" class="form-control" placeholder="Your Email" name="hubspot_contact[email]" />
	<button type="submit" class="email-submit">Sign Up</button>
</form>
					</div>
					<div class="col-footer-utility">
						<div class="copyright">
							&copy; 2017 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.						</div>
						<nav class="nav-utility">
							<ul class="nav-utility-links">
								<li><a href="/about-us/">About Us</a></li>
								<li><a href="/contact-us/">Contact Us</a></li>
								<li><a href="/editorial-policy/">Editorial Policy</a></li>
								<li><a href="/staff/">Staff</a></li>
							</ul>
						</nav>
						<p class="vip-powered">
							Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>						</p>
					</div>
				</div>
			</div>
			<div class="break-pattern"></div>
		</section>
	</footer>

	<!-- wpcom_wp_footer -->
<!-- Start of Async HubSpot Analytics Code -->
  <script type="text/javascript">
    (function(d,s,i,r) {
      if (d.getElementById(i)){return;}
      var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
      n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
      e.parentNode.insertBefore(n, e);
    })(document,"script","hs-analytics",300000);
  </script>
<!-- End of Async HubSpot Analytics Code -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201739y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/khn.org\/morning-breakout\/tom-price-to-write-personal-check-to-payback-cost-of-private-flights\/":773210};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b1bb66f575" /><input type="hidden" name="_wp_http_referer" value="/morning-breakout/tom-price-to-write-personal-check-to-payback-cost-of-private-flights/" /><div id="jetpack-recaptcha"></div>
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews/static/stylesheets/hubspot-signup-form.css?m=1489600926h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var HubspotContacts = {"ajaxurl":"https:\/\/kaiserhealthnews.wordpress.com\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"cfc5148683","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdFOwzAM/CGyqDCN8YD4Fi91W2+JExynVff1ZJWGRAUbkyI5du4uPttOybjIiqw2FJN86Ymz9XTCbD8LFhyAW4+yOeYnW8HEzpe2Ph7rqQCZbSHrouAmEN9GYdeh0/u4idoe/4FLMZNS5PvIgFz+QtUUmma+LwJFo4shedQfZn+Z37MZKV3YNRhg8LOSyzcI0FZBcwCxAbKi1JuJI4rQpY3v2lpBBwy4/GJPQBnFDAheB8Yp2+rCDuWQU9SFAE4XR+vaQ6JZoVq5yITYojCdxXRRwgieWlhv40HJa2eZei5p0b0xs7p+NZ0HEpsHEOL+GivpI7w327fdfveyf90evwCmaxaU'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7618883','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7618883','v':'wpcom','tz':'-4','user_id':'0','post':'773210','subd':'kaiserhealthnews'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=7618883&v=wpcomvt&tz=-4&user_id=0&post=773210&subd=kaiserhealthnews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdMdj82SktMMXFLX3QtfGw4NXFdSEJTU1tfP2slVzBLd35iTD1zPVhYRnRERjgtdE5fNlNBbmc1Ny9MZ2Y5bkFjMXNBUXRmN21iemZvTzl0TEFXLSxVRmE/flVfUlssNFB1eFE9ei1qLGtBdDFlZmkyJVMrP0NiTXBrTnZ4UlJiLEd6K2UyYlg0ajNaSmx3Ylk/JkxUSkkwWzgmbFkudC0rMHMvSnF8YnQ1V1pnVzdJ'}]);
_stq.push([ 'clickTrackerInit', '7618883', '773210' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
