<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Viewpoints: The High Cost Of Insulin; Drug Companies&#8217; Role In The Opioid Epidemic | Kaiser Health News</title>

			<meta name="description" content="A selection of opinions on health care from around the country." />
	
	<!-- Styles -->
	<link rel="pingback" href="http://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/images/favicon.ico" />

	<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=khn.org&amp;id=7618883&amp;t=1498229625&amp;back=http%3A%2F%2Fkhn.org%2Fmorning-breakout%2Fviewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//kaiserhealthnews.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9jtEOgjAMRX/I2SDG6IPxW8ZsXGEdDS0S/t4h8UUNL21vc09vYRIX+myYDXh0ksYHZYVJQs9OmRLOX2ofVHfwH0vUoUKLJj507q227KEfsOxZvC0Oxjt5TMjFtoWxnD7UMsaStRmzvt80MqCqK5VpZGexBP1y6xqeJNB5UhxcRJ8sZpwU1LxRKG1OqBHRFLqYlxs3vlbHS13V5+pQty/zFIAm' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/stylesheets/print.css?m=1429654569h' type='text/css' media='print' />
<link rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C300%2C600&#038;ver=1.2.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/stylesheets/ie8.css?m=1414521763h&#038;ver=1.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.8-RC2-40878' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJx9jtEOwjAIRX/ISkymmQ/Gb+k6bFFWlpa57O/FF+Ni3BMccg8ABFmUguT6afah1h3MozNQzArD5EaeIlkmojiW4JUkr8Dd2FPZUgt2LNHaCJb6wi2pSiDPdiXKGn4kTThghSeN8PBUsbiEnjVlnM1UezJYWRhrQlQbJV+w932//FuVGogsned34DpcDs3x3LbHU9PeX+dddE0=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'normal'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en&#038;ver=2' async defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVzNsNgCAMAMCF1MZHfHwYZymkERAKoY2urys4wB08pbWZlVhBHSUSuH2BC71QbR1hVMf0CIiiegtBwOSsohVLlzx3QRr4f5wxG4wfPtLeT+syztu0DeEFGgE0Tg=='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaiserhealthnews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/" />
<link rel='shortlink' href='http://khn.org/NzQyNDIx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fkhn.org%2Fmorning-breakout%2Fviewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fkhn.org%2Fmorning-breakout%2Fviewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Viewpoints: The High Cost Of Insulin; Drug Companies&#8217; Role In The Opioid Epidemic" />
<meta property="og:url" content="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/" />
<meta property="og:description" content="A selection of opinions on health care from around the country." />
<meta property="article:published_time" content="2017-06-23T13:34:45+00:00" />
<meta property="article:modified_time" content="2017-06-23T14:31:25+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/images/placeholder.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Viewpoints: The High Cost Of Insulin; Drug Companies&#8217; Role In The Opioid Epidemic" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@khnews" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='http://kaiserhealthnews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://kaiserhealthnews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://khn.org/osd.xml" title="Kaiser Health News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="application-name" content="Kaiser Health News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://khn.org/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<style type="text/css" id="syntaxhighlighteranchor"></style>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="daily-breakout-template-default single single-daily-breakout postid-742421 2016 mp6 customizer-styles-applied highlander-enabled highlander-light">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site">
		<div class="container">
			<div class="row">
				<div class="header-logo">
					<a href="/"><img src="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/images/logo-khn.png" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand" /></a>
					<img class="print" src="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/images/logo-khn-black.png" alt="KHN | Kaiser Health News" />
				</div>
				<div class="header-nav">
					<nav class="nav-secondary" role="navigation">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle btn-nav btn-search btn-lg" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2">
								<span class="sr-only">Toggle navigation</span>
								<span class="glyphicon glyphicon-search"></span>
							</button>
						</div>
						<div class="collapse navbar-collapse navbar-search" id="bs-example-navbar-collapse-2">
							<ul class="nav-secondary-links hidden-xs">
								<li><a href="/email-signup/">Email Sign-Up</a></li>
								<li class="hidden-sm"><a href="/contact-us/">Contact Us</a></li>
								<li class="hidden-sm"><a href="/about-us/">About Us</a></li>
							</ul>
							<form class="site-search" action="/">
								<input type="text" name="s" class="form-control" placeholder="Search">
								<button class="btn btn-default" type="submit"><span class="glyphicon glyphicon-search"></span></button>
							</form>
						</div>
					</nav>
					<div class="share-links hidden-xs">
						<ul class="republish-link">
							<li><a href="/syndication/"><span class="btn-republish-icon icon-left"></span>Republish Our Content</a></li>
						</ul>
						<ul class="social-links">
							<li class="h5">Follow Us:</li>
							<li>
	<a href="https://twitter.com/KHNews">
		<span class="btn-twitter icon-left"></span>
		<span class="social-text">@KHNews</span>
	</a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews">
		<span class="btn-facebook icon-left"></span>
		<span class="social-text">Facebook</span>
	</a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770">
		<span class="btn-linkedin icon-left"></span>
		<span class="social-text">LinkedIn</span>
	</a>
</li>
<li>
	<a href="/rss-feeds/">
		<span class="btn-rss icon-left"></span>
		<span class="social-text">RSS Feeds</span>
	</a>
</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<nav class="navbar nav-global" role="navigation">
			<div class="container">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle btn-nav btn-links" data-toggle="collapse" data-target="#navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<div class="collapse navbar-collapse" id="navbar-collapse-1">
					<div class="nav-divider"></div>
<ul id="menu-2016-elections-menu" class="nav navbar-nav"><li id="menu-item-660424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-660424"><a href="http://khn.org">Home</a></li>
<li id="menu-item-660414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660414"><a href="http://khn.org/topics/the-health-law/">Health Law</a></li>
<li id="menu-item-660415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-660415"><a href="http://khn.org/topics/medicare/">Medicare</a></li>
<li id="menu-item-660416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660416"><a href="http://khn.org/topics/medicaid/">Medicaid</a></li>
<li id="menu-item-660418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660418"><a href="http://khn.org/topics/cost-and-quality/">Cost &amp; Quality</a></li>
<li id="menu-item-660419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-660419"><a href="http://khn.org/topics/health-industry/">Health Industry</a></li>
<li id="menu-item-695003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695003"><a href="http://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-660420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660420"><a href="http://khn.org/topics/insurance/">Insurance</a></li>
<li id="menu-item-660421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660421"><a href="http://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-660422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660422"><a href="http://khn.org/topics/mental-health/">Mental Health</a></li>
<li id="menu-item-660423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660423"><a href="http://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>				</div>
			</div>
		</nav>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
		
		
		<div class="container">
	<div class="row">
		<div id="primary">
			<div id="content" role="main">

			
				
				<article id="post-742421" class="post-742421 daily-breakout type-daily-breakout status-publish hentry category-health-industry category-medicare category-public-health category-states daily-report-section-editorials-and-opinions">
					<header class="header-section">
	<div class="header-wrapper">
		<h2>
			<a href="http://khn.org/morning-briefing/friday-june-23-2017/">
				KHN Morning Briefing			</a>
		</h2>
		<h3 class="subhead">
			Summaries of health policy coverage from major news organizations		</h3>
	</div>
</header>

					
					<div class="entry-content content-article">
						<div class="row">
							<div class="col-article-inside-left">
								<div class="callout">
	<div class="section">
		<time>
			<span class="month">Jun</span>
			<span class="day">23</span>
			<span class="year">2017</span>
		</time>
	</div>
			<a href="http://khn.org/morning-briefing/friday-june-23-2017/" class="btn-default section btn-section">
			full issue		</a>
	</div>

								<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-742421" class="share-twitter sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-742421" class="share-facebook sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-742421" class="share-linkedin sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-custom share-custom-republish"><a rel="nofollow" data-shared="" class="share-custom share-custom-republish sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/?share=custom-1453916611" target="_blank" title="Click to share on Republish"><span style="background-image:url(&quot;https://upload.wikimedia.org/wikipedia/commons/thumb/8/8f/Circulo-black.svg/16px-Circulo-black.svg.png&quot;);">Republish</span></a></li><li class="share-end"></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-742421" class="share-twitter sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-742421" class="share-facebook sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-742421" class="share-linkedin sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-custom share-custom-republish"><a rel="nofollow" data-shared="" class="share-custom share-custom-republish sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/?share=custom-1453916611" target="_blank" title="Click to share on Republish"><span style="background-image:url(&quot;https://upload.wikimedia.org/wikipedia/commons/thumb/8/8f/Circulo-black.svg/16px-Circulo-black.svg.png&quot;);">Republish</span></a></li><li class="share-end"></li></ul></div></div></div></aside>
							</div>
							<div class="article-body">
								<section class="article-list-details article-list-article">
									<h1 class="entry-title">Viewpoints: The High Cost Of Insulin; Drug Companies&#8217; Role In The Opioid Epidemic</h1>

												<p>A selection of opinions on health care from around the country.</p>
				<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.washingtonpost.com/outlook/insulin-is-too-expensive-for-many-of-my-patients-it-doesnt-have-to-be/2017/06/22/c5091c42-56cf-11e7-a204-ad706461fa4f_story.html" target="_blank">
						The Washington Post:
						Insulin Is Too Expensive For Many Of My Patients. It Doesn’t Have To Be.					</a>
					<br />
					At age 15, I developed an unquenchable thirst and frequent urination, and lost 20 pounds. I had developed Type 1 diabetes, an autoimmune disease that destroyed my body’s ability to produce insulin. Without insulin, I would have eventually developed a condition called diabetic ketoacidosis, which is lethal without (and even sometimes with) treatment. Years later, I’m a practicing endocrinologist. I could never have imagined back when I first started taking insulin that one day I would have so many patients who could not afford the medication because of skyrocketing prices. When the drug was discovered in 1921, the original patent was sold to the University of Toronto for $1 so that no one else could patent it and “secure a profitable monopoly.” (David M. Tridgell, 6/22)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.stltoday.com/opinion/editorial/editorial-holding-drug-companies-accountable-for-missouri-s-opioid-addition/article_570e632c-8b36-5faf-af3a-3c2a7bb0a56d.html" target="_blank">
						St. Louis Post-Dispatch:
						Holding Drug Companies Accountable For Missouri&#039;s Opioid-Addition Crisis					</a>
					<br />
					Opioid addiction is driving predictions that more Americans will die this year from drug overdoses than the more than 58,000 who lost their lives in the Vietnam War. Something has to change. Missouri Attorney General Josh Hawley’s lawsuit against three top U.S. opioid manufacturers is a welcome counterpunch against this national public health crisis. (6/22)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.chicagotribune.com/news/opinion/zorn/ct-snap-sweet-drinks-beverage-tax-zorn-perspec-0623-20170622-column.html" target="_blank">
						Chicago Tribune:
						If Sweet Drinks Are So Bad, Stop Subsidizing Them					</a>
					<br />
					Grrocery stores can&#039;t tax SNAP purchases. That makes total sense. SNAP — the Supplemental Nutrition Assistance Program, informally known as food stamps — is funded with public money, so the government would simply be taxing itself. This simple rule has greatly complicated the rollout of Cook County&#039;s new sweetened beverage tax and prompted a flurry of rule changes in the a penny-an-ounce levy set to take effect July 1. (Eric Zorn, 6/22)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.reuters.com/article/us-column-miller-socialsecurity-idUSKBN19D1J0" target="_blank">
						Reuters:
						Big Social Security COLA Will Be Offset By Medicare Premiums					</a>
					<br />
					Retirees can look forward to the largest Social Security cost-of-living adjustment next year since 2012 -- but don’t break out the champagne just yet. For many, higher Medicare premiums will take a big bite out of their raise. The 2018 Social Security cost-of-living adjustment (COLA) will not be announced until October, but inflation trends point toward an increase of about 2 percent, according to a recent forecast by the Senior Citizens League. That would be a welcome change compared with the 0.3 percent bump in 2017, and 2016 when no COLA was made. (Mark Miller, 6/22)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.desmoinesregister.com/story/opinion/columnists/iowa-view/2017/06/22/iowas-con-job-how-state-prevents-competition-health-care/420390001/" target="_blank">
						The Des Moines Register:
						Iowa’s CON Job: How The State Prevents Competition In Health Care					</a>
					<br />
					What if you wanted to start a business, but first you had to convince a government board that there was a need for your services? And to top it off, your potential competitors could show up to a hearing and argue that nobody needs your business? It sounds unfair and absurd, but that is exactly what Iowa and 27 other states do to doctors. Iowa makes it a crime for doctors like me to open up a new surgery center without obtaining special permission known as a “certificate of need” or CON from the state’s Health Facilities Council. (Lee Birchansky, 6/22)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.realclearhealth.com/articles/2017/06/23/the_digital_health_hope_transforming_outcomes_in_health_110644.html" target="_blank">
						RealClear Health:
						The Digital Health Hope: Transforming Outcomes In Health					</a>
					<br />
					There are more than 50 petabytes of data in the health care realm today. Analysis and the creative use of big data may likely hold the answers to solving many public health problems and curing chronic disease. Today, new technologies are rapidly being developed for the collection of biometric data directly from patients. Digital health has become the new frontier in medicine and billions of dollars are being invested every year by both government agencies as well as the private sector. Emerging digital health tools collect and archive big data and provide opportunities for researchers to ask important questions that will likely lead to the development of new and improved treatments. (Kevin Campbell, 6/23)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.kansascity.com/opinion/readers-opinion/guest-commentary/article157715169.html" target="_blank">
						Kansas City Star:
						New System Will Modernize VA Record Keeping					</a>
					<br />
					Recently, Secretary of Veterans Affairs David J. Shulkin announced that the VA will overhaul its decades-old electronic patient record system. Rather than simply revamping the old system, and in an effort to provide better, more streamlined care for veterans, the VA will upgrade to a commercial system. (Todd Graves, 6/22)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://journalstar.com/news/opinion/editorial/editorial-spike-in-cardiac-arrest-saves-stunning/article_61594fad-a661-543e-b047-aa9155d825a1.html" target="_blank">
						Lincoln Journal-Star:
						Spike In Cardiac Arrest Saves Stunning					</a>
					<br />
					For someone suffering cardiac arrest, saying “every second counts” may seem trite – but it’s true. Every minute without CPR and defibrillation decreases the person’s chance of survival between 7 percent and 10 percent, according to the American Heart Association. Accordingly, quick action is imperative to save as many lives as possible. (6/22)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.nejm.org/doi/full/10.1056/NEJMp1704120?query=featured_home" target="_blank">
						The New England Journal Of Medicine:
						Effective Legislative Advocacy — Lessons From Successful Medical Trainee Campaigns					</a>
					<br />
					“What is the best way for me to get involved politically?” Since last November’s election, I have fielded this question frequently from fellow residents as well as medical students. Many of them have never been politically active, having assumed that the arc of progress would continue uninterrupted, and so, understandably, have focused instead on a demanding training process that largely treats advocacy as extracurricular rather than as a core competency. Now, recognizing the myriad ways in which politics and policy influence the health care we deliver, many trainees feel a new sense of urgency to get involved. (Elizabeth P. Griffiths, 6/22)				</p>
					</article>
	
									<em>
										This is part of the KHN Morning Briefing, a summary of health policy coverage from major news organizations.										Sign up for an <a href="/email-signup/">email subscription</a>.
									</em>
								</section>
							</div>
													</div>
					</div><!-- .entry-content -->

					<footer class="entry-meta">
						<!-- Share Tools Horizontal -->
						<aside class="share horizontal">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-742421" class="share-twitter sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-742421" class="share-facebook sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-742421" class="share-linkedin sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-custom share-custom-republish"><a rel="nofollow" data-shared="" class="share-custom share-custom-republish sd-button no-icon" href="http://khn.org/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/?share=custom-1453916611" target="_blank" title="Click to share on Republish"><span style="background-image:url(&quot;https://upload.wikimedia.org/wikipedia/commons/thumb/8/8f/Circulo-black.svg/16px-Circulo-black.svg.png&quot;);">Republish</span></a></li><li class="share-end"></li></ul></div></div></div></aside>

						<!-- Feedback -->
						<div class="feedback">
	<div class="inner">
		<p>
			We want to hear from you:			<a href="/contact-us/">Contact KHN</a>
		</p>
	</div>
</div>
					</footer><!-- .entry-meta -->
				</article><!-- #post-742421 -->

				<!-- Next / Previous Articles -->
				<nav class="nav-article">
	<div class="row">
				<div class="module">
			<div class="h5">Previous </div> <a href="http://khn.org/morning-breakout/parsing-the-key-issues-who-wins-and-loses-impact-on-the-opioid-crisis/" rel="prev"><span class="btn-more-left icon-left hidden-xs"></span> Parsing The Key Issues: Who Wins And Loses; Impact On The Opioid Crisis</a>		</div>
		<div class="module">
					</div>
	</div>
</nav>

			
			</div><!-- #content -->
		</div><!-- #primary -->

				<!-- Right Column -->
		<div class="col-article-right">
			
							<aside class="sidebars">
					
							<aside class="sidebar slab daily-report-slab">
				<h3>Recent Morning Briefings</h3>
	<ul class="list-callout">
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/friday-june-23-2017/">
					Today, June 23				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/thursday-june-22-2017/">
					Thursday, June 22				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/wednesday-june-21-2017/">
					Wednesday, June 21				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/tuesday-june-20-2017/">
					Tuesday, June 20				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/monday-june-19-2017/">
					Monday, June 19				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="http://khn.org/morning-briefing/friday-june-16-2017/">
					Friday, June 16				</a>
			</li>
			</ul>
	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group">
			<a href="http://khn.org/morning-briefing/" class="btn btn-default">
				More				<span class="btn-more icon-right"></span>
			</a>
		</div>
		<div class="btn-group last">
			<a href="" class="btn btn-default">
				RSS				<span class="btn-rss icon-right"></span>
			</a>
		</div>
	</div>
		</aside>
				<aside class="sidebar slab top-stories-slab">
				<h3>
		<a href="/rss-feeds/">		Top Stories		</a>	</h3>
<div class="slab-container">	<ul>
					<li class="has-thumbnail">
				<a href="http://khn.org/news/all-kids-should-be-screened-for-obesity/">
					<img width="170" height="113" src="https://kaiserhealthnews.files.wordpress.com/2017/06/childhood-obesity.jpg?w=170&amp;h=113&amp;crop=1" class="img-sm img-sidebar hidden-md wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2017/06/childhood-obesity.jpg?w=170&amp;h=113&amp;crop=1 170w, https://kaiserhealthnews.files.wordpress.com/2017/06/childhood-obesity.jpg?w=340&amp;h=226&amp;crop=1 340w, https://kaiserhealthnews.files.wordpress.com/2017/06/childhood-obesity.jpg?w=150&amp;h=100&amp;crop=1 150w, https://kaiserhealthnews.files.wordpress.com/2017/06/childhood-obesity.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 170px) 100vw, 170px" />				</a>
				<p>
					<a href="http://khn.org/news/all-kids-should-be-screened-for-obesity/">All Kids Should Be Screened for Obesity</a>
					<time datetime="2017-06-23T05:00:42-04:00">5:00 AM EDT</time>				</p>
			</li>
					<li class="has-thumbnail">
				<a href="http://khn.org/news/deep-cuts-to-medicaid-put-rural-hospitals-in-the-crosshairs/">
					<img width="170" height="113" src="https://kaiserhealthnews.files.wordpress.com/2017/06/pemiscot-2_770.jpg?w=170&amp;h=113&amp;crop=1" class="img-sm img-sidebar hidden-md wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2017/06/pemiscot-2_770.jpg?w=170&amp;h=113&amp;crop=1 170w, https://kaiserhealthnews.files.wordpress.com/2017/06/pemiscot-2_770.jpg?w=340&amp;h=226&amp;crop=1 340w, https://kaiserhealthnews.files.wordpress.com/2017/06/pemiscot-2_770.jpg?w=150&amp;h=100&amp;crop=1 150w, https://kaiserhealthnews.files.wordpress.com/2017/06/pemiscot-2_770.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 170px) 100vw, 170px" />				</a>
				<p>
					<a href="http://khn.org/news/deep-cuts-to-medicaid-put-rural-hospitals-in-the-crosshairs/">Deep Cuts To Medicaid Put Rural Hospitals In The Crosshairs</a>
					<time datetime="2017-06-23T05:00:42-04:00">5:00 AM EDT</time>				</p>
			</li>
					<li class="has-thumbnail">
				<a href="http://khn.org/news/poll-most-americans-unaware-gop-plans-would-make-deep-funding-cuts-to-medicaid/">
					<img width="170" height="113" src="https://kaiserhealthnews.files.wordpress.com/2017/06/kffpoll-062317.jpg?w=170&amp;h=113&amp;crop=1" class="img-sm img-sidebar hidden-md wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2017/06/kffpoll-062317.jpg?w=170&amp;h=113&amp;crop=1 170w, https://kaiserhealthnews.files.wordpress.com/2017/06/kffpoll-062317.jpg?w=340&amp;h=226&amp;crop=1 340w, https://kaiserhealthnews.files.wordpress.com/2017/06/kffpoll-062317.jpg?w=150&amp;h=100&amp;crop=1 150w, https://kaiserhealthnews.files.wordpress.com/2017/06/kffpoll-062317.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 170px) 100vw, 170px" />				</a>
				<p>
					<a href="http://khn.org/news/poll-most-americans-unaware-gop-plans-would-make-deep-funding-cuts-to-medicaid/">Poll: Most Americans Unaware GOP Plans Would Make Deep Funding Cuts To Medicaid</a>
					<time datetime="2017-06-23T05:00:19-04:00">5:00 AM EDT</time>				</p>
			</li>
			</ul>

	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group last">
			<a href="/rss-feeds/" class="btn btn-default">
				RSS				<span class="btn-more icon-right"></span>
			</a>
		</div>
	</div>
</div><!--/.slab-container -->		</aside>
				<aside class="sidebar slab email-slab">
				<h3>
				Email Sign-Up			</h3>
<div class="slab-container">
	<div class="hubspot-contacts-signup">

				<form action=http://khn.org/email-signup/ class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
			<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="3be0287372" /><input type="hidden" name="_wp_http_referer" value="/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/" /><span></span> <input type="text" name="hubspot_contact[email]" class="form-control" placeholder="Your Email" default="" />			<button type="submit" class="email-submit">Sign Up</button>
		</form>

				<div class="messages in-context hs-hidden">
					</div>

			</div>

</div><!--/.slab-container -->		</aside>
				<aside class="sidebar slab most-popular-slab">
			<div class="slab-container">		<!--tabs-->
		<div class="tab-wrapper">
			<ul class="nav nav-tabs nav-justified" role="tablist">
									<li role="presentation" class="active"><a href="#most-viewed" aria-controls="home" role="tab" data-toggle="tab">Most Viewed</a></li>
																		<li role="presentation" class=""><a href="#most-shared" aria-controls="home" role="tab" data-toggle="tab">Most Shared</a></li>
							</ul>
		</div>
		<!--tab content-->
	<div class="tab-content">
					<div role="tabpanel" class="tab-pane active" id="most-viewed">
					<h3>Most Popular</h3>
	<ul class="list-popular">
					<li>
				<a href="http://khn.org/news/exclusive-white-house-task-force-echoes-pharma-proposals/">
					Exclusive: White House Task Force Echoes Pharma Proposals				</a>
			</li>
					<li>
				<a href="http://khn.org/news/lead-detected-in-20-of-baby-food-samples-surprising-even-researchers/">
					Lead Detected In 20% Of Baby Food Samples, Surprising Even Researchers				</a>
			</li>
					<li>
				<a href="http://khn.org/news/ear-to-the-door-5-things-being-weighed-in-secret-health-bill-also-weigh-it-down/">
					Ear To The Door: 5 Things Being Weighed In Secret Health Bill Also Weigh It Down				</a>
			</li>
					<li>
				<a href="http://khn.org/news/meet-the-republican-men-secretly-reshaping-your-health-care/">
					Not Your Average Senators: Meet The GOP Men Reshaping Your Health Care				</a>
			</li>
					<li>
				<a href="http://khn.org/news/senate-health-bill-would-revamp-medicaid-alter-aca-guarantees-cut-premium-support/">
					Senate Health Bill Would Revamp Medicaid, Alter ACA Guarantees, Cut Premium Support				</a>
			</li>
			</ul>
			</div>
							<div role="tabpanel" class="tab-pane " id="most-shared">
					<h3>Most Shared</h3>
	<ul class="list-most-shared">
					<li>
				<a href="http://khn.org/news/lead-detected-in-20-of-baby-food-samples-surprising-even-researchers/">
					Lead Detected In 20% Of Baby Food Samples, Surprising Even Researchers				</a>
			</li>
					<li>
				<a href="http://khn.org/news/exclusive-white-house-task-force-echoes-pharma-proposals/">
					Exclusive: White House Task Force Echoes Pharma Proposals				</a>
			</li>
					<li>
				<a href="http://khn.org/news/meet-the-republican-men-secretly-reshaping-your-health-care/">
					Not Your Average Senators: Meet The GOP Men Reshaping Your Health Care				</a>
			</li>
					<li>
				<a href="http://khn.org/news/senate-health-bill-would-revamp-medicaid-alter-aca-guarantees-cut-premium-support/">
					Senate Health Bill Would Revamp Medicaid, Alter ACA Guarantees, Cut Premium Support				</a>
			</li>
					<li>
				<a href="http://khn.org/news/ear-to-the-door-5-things-being-weighed-in-secret-health-bill-also-weigh-it-down/">
					Ear To The Door: 5 Things Being Weighed In Secret Health Bill Also Weigh It Down				</a>
			</li>
			</ul>
			</div>
			</div>

</div><!--/.slab-container -->		</aside>
						</aside>
			
					</div>
	</div><!-- .row -->
		</div>
	</main>


	<!--Site Footer-->
	<footer class="footer-site">
		<nav class="nav-global navbar" role="navigation">
			<div class="container">
				<div class="nav-wrapper">
					<div class="nav-divider"></div>
<ul id="menu-2016-elections-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-660424"><a href="http://khn.org">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660414"><a href="http://khn.org/topics/the-health-law/">Health Law</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-660415"><a href="http://khn.org/topics/medicare/">Medicare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660416"><a href="http://khn.org/topics/medicaid/">Medicaid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660418"><a href="http://khn.org/topics/cost-and-quality/">Cost &amp; Quality</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-660419"><a href="http://khn.org/topics/health-industry/">Health Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695003"><a href="http://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660420"><a href="http://khn.org/topics/insurance/">Insurance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660421"><a href="http://khn.org/topics/aging/">Aging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660422"><a href="http://khn.org/topics/mental-health/">Mental Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660423"><a href="http://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>				</div>
			</div>
		</nav>
		<section class="footer-main">
			<div class="break-pattern"></div>
			<div class="container">
				<div class="row">
					<div class="col-footer-republish">
						<h5>Republish Our Content</h5>
						<p>
							Original KHN stories can be republished for free, and XML feeds are available.							<br><a href="/syndication/" class="more">Learn More<span class="btn-more-blue icon-right"></span></a>
						</p>
					</div>
					<div class="col-footer-social">
						<h5>Ways to Follow Us</h5>
						<ul class="social-links-footer">
							<li>
	<a href="https://twitter.com/KHNews">
		<span class="btn-twitter icon-left"></span>
		<span class="social-text">@KHNews</span>
	</a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews">
		<span class="btn-facebook icon-left"></span>
		<span class="social-text">Facebook</span>
	</a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770">
		<span class="btn-linkedin icon-left"></span>
		<span class="social-text">LinkedIn</span>
	</a>
</li>
<li>
	<a href="/rss-feeds/">
		<span class="btn-rss icon-left"></span>
		<span class="social-text">RSS Feeds</span>
	</a>
</li>
						</ul>
					</div>
					<div class="col-footer-email">
						<h5>Email Sign-Up</h5>
						<p>The KHN Morning Briefing and other emails.</p>
						<form action="/email-signup/" method="post">
	<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="3be0287372" /><input type="hidden" name="_wp_http_referer" value="/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/" />	<input type="text" class="form-control" placeholder="Your Email" name="hubspot_contact[email]" />
	<button type="submit" class="email-submit">Sign Up</button>
</form>
					</div>
					<div class="col-footer-utility">
						<div class="copyright">
							&copy; 2017 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.						</div>
						<nav class="nav-utility">
							<ul class="nav-utility-links">
								<li><a href="/about-us/">About Us</a></li>
								<li><a href="/contact-us/">Contact Us</a></li>
								<li><a href="/editorial-policy/">Editorial Policy</a></li>
								<li><a href="/staff/">Staff</a></li>
							</ul>
						</nav>
						<p class="vip-powered">
							Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>						</p>
					</div>
				</div>
			</div>
			<div class="break-pattern"></div>
		</section>
	</footer>

	<!-- wpcom_wp_footer -->
<!-- Start of Async HubSpot Analytics Code -->
  <script type="text/javascript">
    (function(d,s,i,r) {
      if (d.getElementById(i)){return;}
      var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
      n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
      e.parentNode.insertBefore(n, e);
    })(document,"script","hs-analytics",300000);
  </script>
<!-- End of Async HubSpot Analytics Code -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201725y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/khn.org\/morning-breakout\/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic\/":742421};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a41295960d" /><input type="hidden" name="_wp_http_referer" value="/morning-breakout/viewpoints-the-high-cost-of-insulin-drug-companies-role-in-the-opioid-epidemic/" /><div id="jetpack-recaptcha"></div>
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews/static/stylesheets/hubspot-signup-form.css?m=1489600926h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var HubspotContacts = {"ajaxurl":"https:\/\/kaiserhealthnews.wordpress.com\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"5b424a6490","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdFOwzAM/CGyqDCN8YD4Fi91W2+JExynVff1ZJWGRAUbkyI5du4uPttOybjIiqw2FJN86Ymz9XTCbD8LFhyAW4+yOeYnW8HEzpe2Ph7rqQCZbSHrouAmEN9GYdeh0/u4idoe/4FLMZNS5PvIgFz+QtUUmma+LwJFo4shedQfZn+Z37MZKV3YNRhg8LOSyzcI0FZBcwCxAbKi1JuJI4rQpY3v2lpBBwy4/GJPQBnFDAheB8Yp2+rCDuWQU9SFAE4XR+vaQ6JZoVq5yITYojCdxXRRwgieWlhv40HJa2eZei5p0b0xs7p+NZ0HEpsHEOL+GivpI7w327fdfveyf90evwCmaxaU'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7618883','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7618883','v':'wpcom','tz':'-4','user_id':'0','post':'742421','subd':'kaiserhealthnews'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=7618883&v=wpcomvt&tz=-4&user_id=0&post=742421&subd=kaiserhealthnews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdMdj82SktMMXFLX3QtfGw4NXFdSEJTU1tfP2slVzBLd35iTD1zPVhYRnRERjgtdE5fNnFZalt3UGhKZl85Q3x4eUc2R0Y1P3ZTenltcDl0OVt4fmQ5TTcuQnN8aHdSPWlYdH5CVkp4anBbUVtFejcyNTFoT01LVlQzYkJWS0RBbVRJa3k4b103SVhQbl82SnN8YkZOREVkVlkxdWtqY1BqXVdwcE5UVyU4bkMsRGI='}]);
_stq.push([ 'clickTrackerInit', '7618883', '742421' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 127 seconds ago
	generated in 0.109 seconds
	served from batcache in 0.002 seconds
	expires in 173 seconds
-->
