<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Federal List Of Dangerous &#8216;Red Zone&#8217; States Grows To 21; US Nears 150,000 Deaths | Kaiser Health News</title>

			<meta name="description" content="According to a Trump administration report, 21 states fall into the &quot;red zone&quot; where coronavirus outbreaks are so serious that federal officials recommend more restrictions; 28 states qualify for the &quot;yellow zone.&quot; Meanwhile, new cases may be plateauing in some of those places, yet six of the states report record deaths." />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=2.0.7' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=2.0.7' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=2.0.7' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=2.0.7' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=2.0.7' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.7.1' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=2.0.7' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.7.1' media='all' />
<script>
var recaptchaVars = {"siteKeyHubspot":"6LdC__0UAAAAAM0S1_J8TBHfYHCzDlZlcPdwOF1X","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
</script>
<script>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer></script>
<script src='https://khn.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=2.0.7'></script>
<script>
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
</script>
<script src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=2.0.7'></script>
<script src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=2.0.7'></script>
<link rel='https://api.w.org/' href='https://khn.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://khn.org/morning-breakout/federal-list-of-dangerous-red-zone-states-grows-to-21-us-nears-150000-deaths/" />
<link rel='shortlink' href='https://khn.org/MTE0NDI5OQ' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ffederal-list-of-dangerous-red-zone-states-grows-to-21-us-nears-150000-deaths%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Ffederal-list-of-dangerous-red-zone-states-grows-to-21-us-nears-150000-deaths%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Federal List Of Dangerous &#8216;Red Zone&#8217; States Grows To 21; US Nears 150,000 Deaths" />
<meta property="og:url" content="https://khn.org/morning-breakout/federal-list-of-dangerous-red-zone-states-grows-to-21-us-nears-150000-deaths/" />
<meta property="og:description" content="According to a Trump administration report, 21 states fall into the &#8220;red zone&#8221; where coronavirus outbreaks are so serious that federal officials recommend more restrictions; 28 states q…" />
<meta property="article:published_time" content="2020-07-29T12:10:37+00:00" />
<meta property="article:modified_time" content="2020-07-29T13:43:20+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/placeholder.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Federal List Of Dangerous &#8216;Red Zone&#8217; States Grows To 21; US Nears 150,000 Deaths" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="daily-breakout-template-default single single-daily-breakout postid-1144299 2017 khn nav-theme--none">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

	<!--Site Navbar-->
	
<header
	id="header-site"
	class="header-site"
>
	<nav
		class="navbar navbar-default navbar-special"
		role="navigation"
	>
		<p class="navbar-text navbar-left">
			<a href="https://khn.org">
				Kaiser Health News				<i class="fa fa-home" aria-hidden="true"></i>
			</a>
		</p>
		<a href="https://khn.org">
			<img
				alt="Kaiser Health News"
				class="header-logo-special"
				src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
				title="Kaiser Health News"
			/>
		</a>
		<p class="navbar-text navbar-right">
			<a href="/contact-us/">
				Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
		</p>
	</nav>
	<div class="container">
		<div class="navbar-inner-wrapper">
			<div class="header-logo">
				<a href="https://khn.org">
					<img
						src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
						alt="Kaiser Health News"
						title="Kaiser Health News"
						class="brand-scrolling"
					/>
					<img
						alt="Kaiser Health News"
						class="brand"
						src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo.svg"
						title="Kaiser Health News"
					/>
				</a>
				<img
					class="print"
					src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
					alt="Kaiser Health News"
				/>
			</div>
					</div>
		<nav
			class="navbar navbar-default navbar-utility"
			role="navigation"
		>
			<div class="navbar-header">
								<button
					class="navbar-toggle"
					data-target=".navbar-collapse"
					data-toggle="collapse"
					type="button"
				>
					<span class="sr-only">
						Toggle navigation					</span>
				</button>
				
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
			</div>
			<div
				class="collapse navbar-collapse"
				id="navbar-secondary"
			>
				<ul class="nav navbar-nav navbar-right navbar-share">
					
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
	</li>
					<li class="navbar-text">
						Connect With Us:					</li>
					<li>
						<a
							class="icon-email"
							href="/contact-us/"
							title="Contact"
						>
							<span class="sr-only">
								Contact							</span>
						</a>
					</li>
					<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
				</ul>
			</div>
		</nav>

		<nav
			class="navbar navbar-default navbar-global"
			role="navigation"
		>
			<div
				class="collapse navbar-collapse"
				id="navbar-primary"
			>
				<ul id="menu-khn-menu-for-redesign-site" class="nav navbar-nav"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-789830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789830"><a href="https://khn.org/topics/cost-and-quality/">Cost and Quality</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &#038; Docs</a></li>
</ul>				<form
					action="/"
					class="navbar-form navbar-right navbar-search"
				>
					<input
						class="form-control"
						name="s"
						placeholder="Search"
						type="text"
					>
					<button class="icon-search" type="submit"></button>
				</form>
			</div>
		</nav>
	</div>
</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
			<div id="content" role="main">

			
				
				<article id="post-1144299" class="newsletters post-1144299 daily-breakout type-daily-breakout status-publish hentry category-capitol-desk category-health-industry category-public-health category-states daily-report-section-coronavirus-crisis">
					<header class="header-section">
	<div class="header-wrapper">
		<h2>
			<a href="https://khn.org/morning-briefing/wednesday-july-29-2020/">
				KHN Morning Briefing			</a>
		</h2>
		<h3 class="subhead">
			Summaries of health policy coverage from major news organizations		</h3>
		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1144299" class="share-twitter sd-button no-icon" href="https://khn.org/morning-breakout/federal-list-of-dangerous-red-zone-states-grows-to-21-us-nears-150000-deaths/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1144299" class="share-facebook sd-button no-icon" href="https://khn.org/morning-breakout/federal-list-of-dangerous-red-zone-states-grows-to-21-us-nears-150000-deaths/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1144299" class="share-linkedin sd-button no-icon" href="https://khn.org/morning-breakout/federal-list-of-dangerous-red-zone-states-grows-to-21-us-nears-150000-deaths/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/morning-breakout/federal-list-of-dangerous-red-zone-states-grows-to-21-us-nears-150000-deaths/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1144299" class="share-twitter sd-button no-icon" href="https://khn.org/morning-breakout/federal-list-of-dangerous-red-zone-states-grows-to-21-us-nears-150000-deaths/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1144299" class="share-facebook sd-button no-icon" href="https://khn.org/morning-breakout/federal-list-of-dangerous-red-zone-states-grows-to-21-us-nears-150000-deaths/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1144299" class="share-linkedin sd-button no-icon" href="https://khn.org/morning-breakout/federal-list-of-dangerous-red-zone-states-grows-to-21-us-nears-150000-deaths/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/morning-breakout/federal-list-of-dangerous-red-zone-states-grows-to-21-us-nears-150000-deaths/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
	</div>

</header>

					<div class="entry-content content-article">
						<div class="row">
							<div class="left-sidebar-wrapper">
								<div class="left-sidebar col-md-4 col-lg-3" data-spy="affix">
									<div class="date-callout">
	<time>
		<span class="publish-date">
			Wednesday, Jul 29 2020		</span>
		<span class="publish-time">
		UPDATED 9:43 AM		</span>
	</time>
</div>
	<section class="full-issue-section">
		<a href="https://khn.org/morning-briefing/wednesday-july-29-2020/" class="btn-default section btn-section">
			full issue		</a>
	</section>
								</div>
							</div>
							<div class="newsletter-body col-md-8 col-lg-9">
								<section class="article-list-details article-list-article">
									<h1 class="entry-title">Federal List Of Dangerous &#8216;Red Zone&#8217; States Grows To 21; US Nears 150,000 Deaths</h1>

												<p>According to a Trump administration report, 21 states fall into the &quot;red zone&quot; where coronavirus outbreaks are so serious that federal officials recommend more restrictions; 28 states qualify for the &quot;yellow zone.&quot; Meanwhile, new cases may be plateauing in some of those places, yet six of the states report record deaths.</p>
				<article class="breakout-story">
							<p>
					<a class="headline" href="https://thehill.com/policy/healthcare/509418-21-states-now-in-federal-red-zone-for-serious-coronavirus-outbreaks-report" target="_blank">
						The Hill:
						21 States Now In Federal &#039;Red Zone&#039; For Serious Coronavirus Outbreaks: Study 					</a>
					<br />
					Twenty-one U.S. states are currently in the “red zone” for coronavirus outbreaks under federal criteria, reporting more than 100 new cases per 100,000 people in the last week, according to a new federal report. Those states are Alabama, Arizona, Kansas, California, Florida, Georgia, Idaho, Iowa, Kansas, Louisiana, Mississippi, Missouri, Nevada, North Carolina, North Dakota, Oklahoma, South Carolina, Tennessee, Texas, Utah and Wisconsin, according to The New York Times. (Budryk, 7/28)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.nytimes.com/interactive/2020/07/28/us/states-report-virus-response-july-26.html" target="_blank">
						The New York Times:
						Read The Latest Federal Report On States’ Response To The Virus					</a>
					<br />
					The federal government prepares regular reports on the response to the coronavirus. The following report, dated July 26, was distributed to states by the Trump administration’s coronavirus task force. (7/28)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.wsj.com/articles/coronavirus-latest-news-07-29-2020-11596011647" target="_blank">
						The Wall Street Journal:
						U.S. Coronavirus Deaths Near 150,000, As Hospitalizations Rise					</a>
					<br />
					The U.S. death toll from the coronavirus pandemic approached 150,000, as fatalities and hospitalizations rose in parts of the country, while new cases in some areas showed signs of leveling off. ... Several states are facing increased coronavirus-related hospitalizations and deaths. The Florida Department of Health reported 186 new coronavirus-related deaths among residents, its highest recorded increase over a 24-hour period. State reporting on coronavirus deaths varies, and it is possible that deaths reported on a particular day may not have occurred over the previous 24 hours. (Hall, 7/29)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.reuters.com/article/us-health-coronavirus-usa/six-u-s-states-see-record-covid-19-deaths-latinos-hit-hard-in-california-idUSKCN24T2AM" target="_blank">
						Reuters:
						Six U.S. States See Record COVID-19 Deaths, Latinos Hit Hard In California 					</a>
					<br />
					A half-dozen U.S. states in the South and West reported one-day records for coronavirus deaths on Tuesday and cases in Texas passed the 400,000 mark as California health officials said Latinos made up more than half its cases. Arkansas, California, Florida, Montana, Oregon and Texas each reported record spikes in fatalities. In the United States more than 1,300 lives were lost nation wide on Tuesday, the biggest one-day increase since May, according to a Reuters tally. (Bernstein and Shumaker, 7/28)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://thehill.com/policy/healthcare/509327-world-health-organization-coronavirus-pandemic-is-one-big-wave" target="_blank">
						The Hill:
						World Health Organization: Coronavirus Pandemic Is &#039;One Big Wave&#039; 					</a>
					<br />
					The World Health Organization on Tuesday said the coronavirus pandemic has taken the form of “one big wave” rather than the more common seasonal ebbs and surges experienced by most viruses. “People are still thinking about seasons. What we all need to get our heads around is this is a new virus and ... this one is behaving differently,” WHO spokesperson Margaret Harris said in a virtual briefing in Geneva, according to Reuters. “It’s going to be one big wave. It’s going to go up and down a bit,” she added. “The best thing is to flatten it and turn it into just something lapping at your feet.” (Budryk, 7/28)				</p>
					</article>
			<article class="breakout-story">
							<p>In related news —</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.cnn.com/2020/07/29/us/coronavirus-americans-gatherings/index.html" target="_blank">
						CNN:
						Rising Covid-19 Cases Are Fueled By Gatherings But Some Americans Won&#039;t Stop 					</a>
					<br />
					With the coronavirus running rampant within American communities, health officials have made clear it&#039;s not yet time to ease up on precautions. Instead, governors and experts from coast to coast have urged Americans to keep face masks in indoor public spaces, maintain their distance from others and avoid crowded spaces... Despite the grim numbers and stern warnings, some Americans have chosen to return to pre-pandemic habits, ditching guidelines and attending parties. (Maxouris, 7/29)				</p>
					</article>
	
									<em>
										This is part of the KHN Morning Briefing, a summary of health policy coverage from major news organizations.										Sign up for an <a href="/email-signup/">email subscription</a>.
									</em>
								</section>
															</div>
							<div class="right-sidebar col-lg-2 col-md-8">
								<aside class="slab daily-report-slab">
										<h3>Recent Morning Briefings</h3>
	<ul class="list-callout">
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/wednesday-july-29-2020/">
					Today, July 29				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/tuesday-july-28-2020/">
					Tuesday, July 28				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/monday-july-27-2020/">
					Monday, July 27				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/friday-july-24-2020/">
					Friday, July 24				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/thursday-july-23-2020/">
					Thursday, July 23				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/wednesday-july-22-2020/">
					Wednesday, July 22				</a>
			</li>
			</ul>
	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group">
			<a href="https://khn.org/morning-briefing/" class="btn btn-default">
				More				<span class="btn-more icon-right"></span>
			</a>
		</div>
		<div class="btn-group last">
			<a href="https://khn.org/rss-feeds/" class="btn btn-default">
				RSS				<span class="btn-rss icon-right"></span>
			</a>
		</div>
	</div>
								</aside>
							</div>
						</div>
					</div><!-- .entry-content -->

					<footer class="entry-meta">
						<!-- Feedback -->
						<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>
					</footer><!-- .entry-meta -->
				</article><!-- #post-1144299 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

	</div><!-- .row -->
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/churches-mask-wearing-colorado-springs-congregations-flour-mask-orders/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/07/Outdoor-Church_17_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/churches-mask-wearing-colorado-springs-congregations-flour-mask-orders/" class="headline">
										Where Mask-Wearing Isn’t Gospel: Colorado Churches Grapple With Reopening									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/public-health-experts-fear-a-hasty-fda-signoff-on-vaccine/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/07/Flag_vax.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/public-health-experts-fear-a-hasty-fda-signoff-on-vaccine/" class="headline">
										Public Health Experts Fear a Hasty FDA Signoff on Vaccine									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/analysis-when-is-a-coronavirus-test-not-a-coronavirus-test/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/07/GettyImages-1218148186.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/analysis-when-is-a-coronavirus-test-not-a-coronavirus-test/" class="headline">
										Analysis: When Is a Coronavirus Test Not a Coronavirus Test?									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/lost-on-the-frontline-health-care-worker-death-toll-covid19-coronavirus/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/07/LOFL-feat_072920-7.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/lost-on-the-frontline-health-care-worker-death-toll-covid19-coronavirus/" class="headline">
										Lost on the Frontline									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2020 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/support-our-work/?utm_campaign=KHN" data-toggle="modal" data-target="#donationModal">Support Our Work</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>
	
		<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN" 
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/morning-breakout\/federal-list-of-dangerous-red-zone-states-grows-to-21-us-nears-150000-deaths\/":1144299};
	</script>
				<script src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.4.2'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://khn.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'161476233',post:'1144299',tz:'-4',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1144299' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJIlBBDVhcGkAMDwFZA05XVA1bSxhRFwQHXgkWRw==","queueTime":0,"applicationTime":343,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
