<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>State Highlights: States Inadvertently Cashing In On Practices They&#8217;re Trying To Ban; Calif. Health Groups Want Soda Taxes On Ballot | Kaiser Health News</title>

			<meta name="description" content="Media outlets report on news from California, Connecticut, Massachusetts and Oregon." />
	
	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=khn.org&amp;id=7618883&amp;t=1530666842&amp;back=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Fstate-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//kaiserhealthnews.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43372"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9jdEOgjAMRX/IWiAi8cH4LWM2boyOhhb5fYfGJw0vTXtzTi+uAn7KRtmQF5BxecSsOMZEigOZOJ/gfR296gH/436aqeQszjaC6R4djcQF29NYzl9rW0Pp2q1ZpdDQ9zKTKpTJcWGwUIp+vU+MzyiYXFSaIZAbLWRaFZqq7lDNWfRYREwhbw9ufK3b5nJq6rbqhhdt2Gh5?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s1.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/print.css?m=1510520661h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A400%2C400i%2C600%2C700%2C&#038;ver=1.2.92' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/font-awesome.min.css?m=1499377406h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/ie8.css?m=1489077918h&#038;ver=1.2.92' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.9.7-alpha-43372' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9jt0OgjAMhV/IWYck6IXxWcaoW3WshA6Jb+8UTSQqd/1yfnpg7JTlmDAmaAfVhcFRFBipcZgEhC2ZoChb5rC2IisgiJwm8X1Mwu9Wh6wCW5OI4wzUKRjql6I91oFdPh1k1wcuhV6Ds5Pn8BVKHlsUuFIHF0OCvfJoQvIRR1HFRlcgKS+1z+fiTY+NaZrbvx5fggtcm/AwHNuDLvdVsdN6q8932DCI6A==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en&#038;ver=2' async defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytztERwiAMANCFpGmp2i/PWQLNCQiBI6ld385QXeDdg70ZX1mJFTRQIYFPbPDGKNRNIMwamHYxdpwWEEWNHpKAq1VFO7ahRB6SXOAk9MrVYf6D4DZeM/3a8Tk2V7GvB/Isj+lmR3tfrvOcvgZqa6E='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaiserhealthnews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://khn.org/morning-breakout/state-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot/" />
<link rel='shortlink' href='https://khn.org/ODUzMDUw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Fstate-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkhn.org%2Fmorning-breakout%2Fstate-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="State Highlights: States Inadvertently Cashing In On Practices They&#8217;re Trying To Ban; Calif. Health Groups Want Soda Taxes On Ballot" />
<meta property="og:url" content="https://khn.org/morning-breakout/state-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot/" />
<meta property="og:description" content="Media outlets report on news from California, Connecticut, Massachusetts and Oregon." />
<meta property="article:published_time" content="2018-07-03T12:57:16+00:00" />
<meta property="article:modified_time" content="2018-07-03T13:15:36+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/placeholder.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="State Highlights: States Inadvertently Cashing In On Practices They&#8217;re Trying To Ban; Calif. Health Groups Want Soda Taxes On Ballot" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@khnews" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://kaiserhealthnews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://kaiserhealthnews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://khn.org/osd.xml" title="Kaiser Health News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="application-name" content="Kaiser Health News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://khn.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<style type="text/css" id="syntaxhighlighteranchor"></style>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="daily-breakout-template-default single single-daily-breakout postid-853050 2017 khn mp6 customizer-styles-applied highlander-enabled highlander-light">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">Kaiser Health News <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<div class="header-logo">
				<a href="/"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand-scrolling" /><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand" /></a>
				<img class="print" src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-black.png" alt="KHN | Kaiser Health News" />
			</div>
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
					</button>
				</div>
				<div class="collapse navbar-collapse" id="navbar-secondary">
					<ul class="nav navbar-nav navbar-right navbar-share">
						<li class="navbar-text">Connect With Us: </li>
						<li><a href="/contact-us/" class="icon-email" title="Contact"><span class="sr-only">Contact</span></a></li>
						<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
					</ul>
				</div>
			</nav>
			<nav class="navbar navbar-default navbar-global" role="navigation">
				<div class="collapse navbar-collapse" id="navbar-primary">
					<ul id="menu-khn-menu-for-redesign-site" class="nav navbar-nav"><li id="menu-item-789828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789828"><a href="https://khn.org/topics/the-health-law/">Health Law</a></li>
<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-789826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-789826"><a href="https://khn.org/topics/health-industry/">Industry</a></li>
<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794232"><a href="https://khn.org/news/tag/investigation/">Investigations</a></li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-789830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789830"><a href="https://khn.org/topics/cost-and-quality/">Cost and Quality</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-daily-breakout-ancestor current-menu-parent current-daily-breakout-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &amp; Docs</a></li>
</ul>					<form class="navbar-form navbar-right navbar-search" action="/">
						<input type="text" name="s" class="form-control" placeholder="Search">
						<button class="icon-search" type="submit"></button>
					</form>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container">
	<div class="row">
		<div id="primary">
			<div id="content" role="main">

			
				
				<article id="post-853050" class="newsletters post-853050 daily-breakout type-daily-breakout status-publish hentry category-health-industry category-public-health category-states daily-report-section-state-watch primary-topic-states">
					<header class="header-section">
	<div class="header-wrapper">
		<h2>
			<a href="https://khn.org/morning-briefing/tuesday-july-3-2018/">
				KHN Morning Briefing			</a>
		</h2>
		<h3 class="subhead">
			Summaries of health policy coverage from major news organizations		</h3>
		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-853050" class="share-twitter sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-853050" class="share-facebook sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-853050" class="share-linkedin sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-853050" class="share-twitter sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-853050" class="share-facebook sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-853050" class="share-linkedin sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/morning-breakout/state-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
	</div>

</header>

					
					<div class="entry-content content-article">
						<div class="row">
							<div class="left-sidebar-wrapper">
								<div class="left-sidebar col-md-4 col-lg-3" data-spy="affix">
									<div class="date-callout">
	<time>
		<span class="publish-date">
			Tuesday, Jul 3 2018		</span>
		<span class="publish-time">
		UPDATED 9:15 AM		</span>
	</time>
</div>
	<section class="full-issue-section">
		<a href="https://khn.org/morning-briefing/tuesday-july-3-2018/" class="btn-default section btn-section">
			full issue		</a>
	</section>
								</div>
							</div>
							<div class="newsletter-body col-md-8 col-lg-9">
								<section class="article-list-details article-list-article">
									<h1 class="entry-title">State Highlights: States Inadvertently Cashing In On Practices They&#8217;re Trying To Ban; Calif. Health Groups Want Soda Taxes On Ballot</h1>

												<p>Media outlets report on news from California, Connecticut, Massachusetts and Oregon.</p>
				<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.bloomberg.com/news/articles/2018-07-03/how-private-equity-keeps-states-invested-in-medical-billing-practices-they-ve-banned" target="_blank">
						Bloomberg:
						How Private Equity Keeps States Invested In Medical Billing Practices They&#039;ve Banned 					</a>
					<br />
					Several states have barred medical providers from shocking patients with surprise bills for thousands of dollars, but pensions in those same states are poised to profit from the practice. Public-employee retirement funds in California, New York, Oregon and other states have heavily invested with a private-equity firm, KKR &amp; Co., that’s been buying up companies known for demanding steep payouts for emergency medical treatment and hospital stays that may not have been entirely covered by a person’s health plan. (Tozzi, 7/3)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.latimes.com/politics/la-pol-ca-soda-tax-initiative-20180702-story.html" target="_blank">
						Los Angeles Times:
						Healthcare Groups Want California Voters To Tax Soda					</a>
					<br />
					Soda companies got a respite last week from battling local taxes on sugary beverages, after California lawmakers grudgingly passed a 12-year ban on cities and counties imposing the levies. That reprieve might be short-lived. Major healthcare groups announced Monday that they will pursue a statewide soda tax initiative on the 2020 ballot to pay for public health programs. And in another jab at the beverage industry, the initiative would enshrine in the California Constitution the right of local governments to impose soda taxes. (Mason, 7/2)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://ctmirror.org/2018/07/02/multiple-investigations-follow-pregnant-teens-death-state-psychiatric-hospital/" target="_blank">
						The CT Mirror:
						Multiple Investigations Follow Pregnant Teen&#039;s Death At State Psychiatric Hospital					</a>
					<br />
					With the autopsy still pending of a pregnant teenager who died in an apparent suicide at Connecticut’s psychiatric hospital for children, the Department of Public Health, along with an intersection of state agencies, has begun an investigation into the death. The 16-year-old’s suicide, which occurred late last Thursday night at the South Campus of the Albert J. Solnit Children’s Center in Middletown, has prompted inquiries from child advocates, the Department of Children and Families, the Department of Public Health, and the state police. (Hurlbut, 7/2)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.bostonglobe.com/metro/2018/07/02/mass-national-laggard-democrats-deadlocked-state-budget/gdgFKvNV3jPu0zsG16v4yJ/story.html" target="_blank">
						Boston Globe:
						Mass. Is One Of Just 2 States That Hasn’t Passed A Budget For This Fiscal Year					</a>
					<br />
					The Democratic-controlled Massachusetts House and Senate have both passed their own versions of a $41 billion state budget. But, so far, they haven’t been able to reconcile the two spending plans. Besides setting appropriations for specific areas — the state’s Medicaid program, the State Police, housing for homeless families, for example — each budget also includes policy sections that would change state law. (Miller, 7/2)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.modernhealthcare.com/article/20180702/NEWS/180709994" target="_blank">
						Modern Healthcare:
						California Law Introduces New Data Concerns For Healthcare Organizations 					</a>
					<br />
					California legislators are giving companies dealing in personal data—including some health information—yet another set of restrictions to contend with thanks to a new broad privacy law passed last week. The California Consumer Privacy Act of 2018 gives consumers more control over the personal data that businesses collect. Companies have to tell people what data they&#039;ve collected, what they&#039;re using the data for, and which third parties they&#039;ve given access to the data, among other requirements. (Arndt, 7/2)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.oregonlive.com/health/index.ssf/2018/07/case_of_measles_leads_to_500_p.html" target="_blank">
						The Oregonian:
						Portland-Area Measles Case Leads To 500 People Notified Of Potential Exposure 					</a>
					<br />
					Upward of 500 people might have been exposed to the measles after someone with the virus entered a Gresham child care center, Multnomah County health officials said Monday. The measles infection was confirmed Wednesday after an emergency room visit. County health officials, Adventist Health Portland and the child care center have since issued notifications to anyone who might have come into contact with the patient. (Harbarger, 7/2)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.kqed.org/news/11678714/air-district-explains-why-smoke-advisory-from-wildfires-to-the-north-came-late" target="_blank">
						KQED:
						Air District Explains Why Smoke Advisory From Wildfires To The North Came Late					</a>
					<br />
					Local air regulators issued a smoke advisory Sunday afternoon, hours after many people in the Bay Area woke up to an orange sky, ash falling to the ground and the smell of smoke in the air. Winds had pushed smoke and debris from the massive County Fire burning in Yolo and Napa counties into the central Bay Area, causing a flurry of photos on social media and alerts from some local agencies and elected officials. (Goldberg, 7/2)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="http://www.wbur.org/news/2018/07/02/cannabis-testing-marijuana-labs" target="_blank">
						WBUR:
						Cannabis Testing Labs Feel Squeeze From Mass. Communities					</a>
					<br />
					A lack of independent testing laboratories is being blamed in part for the slow roll-out of adult-use, or recreational, marijuana in Massachusetts. But the founder of one of the labs that has been providing testing for the state&#039;s medical marijuana market pushed back Monday against the criticism. (Brown, 7/2)				</p>
					</article>
			<article class="breakout-story">
							<p>
					<a class="headline" href="https://www.sacbee.com/news/local/homeless/article214219169.html" target="_blank">
						Sacramento Bee:
						Sacramento Homeless: City Council Will Consider New Bathroom					</a>
					<br />
					The Sacramento City Council on Tuesday will consider opening more restrooms for homeless people in the downtown area, following months of researching ways to reduce human waste and address public health concerns. The city manager&#039;s office is recommending that the council allow homeless people to use restrooms in an existing building at North A and 14th streets in the River District, and contract with the county to help connect bathroom users with housing and medical and social services. (Hubert, 7/3)				</p>
					</article>
	
									<em>
										This is part of the KHN Morning Briefing, a summary of health policy coverage from major news organizations.										Sign up for an <a href="/email-signup/">email subscription</a>.
									</em>
								</section>
															</div>
							<div class="right-sidebar col-lg-2 col-md-8">
								<aside class="slab daily-report-slab">
										<h3>Recent Morning Briefings</h3>
	<ul class="list-callout">
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/tuesday-july-3-2018/">
					Today, July 3				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/monday-july-2-2018/">
					Monday, July 2				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/friday-june-29-2018/">
					Friday, June 29				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/thursday-june-28-2018/">
					Thursday, June 28				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/wednesday-june-27-2018/">
					Wednesday, June 27				</a>
			</li>
					<li>
				<span class="bullet"></span>
				<a href="https://khn.org/morning-briefing/tuesday-june-26-2018/">
					Tuesday, June 26				</a>
			</li>
			</ul>
	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group">
			<a href="https://khn.org/morning-briefing/" class="btn btn-default">
				More				<span class="btn-more icon-right"></span>
			</a>
		</div>
		<div class="btn-group last">
			<a href="https://khn.org/rss-feeds/" class="btn btn-default">
				RSS				<span class="btn-rss icon-right"></span>
			</a>
		</div>
	</div>
								</aside>
							</div>
						</div>
					</div><!-- .entry-content -->

					<footer class="entry-meta">
						<!-- Feedback -->
						<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>
					</footer><!-- .entry-meta -->
				</article><!-- #post-853050 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

	</div><!-- .row -->
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<div class="container">
			<h3 class="head-section">More From KHN</h3>
			<div class="row">
									<div class="module">
						<article class="promoted-link">
							<a href="https://khn.org/news/out-of-pocket-costs-put-hiv-prevention-drug-out-of-reach-for-many-at-risk/">
								<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2018/03/hiv-prep-2_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />								<p href="https://khn.org/news/out-of-pocket-costs-put-hiv-prevention-drug-out-of-reach-for-many-at-risk/" class="headline">
									Out-Of-Pocket Costs Put HIV Prevention Drug Out Of Reach For Many At Risk								</p>
							</a>
						</article>
					</div>
									<div class="module">
						<article class="promoted-link">
							<a href="https://khn.org/news/tennessee-based-pain-management-group-to-close-clinics-amid-financial-turmoil/">
								<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2018/07/liquid-gold-27_1350x900.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />								<p href="https://khn.org/news/tennessee-based-pain-management-group-to-close-clinics-amid-financial-turmoil/" class="headline">
									Tennessee-Based Pain Management Group To Close Clinics Amid Financial Turmoil								</p>
							</a>
						</article>
					</div>
									<div class="module">
						<article class="promoted-link">
							<a href="https://khn.org/news/vulnerable-rural-hospitals-face-quandaries-over-questionable-billing-schemes/">
								<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2018/06/rural-hospital-11_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />								<p href="https://khn.org/news/vulnerable-rural-hospitals-face-quandaries-over-questionable-billing-schemes/" class="headline">
									Vulnerable Rural Hospitals Face Quandaries Over Questionable Billing Schemes								</p>
							</a>
						</article>
					</div>
									<div class="module">
						<article class="promoted-link">
							<a href="https://khn.org/news/more-nurse-practitioners-now-pursue-residency-programs-to-hone-skills/">
								<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2018/07/nichole_mitchell_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />								<p href="https://khn.org/news/more-nurse-practitioners-now-pursue-residency-programs-to-hone-skills/" class="headline">
									More Nurse Practitioners Now Pursue Residency Programs To Hone Skills								</p>
							</a>
						</article>
					</div>
							</div>
		</div>
	</section>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/kff-logo.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2018 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

	<!-- wpcom_wp_footer -->
<!-- Start of Async HubSpot Analytics Code -->
  <script type="text/javascript">
    (function(d,s,i,r) {
      if (d.getElementById(i)){return;}
      var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
      n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
      e.parentNode.insertBefore(n, e);
    })(document,"script","hs-analytics",300000);
  </script>
<!-- End of Async HubSpot Analytics Code -->
<script>
(function (t, h, u, n, d, e, r) {
	t[d] = t[d] || function () {
	(t[d].q = t[d].q || []).push(arguments)
	};
	e = h.createElement(u);
	r = h.getElementsByTagName(u)[0];
	e.async = 1;
	e.src = n;
	r.parentNode.insertBefore(e, r);
})(window, document, 'script', '//cdn.socialhoney.co/widget/sh.js', 'sh');

sh('create', 'SH-34769935-3');
</script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201827y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/morning-breakout\/state-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot\/":853050};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/morning-breakout/state-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ea158e18a4" /><input type="hidden" name="_wp_http_referer" value="/morning-breakout/state-highlights-states-inadvertently-cashing-in-on-practices-theyre-trying-to-ban-calif-health-groups-want-soda-taxes-on-ballot/" /><div id="jetpack-recaptcha"></div>
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkNFOwzAMRX+ILGsRGy+IbzGp27lLnOA4m/r3eA8gIbF2SJZsJ+deJ/bX4kJmRVafmiuxTcTVRzpj9Z8NG56Ah4iym+uTN5g4xDbY5WxhgCy+kQ9ZcJeI1ykcRwy6zV1pmPABruRKSpm3yYTc7lHWQtct2ybQNIecSkT99dk/9te7C5Wb2pIDhrgohboigMEM3QeIT1AVxSqXLyhCt2f8nP3TQQXCeW2sbVDdGIHE1xMI8fSdTfSe3rqXvj8c9s+vx/kL/afNbQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7618883','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7618883','v':'wpcom','tz':'-4','user_id':'0','post':'853050','subd':'kaiserhealthnews'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=7618883&v=wpcomvt&tz=-4&user_id=0&post=853050&subd=kaiserhealthnews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdMdj82SktMMXFLX3QtfGw4NTI1RXV6TT93JWl6TENpPU5IUjRbUmwmblklQUw2NWdwc2VSRitaUHNQbmt2fiZzfm1JP0FRTnksVkNLS35WblF5cHBwUUouWlM5UjYvLmFbUWRNeiVvSWh0Z2dqT2p6NFFqeWE3OS03eUVJLFlRdl8tUEZsW34vXy9QM1dmYzM2QWVvb2sxW1hdWEZ0ZFc5X0J6eix8dmYyMi89MVM2UDg4ZVU='}]);
_stq.push([ 'clickTrackerInit', '7618883', '853050' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
