<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Altered Mindsets: Marijuana Is Making Its Mark on Ballots in Red States | Kaiser Health News</title>

			<meta name="description" content="Voters in Montana and several other conservative-leaning states will decide in November whether to legalize medical or recreational marijuana." />
					<meta name="author" content="Justin Franz" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='Voters in Montana and several other conservative-leaning states will decide in November whether to legalize medical or recreational marijuana.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=2.0.13' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=2.0.13' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=2.0.13' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6LdC__0UAAAAAM0S1_J8TBHfYHCzDlZlcPdwOF1X","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=2.0.13' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=2.0.13' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=2.0.13' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/posts/1160258" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/" />
<link rel='shortlink' href='https://khn.org/MTE2MDI1OA' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Faltered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Faltered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Altered Mindsets: Marijuana Is Making Its Mark on Ballots in Red States" />
<meta property="og:url" content="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/" />
<meta property="og:description" content="Voters in Montana and several other conservative-leaning states will decide in November whether to legalize medical or recreational marijuana." />
<meta property="article:published_time" content="2020-09-08T09:00:00+00:00" />
<meta property="article:modified_time" content="2020-09-08T11:09:29+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Altered Mindsets: Marijuana Is Making Its Mark on Ballots in Red States" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-1160258 single-format-standard 2017 khn nav-theme--none">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

	<!--Site Navbar-->
	
<header
	id="header-site"
	class="header-site"
>
	<nav
		class="navbar navbar-default navbar-special"
		role="navigation"
	>
		<p class="navbar-text navbar-left">
			<a href="https://khn.org">
				Kaiser Health News				<i class="fa fa-home" aria-hidden="true"></i>
			</a>
		</p>
		<a href="https://khn.org">
			<img
				alt="Kaiser Health News"
				class="header-logo-special"
				src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
				title="Kaiser Health News"
			/>
		</a>
		<p class="navbar-text navbar-right">
			<a href="/contact-us/">
				Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
		</p>
	</nav>
	<div class="container">
		<div class="navbar-inner-wrapper">
			<div class="header-logo">
				<a href="https://khn.org">
					<img
						src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
						alt="Kaiser Health News"
						title="Kaiser Health News"
						class="brand-scrolling"
					/>
					<img
						alt="Kaiser Health News"
						class="brand"
						src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo.svg"
						title="Kaiser Health News"
					/>
				</a>
				<img
					class="print"
					src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
					alt="Kaiser Health News"
				/>
			</div>
					</div>
		<nav
			class="navbar navbar-default navbar-utility"
			role="navigation"
		>
			<div class="navbar-header">
								<button
					class="navbar-toggle"
					data-target=".navbar-collapse"
					data-toggle="collapse"
					type="button"
				>
					<span class="sr-only">
						Toggle navigation					</span>
				</button>
				
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
			</div>
			<div
				class="collapse navbar-collapse"
				id="navbar-secondary"
			>
				<ul class="nav navbar-nav navbar-right navbar-share">
					
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
	</li>
					<li class="navbar-text">
						Connect With Us:					</li>
					<li>
						<a
							class="icon-email"
							href="/contact-us/"
							title="Contact"
						>
							<span class="sr-only">
								Contact							</span>
						</a>
					</li>
					<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
				</ul>
			</div>
		</nav>

		<nav
			class="navbar navbar-default navbar-global"
			role="navigation"
		>
			<div
				class="collapse navbar-collapse"
				id="navbar-primary"
			>
				<ul id="menu-khn-menu-for-redesign-site" class="nav navbar-nav"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-789830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789830"><a href="https://khn.org/topics/cost-and-quality/">Cost and Quality</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &#038; Docs</a></li>
</ul>				<form
					action="/"
					class="navbar-form navbar-right navbar-search"
				>
					<input
						class="form-control"
						name="s"
						placeholder="Search"
						type="text"
					>
					<button class="icon-search" type="submit"></button>
				</form>
			</div>
		</nav>
	</div>
</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-1160258" class="post-1160258 post type-post status-publish format-standard has-post-thumbnail hentry category-elections category-public-health category-states tag-marijuana primary-topic-elections partners-daily-beast funder-headwaters-foundation funder-montana-healthcare-foundation">
							<header class="entry-header">

		
		<div class="header">
			<h1 class="entry-title">Altered Mindsets: Marijuana Is Making Its Mark on Ballots in Red States</h1>
					</div>

		<div class="meta">
			<p>
					<span class="byline">
		By <a href="https://khn.org/news/author/justin-franz/"><strong>Justin Franz</strong></a>	</span>
				<time class="posted-on" datetime="2020-09-08T05:00:00-04:00">September 8, 2020</time>			</p>
			<div class="meta-utility">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>

		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1160258" class="share-twitter sd-button no-icon" href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1160258" class="share-facebook sd-button no-icon" href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1160258" class="share-linkedin sd-button no-icon" href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1160258" class="share-twitter sd-button no-icon" href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1160258" class="share-facebook sd-button no-icon" href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1160258" class="share-linkedin sd-button no-icon" href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

	</header><!-- .entry-header -->
								<figure class="layout-lg">
								<img width="1024" height="683" src="https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />																	<figcaption class="caption">Medical marijuana was legal but not yet mainstream in 2009 when Tamarack Dispensary opened its doors in the conservative community of Kalispell, Montana. Today, owner Erin Bolster says the shop has “become a normal part of the community.” (Justin Franz for KHN)</figcaption>
																</figure>
						
						<div class="entry-content entry-content-article">

														<div class="article-body">
								
<aside class="related partner-box top">
	<div class="related-content">
	This story also ran on <a href="https://www.thedailybeast.com/marijuana-is-making-its-mark-on-ballots-in-red-states-like-south-dakota-and-montana">Daily Beast</a>.	<span class="republish-story">
		This story can be republished for free (<a rel="nofollow" href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/view/republish/">details</a>).	</span>
						<a href="http://www.thedailybeast.com/" target="_blank">
				<img width="85" height="18" src="https://khn.org/wp-content/uploads/sites/2/2014/10/logo-daily-beast-18.png" class="aligncenter" alt="" loading="lazy" />				</a>
					</div>
</aside>
<p>When Tamarack Dispensary opened in the northwestern Montana city of Kalispell in 2009, medical marijuana was legal but still operating on the fringes of the conservative community.</p>
<p>Times have changed. Owner Erin Bolster no longer receives surprised or puzzled looks when she tells people what she does. Now, her business sponsors community events and was recently nominated as a top marijuana provider by a local newspaper.</p>
<p>“We’ve become a normal part of the community, and it feels good that the community has finally accepted us,” Bolster said.</p>
<p>How far that acceptance goes will be tested when voters in Montana and a handful of other states this fall decide whether to legalize recreational or medical marijuana. Five of the six states with ballot questions lean conservative and are largely rural, and the results may signal how far America’s heartland has come toward accepting the use of a substance that federal law still considers an illegal and dangerous drug.</p>
				<aside class="related related-slab inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>Subscribe to KHN&#8217;s free Morning Briefing.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="c2ae6c14de" /><input type="hidden" name="_wp_http_referer" value="/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="bbe86973ff" /><input type="hidden" name="_wp_http_referer" value="/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[khn_hp_report]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>Since Colorado first allowed recreational use of marijuana in 2014, 10 other states have done the same. Most are coastal, left-leaning states, with exceptions like Nevada, Alaska and Maine. An additional 21 states allow medical marijuana, which must be prescribed by a physician.</p>
<p>This year, marijuana advocates are using the November elections to bypass Republican-led legislatures that have opposed legalization efforts, taking the question straight to voters.</p>
<p>Advocates point to a high number of petition signatures and their own internal polling as indicators that the odds of at least some of the measures passing are good.</p>
<p>One unknown is what role the pandemic will play in the marijuana measures’ fate. Demand for marijuana appears to be rising with people feeling stressed and isolated by COVID-19 lockdown measures, <a href="https://wdr.unodc.org/wdr2020/field/WDR20_BOOKLET_1.pdf" target="_blank" rel="noopener noreferrer">according to a United Nations report</a> on the implications of COVID policies on drug manufacturing, distribution and use. That increased use could work in advocates’ favor.</p>
<p>Mississippi and Nebraska voters will decide on medical marijuana measures.</p>
<p>South Dakota will be the first state to vote on legalizing both recreational and medical marijuana in the same election.</p>
<p>Montana, Arizona and New Jersey, all medical marijuana states, will consider ballot measures in November to allow recreational sales, a move opponents consider evidence of a slippery slope.</p>
<p>“This is how all these states have gotten recreational marijuana. They start with medical,” said Ed Langton, a member of the Mississippi Board of Health, who opposes his state’s legalization efforts.</p>
<p>If all or most of the ballot questions pass, that will leave only a handful of states that have not legalized marijuana in some way, potentially putting pressure on federal lawmakers to change national policy. For now, growers and sellers can’t use banks or credit cards or export their products.</p>
<p>The Marijuana Policy Project is helping to coordinate the Montana legalization effort. Its deputy director, Matthew Schweich, said the organization does so only when polling suggests at least half of voters would support the measure.</p>
<p>“It’s becoming normalized for people,” Schweich said. “People know that other states are legalizing it and the sky has not fallen.”</p>
					<div class="side-by-side">

						
								<div class="alignleft wp-caption">
									<img width="770" height="513" src="https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0129_1350.jpg?w=770&amp;h=513&amp;crop=1" class="attachment-khn-article-large size-khn-article-large" alt="" loading="lazy" />										<p class="wp-caption-text">
											The Tamarack Dispensary opened in Kalispell, Montana, in 2009. A survey conducted by the University of Montana earlier this year found that 54% of respondents thought marijuana should be legalized for recreational use, up from 51% the year before.<span class="photo-credit">&#40;Justin Franz for KHN&#41;</span>
										</p>
																	</div>

						
								<div class="alignright wp-caption">
									<img width="770" height="513" src="https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0092_1350.jpg?w=770&amp;h=513&amp;crop=1" class="attachment-khn-article-large size-khn-article-large" alt="" loading="lazy" />										<p class="wp-caption-text">
											Flavors are displayed at the Tamarack Dispensary in Kalispell, Montana, on Aug. 21.<span class="photo-credit">&#40;Justin Franz for KHN&#41;</span>
										</p>
																	</div>

						
					</div><!--side-by-side-->
				
<p>An effort to legalize marijuana in rural, conservative states would have been an uphill battle even a few years ago. But several factors have worked toward changing attitudes there, Schweich said.</p>
<p>They include a gradually increasing acceptance in red states of neighbors that have legalized recreational pot — and seeing the tax revenue that legal marijuana brings. But perhaps the biggest catalyst toward normalizing pot use is having an established medical marijuana program, Schweich said.</p>
<p>After 15 years, Montana’s medical cannabis program is firmly rooted and has survived several legislative attempts to restrict it or shut it down. According to the Montana Department of Public Health and Human Services,<a href="https://dphhs.mt.gov/Portals/85/marijuana/MarijuanaProviders.pdf" target="_blank" rel="noopener noreferrer"> more than 500 marijuana providers</a> were serving <a href="https://dphhs.mt.gov/Portals/85/marijuana/MMPRegistryJuly2020.pdf" target="_blank" rel="noopener noreferrer">38,385 people as of July</a>, which represents nearly 4% of the state’s population.</p>
<p>A survey conducted by the University of Montana earlier this year found that <a href="https://www.umt.edu/news/2020/02/022820poll.php" target="_blank" rel="noopener noreferrer">54% of respondents thought marijuana should be legalized</a> for recreational use, up from 51% the year before. Six years earlier, a <a href="https://www.msubillings.edu/cas/nams/polls/POLL_%202014.pdf" target="_blank" rel="noopener noreferrer">Montana State University-Billings poll </a>found that 60% of residents were against legalization.</p>
<p>Changing attitudes could also stem from states’ changing demographics. An <a href="https://montanafreepress.org/2019/08/01/where-born-and-bred-montanans-do-and-dont-live/" target="_blank" rel="noopener noreferrer">analysis of census data by the Montana Free Press in 2019</a> found that 53% of Montanans 25 and older were born outside the state.</p>
<p>Among them is Brandon Powers, who moved to Montana from Missouri last year. Powers supports legalization and believes its passage will depend largely on who turns out.</p>
<p>“If people like me dominate the polls, then it will pass. But if people like my neighbor who thinks ‘the [marijuana] they have today is just too powerful’ dominate the polls, then it will fail,” he said.</p>
<p>In Mississippi, 20 medical marijuana bills have failed over the years in the Statehouse. This year, 228,000 state residents signed petitions in support of a medical marijuana initiative to allow possession of up to 2.5 ounces of marijuana to treat more than 20 qualifying medical conditions.</p>
<p>In response, lawmakers put a competing measure on the ballot that would restrict marijuana use to terminally ill patients and require them to use only pharmaceutical-grade marijuana products.</p>
<p>Jamie Grantham, spokesperson for Mississippians for Compassionate Care, called the measure an effort by the state to split the vote and derail legalization efforts.</p>
<p>“I’m passionate about this because it’s a plant that God made and it can provide relief for those who are suffering,” said Grantham, who described herself as a conservative Republican. “If this is something that can be used to help relieve someone’s pain, then they should be able to use it.”</p>
<p>But opposition is starting to build. Langton, the Mississippi Board of Health member, is working with Mississippi Horizon, a group fighting legalization. Langton said he opposes the original initiative because he believes it’s “overly broad” and would allow dispensaries within 500 feet of schools and churches. It could also put Mississippi on a path toward legalized recreational use, he said.</p>
<p>He added: “They say that marijuana is a natural plant, but poison ivy is natural, too. Just because something is natural doesn’t mean it is good for you.”</p>
	<aside class="meta-authors meta">
								</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories"><a href="https://khn.org/topics/elections/" rel="category tag">Elections</a> <a href="https://khn.org/topics/public-health/" rel="category tag">Public Health</a> <a href="https://khn.org/topics/states/" rel="category tag">States</a></span>
					<span class="tags">
				<a href="https://khn.org/news/tag/marijuana/" rel="tag">Marijuana</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->

						
						<footer class="entry-meta">
							<!-- Share Tools Horizontal -->
							<aside class="share horizontal"><p>Share This Story:</p>	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1160258" class="share-twitter sd-button no-icon" href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1160258" class="share-facebook sd-button no-icon" href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1160258" class="share-linkedin sd-button no-icon" href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

							
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

						</footer><!-- .entry-meta -->
					</article><!-- #post-1160258 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Altered Mindsets: Marijuana Is Making Its Mark on Ballots in Red States</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/justin-franz/"><strong>Justin Franz</strong></a>	</span>
					<time class="posted-on" datetime="2020-09-08T05:00:00-04:00">September 8, 2020</time>				</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>Altered Mindsets: Marijuana Is Making Its Mark on Ballots in Red States</h1>
	<span class="byline">Justin Franz</span>
<p>When Tamarack Dispensary opened in the northwestern Montana city of Kalispell in 2009, medical marijuana was legal but still operating on the fringes of the conservative community.</p>
<p>Times have changed. Owner Erin Bolster no longer receives surprised or puzzled looks when she tells people what she does. Now, her business sponsors community events and was recently nominated as a top marijuana provider by a local newspaper.</p>
<p>&#8220;We&#8217;ve become a normal part of the community, and it feels good that the community has finally accepted us,&#8221; Bolster said.</p>
<p>How far that acceptance goes will be tested when voters in Montana and a handful of other states this fall decide whether to legalize recreational or medical marijuana. Five of the six states with ballot questions lean conservative and are largely rural, and the results may signal how far America&#8217;s heartland has come toward accepting the use of a substance that federal law still considers an illegal and dangerous drug.</p>
				<aside class="related related-slab inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>When Tamarack Dispensary opened in the northwestern Montana city of Kalispell in 2009, medical marijuana was legal but still operating on the fringes of the conservative community.</p>
<p>Times have changed. Owner Erin Bolster no longer receives surprised or puzzled looks when she tells people what she does. Now, her business sponsors community events and was recently nominated as a top marijuana provider by a local newspaper.</p>
<p>&#8220;We&#8217;ve become a normal part of the community, and it feels good that the community has finally accepted us,&#8221; Bolster said.</p>
<p>How far that acceptance goes will be tested when voters in Montana and a handful of other states this fall decide whether to legalize recreational or medical marijuana. Five of the six states with ballot questions lean conservative and are largely rural, and the results may signal how far America&#8217;s heartland has come toward accepting the use of a substance that federal law still considers an illegal and dangerous drug.</p>

<p>Since Colorado first allowed recreational use of marijuana in 2014, 10 other states have done the same. Most are coastal, left-leaning states, with exceptions like Nevada, Alaska and Maine. An additional 21 states allow medical marijuana, which must be prescribed by a physician.</p>
<p>This year, marijuana advocates are using the November elections to bypass Republican-led legislatures that have opposed legalization efforts, taking the question straight to voters.</p>
<p>Advocates point to a high number of petition signatures and their own internal polling as indicators that the odds of at least some of the measures passing are good.</p>
<p>One unknown is what role the pandemic will play in the marijuana measures&#8217; fate. Demand for marijuana appears to be rising with people feeling stressed and isolated by COVID-19 lockdown measures, <a href="https://wdr.unodc.org/wdr2020/field/WDR20_BOOKLET_1.pdf">according to a United Nations report</a> on the implications of COVID policies on drug manufacturing, distribution and use. That increased use could work in advocates&#8217; favor.</p>
<p>Mississippi and Nebraska voters will decide on medical marijuana measures.</p>
<p>South Dakota will be the first state to vote on legalizing both recreational and medical marijuana in the same election.</p>
<p>Montana, Arizona and New Jersey, all medical marijuana states, will consider ballot measures in November to allow recreational sales, a move opponents consider evidence of a slippery slope.</p>
<p>&#8220;This is how all these states have gotten recreational marijuana. They start with medical,&#8221; said Ed Langton, a member of the Mississippi Board of Health, who opposes his state&#8217;s legalization efforts.</p>
<p>If all or most of the ballot questions pass, that will leave only a handful of states that have not legalized marijuana in some way, potentially putting pressure on federal lawmakers to change national policy. For now, growers and sellers can&#8217;t use banks or credit cards or export their products.</p>
<p>The Marijuana Policy Project is helping to coordinate the Montana legalization effort. Its deputy director, Matthew Schweich, said the organization does so only when polling suggests at least half of voters would support the measure.</p>
<p>&#8220;It&#8217;s becoming normalized for people,&#8221; Schweich said. &#8220;People know that other states are legalizing it and the sky has not fallen.&#8221;</p>
					<div class="side-by-side">

						
								<div class="alignleft wp-caption">
									<img width="770" height="513" src="https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0129_1350.jpg?w=770&amp;h=513&amp;crop=1" class="attachment-khn-article-large size-khn-article-large" alt="" loading="lazy" />										<p class="wp-caption-text">
											The Tamarack Dispensary opened in Kalispell, Montana, in 2009. A survey conducted by the University of Montana earlier this year found that 54% of respondents thought marijuana should be legalized for recreational use, up from 51% the year before.<span class="photo-credit">&#40;Justin Franz for KHN&#41;</span>
										</p>
																	</div>

						
								<div class="alignright wp-caption">
									<img width="770" height="513" src="https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0092_1350.jpg?w=770&amp;h=513&amp;crop=1" class="attachment-khn-article-large size-khn-article-large" alt="" loading="lazy" />										<p class="wp-caption-text">
											Flavors are displayed at the Tamarack Dispensary in Kalispell, Montana, on Aug. 21.<span class="photo-credit">&#40;Justin Franz for KHN&#41;</span>
										</p>
																	</div>

						
					</div><!--side-by-side-->
				
<p>An effort to legalize marijuana in rural, conservative states would have been an uphill battle even a few years ago. But several factors have worked toward changing attitudes there, Schweich said.</p>
<p>They include a gradually increasing acceptance in red states of neighbors that have legalized recreational pot — and seeing the tax revenue that legal marijuana brings. But perhaps the biggest catalyst toward normalizing pot use is having an established medical marijuana program, Schweich said.</p>
<p>After 15 years, Montana&#8217;s medical cannabis program is firmly rooted and has survived several legislative attempts to restrict it or shut it down. According to the Montana Department of Public Health and Human Services,<a href="https://dphhs.mt.gov/Portals/85/marijuana/MarijuanaProviders.pdf"> more than 500 marijuana providers</a> were serving <a href="https://dphhs.mt.gov/Portals/85/marijuana/MMPRegistryJuly2020.pdf">38,385 people as of July</a>, which represents nearly 4% of the state&#8217;s population.</p>
<p>A survey conducted by the University of Montana earlier this year found that <a href="https://www.umt.edu/news/2020/02/022820poll.php">54% of respondents thought marijuana should be legalized</a> for recreational use, up from 51% the year before. Six years earlier, a <a href="https://www.msubillings.edu/cas/nams/polls/POLL_%202014.pdf">Montana State University-Billings poll </a>found that 60% of residents were against legalization.</p>
<p>Changing attitudes could also stem from states&#8217; changing demographics. An <a href="https://montanafreepress.org/2019/08/01/where-born-and-bred-montanans-do-and-dont-live/">analysis of census data by the Montana Free Press in 2019</a> found that 53% of Montanans 25 and older were born outside the state.</p>
<p>Among them is Brandon Powers, who moved to Montana from Missouri last year. Powers supports legalization and believes its passage will depend largely on who turns out.</p>
<p>&#8220;If people like me dominate the polls, then it will pass. But if people like my neighbor who thinks ‘the [marijuana] they have today is just too powerful&#8217; dominate the polls, then it will fail,&#8221; he said.</p>
<p>In Mississippi, 20 medical marijuana bills have failed over the years in the Statehouse. This year, 228,000 state residents signed petitions in support of a medical marijuana initiative to allow possession of up to 2.5 ounces of marijuana to treat more than 20 qualifying medical conditions.</p>
<p>In response, lawmakers put a competing measure on the ballot that would restrict marijuana use to terminally ill patients and require them to use only pharmaceutical-grade marijuana products.</p>
<p>Jamie Grantham, spokesperson for Mississippians for Compassionate Care, called the measure an effort by the state to split the vote and derail legalization efforts.</p>
<p>&#8220;I&#8217;m passionate about this because it&#8217;s a plant that God made and it can provide relief for those who are suffering,&#8221; said Grantham, who described herself as a conservative Republican. &#8220;If this is something that can be used to help relieve someone&#8217;s pain, then they should be able to use it.&#8221;</p>
<p>But opposition is starting to build. Langton, the Mississippi Board of Health member, is working with Mississippi Horizon, a group fighting legalization. Langton said he opposes the original initiative because he believes it&#8217;s &#8220;overly broad&#8221; and would allow dispensaries within 500 feet of schools and churches. It could also put Mississippi on a path toward legalized recreational use, he said.</p>
<p>He added: &#8220;They say that marijuana is a natural plant, but poison ivy is natural, too. Just because something is natural doesn&#8217;t mean it is good for you.&#8221;</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="c2ae6c14de" /><input type="hidden" name="_wp_http_referer" value="/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="bbe86973ff" /><input type="hidden" name="_wp_http_referer" value="/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[khn_hp_report]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>Since Colorado first allowed recreational use of marijuana in 2014, 10 other states have done the same. Most are coastal, left-leaning states, with exceptions like Nevada, Alaska and Maine. An additional 21 states allow medical marijuana, which must be prescribed by a physician.</p>
<p>This year, marijuana advocates are using the November elections to bypass Republican-led legislatures that have opposed legalization efforts, taking the question straight to voters.</p>
<p>Advocates point to a high number of petition signatures and their own internal polling as indicators that the odds of at least some of the measures passing are good.</p>
<p>One unknown is what role the pandemic will play in the marijuana measures&#8217; fate. Demand for marijuana appears to be rising with people feeling stressed and isolated by COVID-19 lockdown measures, <a href="https://wdr.unodc.org/wdr2020/field/WDR20_BOOKLET_1.pdf">according to a United Nations report</a> on the implications of COVID policies on drug manufacturing, distribution and use. That increased use could work in advocates&#8217; favor.</p>
<p>Mississippi and Nebraska voters will decide on medical marijuana measures.</p>
<p>South Dakota will be the first state to vote on legalizing both recreational and medical marijuana in the same election.</p>
<p>Montana, Arizona and New Jersey, all medical marijuana states, will consider ballot measures in November to allow recreational sales, a move opponents consider evidence of a slippery slope.</p>
<p>&#8220;This is how all these states have gotten recreational marijuana. They start with medical,&#8221; said Ed Langton, a member of the Mississippi Board of Health, who opposes his state&#8217;s legalization efforts.</p>
<p>If all or most of the ballot questions pass, that will leave only a handful of states that have not legalized marijuana in some way, potentially putting pressure on federal lawmakers to change national policy. For now, growers and sellers can&#8217;t use banks or credit cards or export their products.</p>
<p>The Marijuana Policy Project is helping to coordinate the Montana legalization effort. Its deputy director, Matthew Schweich, said the organization does so only when polling suggests at least half of voters would support the measure.</p>
<p>&#8220;It&#8217;s becoming normalized for people,&#8221; Schweich said. &#8220;People know that other states are legalizing it and the sky has not fallen.&#8221;</p>
					<div class="side-by-side">

						
								<div class="alignleft wp-caption">
									<img width="770" height="513" src="https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0129_1350.jpg?w=770&amp;h=513&amp;crop=1" class="attachment-khn-article-large size-khn-article-large" alt="" loading="lazy" />										<p class="wp-caption-text">
											The Tamarack Dispensary opened in Kalispell, Montana, in 2009. A survey conducted by the University of Montana earlier this year found that 54% of respondents thought marijuana should be legalized for recreational use, up from 51% the year before.<span class="photo-credit">&#40;Justin Franz for KHN&#41;</span>
										</p>
																	</div>

						
								<div class="alignright wp-caption">
									<img width="770" height="513" src="https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0092_1350.jpg?w=770&amp;h=513&amp;crop=1" class="attachment-khn-article-large size-khn-article-large" alt="" loading="lazy" />										<p class="wp-caption-text">
											Flavors are displayed at the Tamarack Dispensary in Kalispell, Montana, on Aug. 21.<span class="photo-credit">&#40;Justin Franz for KHN&#41;</span>
										</p>
																	</div>

						
					</div><!--side-by-side-->
				
<p>An effort to legalize marijuana in rural, conservative states would have been an uphill battle even a few years ago. But several factors have worked toward changing attitudes there, Schweich said.</p>
<p>They include a gradually increasing acceptance in red states of neighbors that have legalized recreational pot — and seeing the tax revenue that legal marijuana brings. But perhaps the biggest catalyst toward normalizing pot use is having an established medical marijuana program, Schweich said.</p>
<p>After 15 years, Montana&#8217;s medical cannabis program is firmly rooted and has survived several legislative attempts to restrict it or shut it down. According to the Montana Department of Public Health and Human Services,<a href="https://dphhs.mt.gov/Portals/85/marijuana/MarijuanaProviders.pdf"> more than 500 marijuana providers</a> were serving <a href="https://dphhs.mt.gov/Portals/85/marijuana/MMPRegistryJuly2020.pdf">38,385 people as of July</a>, which represents nearly 4% of the state&#8217;s population.</p>
<p>A survey conducted by the University of Montana earlier this year found that <a href="https://www.umt.edu/news/2020/02/022820poll.php">54% of respondents thought marijuana should be legalized</a> for recreational use, up from 51% the year before. Six years earlier, a <a href="https://www.msubillings.edu/cas/nams/polls/POLL_%202014.pdf">Montana State University-Billings poll </a>found that 60% of residents were against legalization.</p>
<p>Changing attitudes could also stem from states&#8217; changing demographics. An <a href="https://montanafreepress.org/2019/08/01/where-born-and-bred-montanans-do-and-dont-live/">analysis of census data by the Montana Free Press in 2019</a> found that 53% of Montanans 25 and older were born outside the state.</p>
<p>Among them is Brandon Powers, who moved to Montana from Missouri last year. Powers supports legalization and believes its passage will depend largely on who turns out.</p>
<p>&#8220;If people like me dominate the polls, then it will pass. But if people like my neighbor who thinks ‘the [marijuana] they have today is just too powerful&#8217; dominate the polls, then it will fail,&#8221; he said.</p>
<p>In Mississippi, 20 medical marijuana bills have failed over the years in the Statehouse. This year, 228,000 state residents signed petitions in support of a medical marijuana initiative to allow possession of up to 2.5 ounces of marijuana to treat more than 20 qualifying medical conditions.</p>
<p>In response, lawmakers put a competing measure on the ballot that would restrict marijuana use to terminally ill patients and require them to use only pharmaceutical-grade marijuana products.</p>
<p>Jamie Grantham, spokesperson for Mississippians for Compassionate Care, called the measure an effort by the state to split the vote and derail legalization efforts.</p>
<p>&#8220;I&#8217;m passionate about this because it&#8217;s a plant that God made and it can provide relief for those who are suffering,&#8221; said Grantham, who described herself as a conservative Republican. &#8220;If this is something that can be used to help relieve someone&#8217;s pain, then they should be able to use it.&#8221;</p>
<p>But opposition is starting to build. Langton, the Mississippi Board of Health member, is working with Mississippi Horizon, a group fighting legalization. Langton said he opposes the original initiative because he believes it&#8217;s &#8220;overly broad&#8221; and would allow dispensaries within 500 feet of schools and churches. It could also put Mississippi on a path toward legalized recreational use, he said.</p>
<p>He added: &#8220;They say that marijuana is a natural plant, but poison ivy is natural, too. Just because something is natural doesn&#8217;t mean it is good for you.&#8221;</p>
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:&#075;HNHe&#108;p&#064;&#107;&#102;f.&#111;&#114;&#103;">&#075;HNHe&#108;p&#064;&#107;&#102;f.&#111;&#114;&#103;</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/with-schools-starting-online-vaccinations-head-for-recess/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/09/GettyImages-638362340.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/with-schools-starting-online-vaccinations-head-for-recess/" class="headline">
										With Schools Starting Online, Vaccinations Head for Recess									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/08/20200821_Marijuana_0003_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states/" class="headline">
										Altered Mindsets: Marijuana Is Making Its Mark on Ballots in Red States									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/behind-the-byline-at-least-i-got-the-shot/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/09/Heidi-BTB-feature.png?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/behind-the-byline-at-least-i-got-the-shot/" class="headline">
										Behind The Byline: &#039;At Least I Got the Shot&#039;									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/an-arm-and-a-leg-she-tangled-with-health-insurers-for-25-years-and-loved-it/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/04/A4L_KHNonly.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/an-arm-and-a-leg-she-tangled-with-health-insurers-for-25-years-and-loved-it/" class="headline">
										‘An Arm and a Leg’: She Tangled With Health Insurers for 25 Years — And Loved It									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2020 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/support-our-work/?utm_campaign=KHN" data-toggle="modal" data-target="#donationModal">Support Our Work</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>
	
		<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN" 
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/altered-mindsets-marijuana-making-its-mark-on-ballots-in-red-states\/":1160258};
	</script>
				<link rel='stylesheet' id='hubspot-signup-form-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/hubspot-signup-form-khn.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.5.1' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='hubspot-contacts-ajax-js-extra'>
/* <![CDATA[ */
var HubspotContacts = {"ajaxurl":"https:\/\/khn.org\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"9620c335b4","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/inc/hubspot-contacts/js/hubspot-contacts.js?ver=2.0.13' id='hubspot-contacts-ajax-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/modernizr-formvalidation.min.js?ver=2.8.3' id='modernizr-formvalidation-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/hubspot-signup-form.js?ver=1.1' id='hubspot-signup-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'161476233',post:'1160258',tz:'-4',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1160258' ]);
</script>
</body>
</html>
