<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	Is It Time to Change the Definition of ‘Fully Vaccinated’? | Kaiser Health News	</title>

			<meta name="description" content="Experts weigh in as the federal government urges everyone to get boosted amid concerns over omicron, a new covid variant." />
					<meta name="author" content="Victoria Knight" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='Experts weigh in as the federal government urges everyone to get boosted amid concerns over omicron, a new covid variant.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=375cce925407dedd9d8319afd59f497a47a08a2f' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=375cce925407dedd9d8319afd59f497a47a08a2f' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=375cce925407dedd9d8319afd59f497a47a08a2f' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=375cce925407dedd9d8319afd59f497a47a08a2f' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=375cce925407dedd9d8319afd59f497a47a08a2f' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.3/_inc/social-logos/social-logos.min.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=375cce925407dedd9d8319afd59f497a47a08a2f' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.3/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6LdC__0UAAAAAM0S1_J8TBHfYHCzDlZlcPdwOF1X","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=375cce925407dedd9d8319afd59f497a47a08a2f' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=375cce925407dedd9d8319afd59f497a47a08a2f' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=375cce925407dedd9d8319afd59f497a47a08a2f' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/article/1416174" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/" />
<link rel='shortlink' href='https://khn.org/MTQxNjE3NA' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Ffully-vaccinated-definition-boosters-ambiguity%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Ffully-vaccinated-definition-boosters-ambiguity%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Is It Time to Change the Definition of ‘Fully Vaccinated’?" />
<meta property="og:url" content="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/" />
<meta property="og:description" content="Experts weigh in as the federal government urges everyone to get boosted amid concerns over omicron, a new covid variant." />
<meta property="article:published_time" content="2021-12-03T19:47:00+00:00" />
<meta property="article:modified_time" content="2021-12-03T19:49:25+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Is It Time to Change the Definition of ‘Fully Vaccinated’?" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="article-template-default single single-article postid-1416174 2017 khn nav-theme--compact nav-theme--transparent  has-blocks">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-transparent header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				Is It Time to Change the Definition of ‘Fully Vaccinated’?			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					Share This Story:				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1416174" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1416174" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1416174" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1240788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240788"><a href="https://khn.org/news/tag/vaccines/">Vaccines</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/news/tag/the-spinal-tap/">The Spinal Tap</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container has-blocks">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-1416174" class="post-1416174 article type-article status-publish has-post-thumbnail hentry category-public-health category-states category-syndicate tag-biden-administration tag-cdc tag-coronavirus tag-fda tag-vaccines">
						<header class="article-header header-full featured-background-image theme-title-overlay">
			<div class="header-full-bg-container">
							<div class="header-full-bg" data-overlay="">
					<img width="1024" height="683" src="https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>
									<div class="caption">
						 <span class="photo-credit">(E+ / Getty Images)</span>					</div>
												<div class="article-header-container has-caption">
				<div class="header">
					
							<a href="/news/tag/coronavirus/">
		<span class="kicker" style="background-color: transparent; ">
		COVID-19	</span>
			</a>
							<h1 class="entry-title">Is It Time to Change the Definition of ‘Fully Vaccinated’?</h1>

									</div>
			</div>
		</div>
		<div class="meta">
			<div class="meta-byline">
				
<span class="byline">
	By <a href="https://khn.org/news/author/victoria-knight/"><strong>Victoria Knight</strong></a></span>

						<time class="posted-on" datetime="2021-12-03T14:47:00-05:00">
			December 3, 2021		</time>
					</div>
			<div class="meta-utility">
				<div class="meta-republish">
					
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

									</div>
			</div>
		</div>
			</header><!-- .entry-header -->

						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<p>As more indoor venues require proof of vaccination for entrance and with winter — as well as omicron, a new covid variant — looming, scientists and public health officials are debating when it will be time to change the definition of “fully vaccinated” to include a booster shot.</p>



<aside class="block--sidebar alignright ">
	

<div class="wp-block-kaiser-health-news-partner block--partner">
				<h3 class="partner__header">
			Use Our Content		</h3>
		<p class="partner__content">
		  It can be <a href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/view/republish/">republished for free.</a>	</p>
</div>

</aside>



<p>It’s been more than six months since many Americans finished their vaccination course against covid; statistically, their immunity is waning.</p>



<p>At the same time, cases of infections with the omicron variant have been reported in at least five states, as of Friday. Omicron is distinguished by at least 50 mutations, some of which appear to be associated with increased transmissibility. The World Health Organization dubbed it <a href="https://www.who.int/news/item/28-11-2021-update-on-omicron">a variant of concern</a> on Nov. 26.</p>



<p>The Centers for Disease Control and Prevention has <a href="https://www.cdc.gov/media/releases/2021/s1129-booster-recommendations.html">recommended</a> that everyone 18 and older get a covid booster shot, revising its narrower guidance that only people 50 and up “should” get a shot while younger adults could choose whether or not to do so. Scientists assume the additional shots will offer significant protection from the new variant, though they do not know for certain how much.</p>



<p>Dr. Anthony Fauci, chief medical adviser to President Joe Biden, during a <a href="https://www.whitehouse.gov/briefing-room/press-briefings/2021/12/01/press-briefing-by-press-secretary-jen-psaki-december-1-2021/">White House press briefing</a> Wednesday was unequivocal in advising the public. “Get boosted now,” Fauci said, adding urgency to the current federal guidance. About <a href="https://www.kff.org/coronavirus-covid-19/press-release/nearly-a-quarter-of-vaccinated-adults-received-a-covid-19-booster-shot-up-sharply-from-october-most-other-vaccinated-adults-expect-to-get-a-booster-though-about-1-in-5-say-they-likely-wont/">a quarter of U.S. adults</a> have received additional vaccine doses.</p>


<div
	class="wp-block block--newsletter  "
	data-type="kaiser-health-news/newsletter"
	data-align="center"
	style=""
>
	<h4 class="newsletter__title">
		<a href="/email-signup/">
			Email Sign-Up		</a>
	</h4>
	<p class="newsletter__description">
		Subscribe to KHN&#039;s free Morning Briefing.	</p>
	<form
		class="newsletter__form"
		action="/email-signup/"
		method="post"
	>
		<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="8a4702b964" /><input type="hidden" name="_wp_http_referer" value="/news/article/fully-vaccinated-definition-boosters-ambiguity/" />		<input
			class="form-control email-address"
			name="hubspot_contact[email]"
			placeholder="Your email address"
			type="text"
		/>
		<button
			type="submit"
			class="email-submit btn btn-primary"
		>
			Sign Up		</button>
	</form>
</div>



<p>“The definition of ‘fully vaccinated’ has not changed. That’s, you know, after your second dose of a Pfizer or Moderna vaccine, after your single dose of a Johnson &amp; Johnson vaccine,” said the CDC’s director, Dr. Rochelle Walensky, during <a href="https://www.whitehouse.gov/briefing-room/press-briefings/2021/11/30/press-briefing-by-white-house-covid-19-response-team-and-public-health-officials-70/">Tuesday’s White House briefing</a> on covid. “We are absolutely encouraging those who are eligible for a boost six months after those mRNA doses to get your boost. But we are not changing the definition of ‘fully vaccinated’ right now.” A booster is recommended two months after receiving the J&amp;J shot.</p>



<p>But that, she noted, could change: “As that science evolves, we will look at whether we need to update our definition of ‘fully vaccinated.’”</p>



<p>Still, the Democratic governors of Connecticut and New Mexico are sending a different signal in their states, as are some countries — such as Israel, which arguably has been the most aggressive nation in its approach. Some scientists point out that many vaccines involve three doses over six months for robust long-term protection, such as the shot against hepatitis. So “fully vaccinated” may need to include shot No. 3 to be considered a full course.</p>



<p>“In my view, if you were vaccinated more than six months ago, you’re not fully vaccinated,” Connecticut Gov. Ned Lamont <a href="https://www.nbcconnecticut.com/news/coronavirus/covid-vaccine/governor-lamont-to-encourage-ct-residents-to-get-covid-19-booster-shots/2655130/">said Nov. 18 during a press briefing</a>. He was encouraging everyone to get boosted at that time, even before the federal government authorized extra shots for everyone.</p>



<p>New Mexico Gov. Michelle Lujan Grisham had a similar response in mid-November, saying she defined “fully vaccinated” as receiving <a href="https://apnews.com/article/coronavirus-pandemic-health-new-mexico-pandemics-michelle-lujan-grisham-c23f4318ca3b3a8897399e7c7c322ddf">three shots of the mRNA type</a>. She also opened up booster eligibility to all of her state residents before the CDC and Food and Drug Administration did.</p>



<p>What do the varying views on the evolving science mean for vaccine requirements imposed on travelers, or by schools or workplaces? And what about businesses that have required patrons to provide proof of vaccination?</p>



<p><a href="https://www.chop.edu/doctors/offit-paul-a">Dr. Paul Offit</a>, director of the Vaccine Education Center at the Children’s Hospital of Pennsylvania, said the CDC’s stronger recommendation for everyone to get boosted signals to him that a booster is now part of the vaccine regimen. Yet Offit, who is also a member of the FDA’s vaccine advisory committee, <a href="https://www.washingtonpost.com/outlook/2021/11/29/booster-shots-universal-opinion/">wrote a joint op-ed</a> this week in which he and two other scientists argued that boosters were not yet needed for everyone and that healthy young people should wait to see whether an omicron-specific booster might be needed.</p>



<p>“I think when the CDC said they are recommending a third dose, they just made the statement that this is a three-dose vaccine series,” Offit told KHN. “And, frankly, I think it’s going to throw a wrench into mandates.”</p>



<p>Yet to be determined is whether restaurants or other places of business will look more closely at vaccine cards for the booster.</p>



<p><a href="https://apha.org/about-apha/executive-board-and-staff/apha-staff/georges-c-benjamin-md">Dr. Georges Benjamin</a>, executive director of the American Public Health Association, said it’s too early to say. “For now, businesses should stay focused on current guidelines,” he said.</p>



<p><a href="https://gwdocs.com/profile/marc-siegel">Dr. Marc Siegel</a>, an associate professor of medicine at the George Washington School of Medicine and Health Sciences, said the question of whether you are fully vaccinated with just two doses or need a booster is a question of semantics. Covid immunity level is the more important issue.</p>



<p>Siegel said he thinks more suitable terminology would be to call someone “appropriately” or “adequately” vaccinated against covid rather than “fully” vaccinated, since it’s possible that more boosters could be needed in the future — making “full vaccination” a moving target.</p>



<p>But, as with so many aspects of the pandemic, ambiguity prevails — both in federal guidance on the definition of “fully vaccinated” and in entrance policies, which vary by state, school and business.</p>



<p>Right now, businesses don’t appear to be checking for boosters, but that could change. So, it may be wise to first check the requirements — lest patrons present a two-shot vaccine passport, only to be turned away as inadequately protected.</p>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Victoria Knight: </span>
																<a href="mailto:vknight@kff.org">vknight@kff.org</a>,											<a href="http://twitter.com/victoriaregisk" target="_blank">
							@victoriaregisk</a>
									</p>
						</aside>

<section class="block--category-tag-list ">
	<div class="category-tag-list__content-wrapper">
					<h3 class="block--category-tag-list__title">
				Related Topics			</h3>
			<ul class="category-tag-list__container">
															<li>
							<a href="https://khn.org/topics/public-health/">
								Public Health							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/states/">
								States							</a>
						</li>
									
															<li>
							<a href="https://khn.org/news/tag/biden-administration/">
								Biden Administration							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/cdc/">
								CDC							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/coronavirus/">
								COVID-19							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/fda/">
								FDA							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/vaccines/">
								Vaccines							</a>
						</li>
												</ul>
				<a
			class="category-tag-list__contact-link"
			href="/contact-us/"
		>
			Contact Us		</a>
		<a
			class="category-tag-list__tip-link"
			href="/tips/"
		>
			Submit a Story Tip		</a>
	</div>
</section>
							</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1416174" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1416174" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1416174" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1416174 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Is It Time to Change the Definition of ‘Fully Vaccinated’?</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/victoria-knight/"><strong>Victoria Knight</strong></a>	</span>
							<time class="posted-on" datetime="2021-12-03T14:47:00-05:00">
			December 3, 2021		</time>
						</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>Is It Time to Change the Definition of ‘Fully Vaccinated’?</h1>
	<span class="byline">Victoria Knight</span>

<p>As more indoor venues require proof of vaccination for entrance and with winter — as well as omicron, a new covid variant — looming, scientists and public health officials are debating when it will be time to change the definition of &#8220;fully vaccinated&#8221; to include a booster shot.</p>




	







<p>It&#8217;s been more than six months since many Americans finished their vaccination course against covid; statistically, their immunity is waning.</p>



<p>At the same time, cases of infections with the omicron variant have been reported in at least five states, as of Friday. Omicron is distinguished by at least 50 mutations, some of which appear to be associated with increased transmissibility. The World Health Organization dubbed it <a href="https://www.who.int/news/item/28-11-2021-update-on-omicron">a variant of concern</a> on Nov. 26.</p>



<p>The Centers for Disease Control and Prevention has <a href="https://www.cdc.gov/media/releases/2021/s1129-booster-recommendations.html">recommended</a> that everyone 18 and older get a covid booster shot, revising its narrower guidance that only people 50 and up &#8220;should&#8221; get a shot while younger adults could choose whether or not to do so. Scientists assume the additional shots will offer significant protection from the new variant, though they do not know for certain how much.</p>



<p>Dr. Anthony Fauci, chief medical adviser to President Joe Biden, during a <a href="https://www.whitehouse.gov/briefing-room/press-briefings/2021/12/01/press-briefing-by-press-secretary-jen-psaki-december-1-2021/">White House press briefing</a> Wednesday was unequivocal in advising the public. &#8220;Get boosted now,&#8221; Fauci said, adding urgency to the current federal guidance. About <a href="https://www.kff.org/coronavirus-covid-19/press-release/nearly-a-quarter-of-vaccinated-adults-received-a-covid-19-booster-shot-up-sharply-from-october-most-other-vaccinated-adults-expect-to-get-a-booster-though-about-1-in-5-say-they-likely-wont/">a quarter of U.S. adults</a> have received additional vaccine doses.</p>





<p>&#8220;The definition of ‘fully vaccinated&#8217; has not changed. That&#8217;s, you know, after your second dose of a Pfizer or Moderna vaccine, after your single dose of a Johnson &amp; Johnson vaccine,&#8221; said the CDC&#8217;s director, Dr. Rochelle Walensky, during <a href="https://www.whitehouse.gov/briefing-room/press-briefings/2021/11/30/press-briefing-by-white-house-covid-19-response-team-and-public-health-officials-70/">Tuesday&#8217;s White House briefing</a> on covid. &#8220;We are absolutely encouraging those who are eligible for a boost six months after those mRNA doses to get your boost. But we are not changing the definition of ‘fully vaccinated&#8217; right now.&#8221; A booster is recommended two months after receiving the J&amp;J shot.</p>



<p>But that, she noted, could change: &#8220;As that science evolves, we will look at whether we need to update our definition of ‘fully vaccinated.&#8217;&#8221;</p>



<p>Still, the Democratic governors of Connecticut and New Mexico are sending a different signal in their states, as are some countries — such as Israel, which arguably has been the most aggressive nation in its approach. Some scientists point out that many vaccines involve three doses over six months for robust long-term protection, such as the shot against hepatitis. So &#8220;fully vaccinated&#8221; may need to include shot No. 3 to be considered a full course.</p>



<p>&#8220;In my view, if you were vaccinated more than six months ago, you&#8217;re not fully vaccinated,&#8221; Connecticut Gov. Ned Lamont <a href="https://www.nbcconnecticut.com/news/coronavirus/covid-vaccine/governor-lamont-to-encourage-ct-residents-to-get-covid-19-booster-shots/2655130/">said Nov. 18 during a press briefing</a>. He was encouraging everyone to get boosted at that time, even before the federal government authorized extra shots for everyone.</p>



<p>New Mexico Gov. Michelle Lujan Grisham had a similar response in mid-November, saying she defined &#8220;fully vaccinated&#8221; as receiving <a href="https://apnews.com/article/coronavirus-pandemic-health-new-mexico-pandemics-michelle-lujan-grisham-c23f4318ca3b3a8897399e7c7c322ddf">three shots of the mRNA type</a>. She also opened up booster eligibility to all of her state residents before the CDC and Food and Drug Administration did.</p>



<p>What do the varying views on the evolving science mean for vaccine requirements imposed on travelers, or by schools or workplaces? And what about businesses that have required patrons to provide proof of vaccination?</p>



<p><a href="https://www.chop.edu/doctors/offit-paul-a">Dr. Paul Offit</a>, director of the Vaccine Education Center at the Children&#8217;s Hospital of Pennsylvania, said the CDC&#8217;s stronger recommendation for everyone to get boosted signals to him that a booster is now part of the vaccine regimen. Yet Offit, who is also a member of the FDA&#8217;s vaccine advisory committee, <a href="https://www.washingtonpost.com/outlook/2021/11/29/booster-shots-universal-opinion/">wrote a joint op-ed</a> this week in which he and two other scientists argued that boosters were not yet needed for everyone and that healthy young people should wait to see whether an omicron-specific booster might be needed.</p>



<p>&#8220;I think when the CDC said they are recommending a third dose, they just made the statement that this is a three-dose vaccine series,&#8221; Offit told KHN. &#8220;And, frankly, I think it&#8217;s going to throw a wrench into mandates.&#8221;</p>



<p>Yet to be determined is whether restaurants or other places of business will look more closely at vaccine cards for the booster.</p>



<p><a href="https://apha.org/about-apha/executive-board-and-staff/apha-staff/georges-c-benjamin-md">Dr. Georges Benjamin</a>, executive director of the American Public Health Association, said it&#8217;s too early to say. &#8220;For now, businesses should stay focused on current guidelines,&#8221; he said.</p>



<p><a href="https://gwdocs.com/profile/marc-siegel">Dr. Marc Siegel</a>, an associate professor of medicine at the George Washington School of Medicine and Health Sciences, said the question of whether you are fully vaccinated with just two doses or need a booster is a question of semantics. Covid immunity level is the more important issue.</p>



<p>Siegel said he thinks more suitable terminology would be to call someone &#8220;appropriately&#8221; or &#8220;adequately&#8221; vaccinated against covid rather than &#8220;fully&#8221; vaccinated, since it&#8217;s possible that more boosters could be needed in the future — making &#8220;full vaccination&#8221; a moving target.</p>



<p>But, as with so many aspects of the pandemic, ambiguity prevails — both in federal guidance on the definition of &#8220;fully vaccinated&#8221; and in entrance policies, which vary by state, school and business.</p>



<p>Right now, businesses don&#8217;t appear to be checking for boosters, but that could change. So, it may be wise to first check the requirements — lest patrons present a two-shot vaccine passport, only to be turned away as inadequately protected.</p>
<p><a href="https://khn.org/about-us">KHN</a> (Kaiser Health News) is a national newsroom that produces in-depth journalism about health issues. Together with Policy Analysis and Polling, KHN is one of the three major operating programs at <a href="https://www.kff.org/about-us/">KFF</a> (Kaiser Family Foundation). KFF is an endowed nonprofit organization providing information on health issues to the nation.</p><h3>USE OUR CONTENT</h3><p>This story can be republished for free (<a href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/view/republish/">details</a>).</p></textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:KHNHe&#108;p&#064;k&#102;f&#046;or&#103;">KHNHe&#108;p&#064;k&#102;f&#046;or&#103;</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1326666679.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/fully-vaccinated-definition-boosters-ambiguity/" class="headline">
										Is It Time to Change the Definition of ‘Fully Vaccinated’?									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/physician-assistants-associates-title-fight-doctors/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/12/clayton_14.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/physician-assistants-associates-title-fight-doctors/" class="headline">
										A Title Fight Pits Physician Assistants Against Doctors									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/new-california-law-eases-aid-in-dying-process/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/12/GettyImages-1341484868.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/new-california-law-eases-aid-in-dying-process/" class="headline">
										New California Law Eases Aid-in-Dying Process									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/medicaid-expansion-oklahoma-missouri/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/12/MissouriMedicaid1.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/medicaid-expansion-oklahoma-missouri/" class="headline">
										A Tale of Two Medicaid Expansions: Oklahoma Jumps In, While Missouri Lags									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2021 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/support-our-work/?utm_campaign=KHN" data-toggle="modal" data-target="#donationModal">Support Our Work</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>
	
		<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/article\/fully-vaccinated-definition-boosters-ambiguity\/":1416174};
	</script>
				<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.8.2' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-10.3/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'161476233',post:'1416174',tz:'-5',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1416174' ]);
</script>
</body>
</html>
