<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	How Much Health Insurers Pay for Almost Everything Is About to Go Public | Kaiser Health News	</title>

			<meta name="description" content="New government rules force health insurers to publicly disclose what they pay for just about every service. That information could help consumers and employers know whether they’re getting a fair deal." />
					<meta name="author" content="Julie Appleby" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='New government rules force health insurers to publicly disclose what they pay for just about every service. That information could help consumers and employers know whether they’re getting a fair deal.' /><!-- WP SEO -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kaiser-hubspot-style-css'  href='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=72813e48934a1a57422c252c39a174c8532bb169' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=72813e48934a1a57422c252c39a174c8532bb169' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=72813e48934a1a57422c252c39a174c8532bb169' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=72813e48934a1a57422c252c39a174c8532bb169' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=72813e48934a1a57422c252c39a174c8532bb169' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.9/_inc/social-logos/social-logos.min.css?ver=10.9' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=72813e48934a1a57422c252c39a174c8532bb169' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.9/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=72813e48934a1a57422c252c39a174c8532bb169' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=72813e48934a1a57422c252c39a174c8532bb169' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=72813e48934a1a57422c252c39a174c8532bb169' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/article/1521473" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/" />
<link rel='shortlink' href='https://khn.org/MTUyMTQ3Mw' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fhealth-insurers-price-transparency-public-rates-costs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fhealth-insurers-price-transparency-public-rates-costs%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How Much Health Insurers Pay for Almost Everything Is About to Go Public" />
<meta property="og:url" content="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/" />
<meta property="og:description" content="New government rules force health insurers to publicly disclose what they pay for just about every service. That information could help consumers and employers know whether they’re getting a fair d…" />
<meta property="article:published_time" content="2022-07-01T09:00:00+00:00" />
<meta property="article:modified_time" content="2022-07-01T09:11:10+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="Patient record form with stethoscope" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="How Much Health Insurers Pay for Almost Everything Is About to Go Public" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?w=640" />
<meta name="twitter:image:alt" content="Patient record form with stethoscope" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- GA4 Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J74WWTKFM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J74WWTKFM0');
</script>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="article-template-default single single-article postid-1521473 2017 khn nav-theme--compact  has-blocks">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				How Much Health Insurers Pay for Almost Everything Is About to Go Public			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Donate</span>
		</a>
				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1521473" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1521473" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1521473" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					title="Republish this story"
					href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Donate</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1240788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240788"><a href="https://khn.org/news/tag/vaccines/">Vaccines</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &amp; Health</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1516110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1516110"><a href="https://khn.org/news/tag/diagnosis-debt/">Diagnosis: Debt</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/news/tag/the-spinal-tap/">The Spinal Tap</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-822377 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Podcasts</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1441742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441742"><a href="https://khn.org/news/tag/what-the-health/">What the Health</a></li>
	<li id="menu-item-1441744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441744"><a href="https://khn.org/news/tag/american-diagnosis/">American Diagnosis</a></li>
	<li id="menu-item-1441746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441746"><a href="https://khn.org/news/tag/an-arm-and-a-leg/">An Arm and a Leg</a></li>
	<li id="menu-item-1441745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441745"><a href="https://khn.org/news/tag/where-it-hurts/">Where It Hurts</a></li>
</ul>
</li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container has-blocks">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-1521473" class="post-1521473 article type-article status-publish has-post-thumbnail hentry category-health-care-costs category-syndicate category-the-health-law tag-biden-administration partners-npr">
						<header class="article-header header-full theme-default">
			<div class="header-full-bg-container">
						<div class="article-header-container has-caption">
				<div class="header">
					
										<h1 class="entry-title">How Much Health Insurers Pay for Almost Everything Is About to Go Public</h1>

									</div>
			</div>
		</div>
		<div class="meta">
			<div class="meta-byline">
				
<span class="byline">
	By <a href="https://khn.org/news/author/julie-appleby/"><strong>Julie Appleby</strong></a></span>

						<time class="posted-on" datetime="2022-07-01T05:00:00-04:00">
			July 1, 2022		</time>
					</div>
			<div class="meta-utility">
				<div class="meta-republish">
					
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

									</div>
			</div>
		</div>
					<figure>
				<div class="header-featured-image">
					<img width="1270" height="847" src="https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?w=1270" class="attachment-large size-large" alt="Patient record form with stethoscope" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg 3840w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=1536,1024 1536w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=2048,1365 2048w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?resize=1200,800 1200w" sizes="(max-width: 1270px) 100vw, 1270px" />				</div>
									<figcaption class="caption"> <span class="photo-credit">(123light / Getty Images)</span></figcaption>
								</figure>
			</header><!-- .entry-header -->

						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<p>Consumers, employers, and just about everyone else interested in health care prices will soon get an unprecedented look at what insurers pay for care, perhaps helping answer a question that has long dogged those who buy insurance: Are we getting the best deal we can?</p>



<aside class="block--sidebar alignright ">
	

<div class="wp-block-kaiser-health-news-partner block--partner">
						<a class="partner__image--link" href="http://www.npr.org/sections/news/">
				<img class="partner__image" src="https://khn.org/wp-content/uploads/sites/2/2019/12/NPRLogo_CMYK_Small-1.jpg?w=120" alt="NPR logo" />
					</a>
					<p class="partner__content">
		This story also ran on <a href="http://www.npr.org/sections/news/">NPR</a>. It can be <a href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/view/republish/">republished for free.</a>	</p>
</div>

</aside>



<p>As of <a href="https://www.cms.gov/healthplan-price-transparency/plans-and-issuers#key-provisions">July 1</a>, health insurers and self-insured employers must post on websites just about every price they’ve negotiated with providers for health care services, item by item. About the only thing excluded are the prices paid for prescription drugs, except those administered in hospitals or doctors’ offices.</p>



<p>The federally required data release could affect future prices or even how employers contract for health care. Many will see for the first time how well their insurers are doing compared with others.</p>



<p>The new rules are far broader than those that went into effect last year requiring hospitals to post their negotiated rates for the public to see. Now insurers must post the amounts paid for “every physician in network, every hospital, every surgery center, every nursing facility,” said <a href="https://guidehouse.com/professionals/l/leibach-jeffrey-s">Jeffrey Leibach</a>, a partner at the <a href="https://guidehouse.com/insights/healthcare/2022/blogs/price-transparency-complexities-in-2022">consulting firm Guidehouse.</a></p>



<p>“When you start doing the math, you’re talking trillions of records,” he said. The fines the federal government could impose for noncompliance are also heftier than the penalties that hospitals face.</p>


<div
	class="wp-block block--newsletter  "
	data-type="kaiser-health-news/newsletter"
	data-align="center"
	style=""
>
	<h4 class="newsletter__title">
		<a href="/email-signup/">
			Email Sign-Up		</a>
	</h4>
	<p class="newsletter__description">
		Subscribe to KHN&#039;s free Morning Briefing.	</p>
	
<form
	action="/email-signup/"
	class="kaiser-hubspot-mini-signup-form"
	method="post"
>
	<input type="hidden" id="kaiser_hubspot_nonce" name="kaiser_hubspot_nonce" value="b3ecb310c6" /><input type="hidden" name="_wp_http_referer" value="/news/article/health-insurers-price-transparency-public-rates-costs/" />				<label
		class="kaiser-hubspot-mini-signup-form__label--email"
		for="kaiser-hubspot-mini-signup-form-email"
	>
		<span class="screen-reader-text">
			Your Email Address		</span>
		<input
			autocomplete="email"
			class="kaiser-hubspot-mini-signup-form__input--email"
			id="kaiser-hubspot-mini-signup-form-email"
			name="kaiser_hubspot_email"
			type="email"
							placeholder="Your email address"
					/>
	</label>
	<button class="kaiser-hubspot-mini-signup-form__submit">
		Sign Up	</button>
</form>
</div>



<p>Federal officials learned from <a href="https://www.cms.gov/hospital-price-transparency">the hospital experience</a> and gave insurers more direction on what was expected, said Leibach. Insurers or self-insured employers could be fined as much as $100 a day for each violation, for each affected enrollee if they fail to provide the data.</p>



<p>“Get your calculator out: All of a sudden you are in the millions pretty fast,” Leibach said.</p>



<p>Determined consumers, especially those with high-deductible health plans, may try to dig in right away and use the data to try comparing what they will have to pay at different hospitals, clinics, or doctor offices for specific services.</p>



<p>But each database’s enormous size may mean that most people “will find it very hard to use the data in a nuanced way,” said <a href="https://harris.uchicago.edu/directory/katherine-baicker">Katherine Baicker</a>, dean of the University of Chicago Harris School of Public Policy.</p>



<p>At least at first.</p>



<p>Entrepreneurs are expected to quickly translate the information into more user-friendly formats so it can be incorporated into new or existing services that estimate costs for patients. And starting Jan. 1, the rules require insurers to provide online tools that will help people get upfront cost estimates for about 500 so-called “shoppable” services, meaning medical care they can schedule ahead of time.</p>



<p>Once those things happen, “you’ll at least have the options in front of you,” said Chris Severn, CEO of <a href="https://blog.turquoise.health/">Turquoise Health</a>, an online company that has posted price information made available under the rules for hospitals, although many hospitals have yet to comply.</p>



<p>With the addition of the insurers’ data, sites like his will be able to drill down further into cost variation from one place to another or among insurers.</p>



<p>“If you’re going to get an X-ray, you will be able to see that you can do it for $250 at this hospital, $75 at the imaging center down the road, or your specialist can do it in office for $25,” he said.</p>



<p>Everyone will know everyone else’s business: for example, how much insurers Aetna and Humana pay the same surgery center for a knee replacement.</p>



<p>The requirements stem from the Affordable Care Act and a 2019 <a href="https://www.federalregister.gov/documents/2020/11/12/2020-24591/transparency-in-coverage#h-11">executive order</a> by then-President Donald Trump.</p>



<p>“These plans are supposed to be acting on behalf of employers in negotiating good rates, and the little insight we have on that shows it has not happened,” said <a href="https://www.pbgh.org/staff/elizabeth-mitchell/">Elizabeth Mitchell</a>, president and CEO of the Purchaser Business Group on Health, an affiliation of employers who offer job-based health benefits to workers. “I do believe the dynamics are going to change.”</p>



<p>Other observers are more circumspect.</p>



<p>“Maybe at best this will reduce the wide variance of prices out there,” said <a href="https://ysph.yale.edu/profile/zack_cooper/">Zack Cooper</a>, director of health policy at the Yale University Institution for Social and Policy Studies. “But it won’t be unleashing a consumer revolution.”</p>



<p>Still, the biggest value of the July data release may well be to shed light on how successful insurers have been at negotiating prices. It comes on the heels of research that has shown tremendous variation in what is paid for health care. A <a href="https://www.rand.org/news/press/2022/05/17.html">recent study</a> by the Rand Corp., for example, shows that employers that offer job-based insurance plans paid, on average, 224% more than Medicare for the same services.</p>



<p>Tens of thousands of employers who buy insurance coverage for their workers will get this more-complete pricing picture — and may not like what they see.</p>



<p>“What we’re learning from the hospital data is that insurers are really bad at negotiating,” said <a href="https://www.jhsph.edu/research/centers-and-institutes/roger-c-lipitz-center-for-integrated-health-care/Bios/bio_anderson">Gerard Anderson</a>, a professor in the department of health policy at the Johns Hopkins Bloomberg School of Public Health, citing research that found that negotiated rates for hospital care can be higher than what the facilities accept from patients who are not using insurance and are paying cash.</p>



<p>That could add to the frustration that Mitchell and others say employers have with the current health insurance system. More might try to contract with providers directly, only using insurance companies for claims processing.</p>



<p>Other employers may bring their insurers back to the bargaining table.</p>



<p>“For the first time, an employer will be able to go to an insurance company and say, ‘You have not negotiated a good-enough deal, and we know that because we can see the same provider has negotiated a better deal with another company,’” said <a href="https://www.eric.org/staff/james-gelfand/">James Gelfand</a>, president of the ERISA Industry Committee, a trade group of self-insured employers.</p>



<p>If that happens, he added, “patients will be able to save money.”</p>



<p>That’s not necessarily a given, however.</p>



<p>Because this kind of public release of pricing data hasn’t been tried widely in health care before, how it will affect future spending remains uncertain. If insurers are pushed back to the bargaining table or providers see where they stand relative to their peers, prices could drop. However, some providers could raise their prices if they see they are charging less than their peers.</p>



<p>“Downward pressure may not be a given,” said <a href="https://www.ahip.org/people/kelley-schultz">Kelley Schultz</a>, vice president of commercial policy for AHIP, the industry’s trade lobby.</p>



<p>Baicker, of the University of Chicago, said that even after the data is out, rates will continue to be heavily influenced by local conditions, such as the size of an insurer or employer — providers often give bigger discounts, for example, to the insurers or self-insured employers that can send them the most patients. The number of hospitals in a region also matters — if an area has only one, for instance, that usually means the facility can demand higher rates.</p>



<p>Another unknown: Will insurers meet the deadline and provide usable data?</p>



<p>Schultz, at AHIP, said the industry is well on the way, partly because the original deadline was extended by six months. She expects insurers to do better than the hospital industry. “We saw a lot of hospitals that just decided not to post files or make them difficult to find,” she said.</p>



<p>So far, more than 300 noncompliant hospitals received warning letters from the government. But they could face $300-a-day fines for failing to comply, which is less than what insurers potentially face, although the federal government has recently <a href="https://www.cms.gov/newsroom/press-releases/cms-oppsasc-final-rule-increases-price-transparency-patient-safety-and-access-quality-care">upped the ante</a> to up to $5,500 a day for the largest facilities.</p>



<p>Even after the pricing data is public, “I don’t think things will change overnight,” said Leibach. “Patients are still going to make care decisions based on their doctors and referrals, a lot of reasons other than price.”</p>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Julie Appleby: </span>
																<a href="mailto:jappleby@kff.org">jappleby@kff.org</a>,											<a href="http://twitter.com/Julie_Appleby" target="_blank">
							@Julie_Appleby</a>
									</p>
						</aside>

<section class="block--category-tag-list ">
	<div class="category-tag-list__content-wrapper">
					<h3 class="block--category-tag-list__title">
				Related Topics			</h3>
			<ul class="category-tag-list__container">
															<li>
							<a href="https://khn.org/topics/health-care-costs/">
								Health Care Costs							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/the-health-law/">
								The Health Law							</a>
						</li>
									
															<li>
							<a href="https://khn.org/news/tag/biden-administration/">
								Biden Administration							</a>
						</li>
												</ul>
				<a
			class="category-tag-list__contact-link"
			href="/contact-us/"
		>
			Contact Us		</a>
		<a
			class="category-tag-list__tip-link"
			href="/tips/"
		>
			Submit a Story Tip		</a>
	</div>
</section>
							</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1521473" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1521473" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1521473" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					title="Republish this story"
					href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1521473 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>How Much Health Insurers Pay for Almost Everything Is About to Go Public</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/julie-appleby/"><strong>Julie Appleby</strong></a>	</span>
							<time class="posted-on" datetime="2022-07-01T05:00:00-04:00">
			July 1, 2022		</time>
						</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>How Much Health Insurers Pay for Almost Everything Is About to Go Public</h1>
	<span class="byline">Julie Appleby, Kaiser Health News</span>

<p>Consumers, employers, and just about everyone else interested in health care prices will soon get an unprecedented look at what insurers pay for care, perhaps helping answer a question that has long dogged those who buy insurance: Are we getting the best deal we can?</p>




	







<p>As of <a href="https://www.cms.gov/healthplan-price-transparency/plans-and-issuers#key-provisions">July 1</a>, health insurers and self-insured employers must post on websites just about every price they&#8217;ve negotiated with providers for health care services, item by item. About the only thing excluded are the prices paid for prescription drugs, except those administered in hospitals or doctors&#8217; offices.</p>



<p>The federally required data release could affect future prices or even how employers contract for health care. Many will see for the first time how well their insurers are doing compared with others.</p>



<p>The new rules are far broader than those that went into effect last year requiring hospitals to post their negotiated rates for the public to see. Now insurers must post the amounts paid for &#8220;every physician in network, every hospital, every surgery center, every nursing facility,&#8221; said <a href="https://guidehouse.com/professionals/l/leibach-jeffrey-s">Jeffrey Leibach</a>, a partner at the <a href="https://guidehouse.com/insights/healthcare/2022/blogs/price-transparency-complexities-in-2022">consulting firm Guidehouse.</a></p>



<p>&#8220;When you start doing the math, you&#8217;re talking trillions of records,&#8221; he said. The fines the federal government could impose for noncompliance are also heftier than the penalties that hospitals face.</p>





<p>Federal officials learned from <a href="https://www.cms.gov/hospital-price-transparency">the hospital experience</a> and gave insurers more direction on what was expected, said Leibach. Insurers or self-insured employers could be fined as much as $100 a day for each violation, for each affected enrollee if they fail to provide the data.</p>



<p>&#8220;Get your calculator out: All of a sudden you are in the millions pretty fast,&#8221; Leibach said.</p>



<p>Determined consumers, especially those with high-deductible health plans, may try to dig in right away and use the data to try comparing what they will have to pay at different hospitals, clinics, or doctor offices for specific services.</p>



<p>But each database&#8217;s enormous size may mean that most people &#8220;will find it very hard to use the data in a nuanced way,&#8221; said <a href="https://harris.uchicago.edu/directory/katherine-baicker">Katherine Baicker</a>, dean of the University of Chicago Harris School of Public Policy.</p>



<p>At least at first.</p>



<p>Entrepreneurs are expected to quickly translate the information into more user-friendly formats so it can be incorporated into new or existing services that estimate costs for patients. And starting Jan. 1, the rules require insurers to provide online tools that will help people get upfront cost estimates for about 500 so-called &#8220;shoppable&#8221; services, meaning medical care they can schedule ahead of time.</p>



<p>Once those things happen, &#8220;you&#8217;ll at least have the options in front of you,&#8221; said Chris Severn, CEO of <a href="https://blog.turquoise.health/">Turquoise Health</a>, an online company that has posted price information made available under the rules for hospitals, although many hospitals have yet to comply.</p>



<p>With the addition of the insurers&#8217; data, sites like his will be able to drill down further into cost variation from one place to another or among insurers.</p>



<p>&#8220;If you&#8217;re going to get an X-ray, you will be able to see that you can do it for $250 at this hospital, $75 at the imaging center down the road, or your specialist can do it in office for $25,&#8221; he said.</p>



<p>Everyone will know everyone else&#8217;s business: for example, how much insurers Aetna and Humana pay the same surgery center for a knee replacement.</p>



<p>The requirements stem from the Affordable Care Act and a 2019 <a href="https://www.federalregister.gov/documents/2020/11/12/2020-24591/transparency-in-coverage#h-11">executive order</a> by then-President Donald Trump.</p>



<p>&#8220;These plans are supposed to be acting on behalf of employers in negotiating good rates, and the little insight we have on that shows it has not happened,&#8221; said <a href="https://www.pbgh.org/staff/elizabeth-mitchell/">Elizabeth Mitchell</a>, president and CEO of the Purchaser Business Group on Health, an affiliation of employers who offer job-based health benefits to workers. &#8220;I do believe the dynamics are going to change.&#8221;</p>



<p>Other observers are more circumspect.</p>



<p>&#8220;Maybe at best this will reduce the wide variance of prices out there,&#8221; said <a href="https://ysph.yale.edu/profile/zack_cooper/">Zack Cooper</a>, director of health policy at the Yale University Institution for Social and Policy Studies. &#8220;But it won&#8217;t be unleashing a consumer revolution.&#8221;</p>



<p>Still, the biggest value of the July data release may well be to shed light on how successful insurers have been at negotiating prices. It comes on the heels of research that has shown tremendous variation in what is paid for health care. A <a href="https://www.rand.org/news/press/2022/05/17.html">recent study</a> by the Rand Corp., for example, shows that employers that offer job-based insurance plans paid, on average, 224% more than Medicare for the same services.</p>



<p>Tens of thousands of employers who buy insurance coverage for their workers will get this more-complete pricing picture — and may not like what they see.</p>



<p>&#8220;What we&#8217;re learning from the hospital data is that insurers are really bad at negotiating,&#8221; said <a href="https://www.jhsph.edu/research/centers-and-institutes/roger-c-lipitz-center-for-integrated-health-care/Bios/bio_anderson">Gerard Anderson</a>, a professor in the department of health policy at the Johns Hopkins Bloomberg School of Public Health, citing research that found that negotiated rates for hospital care can be higher than what the facilities accept from patients who are not using insurance and are paying cash.</p>



<p>That could add to the frustration that Mitchell and others say employers have with the current health insurance system. More might try to contract with providers directly, only using insurance companies for claims processing.</p>



<p>Other employers may bring their insurers back to the bargaining table.</p>



<p>&#8220;For the first time, an employer will be able to go to an insurance company and say, ‘You have not negotiated a good-enough deal, and we know that because we can see the same provider has negotiated a better deal with another company,&#8217;&#8221; said <a href="https://www.eric.org/staff/james-gelfand/">James Gelfand</a>, president of the ERISA Industry Committee, a trade group of self-insured employers.</p>



<p>If that happens, he added, &#8220;patients will be able to save money.&#8221;</p>



<p>That&#8217;s not necessarily a given, however.</p>



<p>Because this kind of public release of pricing data hasn&#8217;t been tried widely in health care before, how it will affect future spending remains uncertain. If insurers are pushed back to the bargaining table or providers see where they stand relative to their peers, prices could drop. However, some providers could raise their prices if they see they are charging less than their peers.</p>



<p>&#8220;Downward pressure may not be a given,&#8221; said <a href="https://www.ahip.org/people/kelley-schultz">Kelley Schultz</a>, vice president of commercial policy for AHIP, the industry&#8217;s trade lobby.</p>



<p>Baicker, of the University of Chicago, said that even after the data is out, rates will continue to be heavily influenced by local conditions, such as the size of an insurer or employer — providers often give bigger discounts, for example, to the insurers or self-insured employers that can send them the most patients. The number of hospitals in a region also matters — if an area has only one, for instance, that usually means the facility can demand higher rates.</p>



<p>Another unknown: Will insurers meet the deadline and provide usable data?</p>



<p>Schultz, at AHIP, said the industry is well on the way, partly because the original deadline was extended by six months. She expects insurers to do better than the hospital industry. &#8220;We saw a lot of hospitals that just decided not to post files or make them difficult to find,&#8221; she said.</p>



<p>So far, more than 300 noncompliant hospitals received warning letters from the government. But they could face $300-a-day fines for failing to comply, which is less than what insurers potentially face, although the federal government has recently <a href="https://www.cms.gov/newsroom/press-releases/cms-oppsasc-final-rule-increases-price-transparency-patient-safety-and-access-quality-care">upped the ante</a> to up to $5,500 a day for the largest facilities.</p>



<p>Even after the pricing data is public, &#8220;I don&#8217;t think things will change overnight,&#8221; said Leibach. &#8220;Patients are still going to make care decisions based on their doctors and referrals, a lot of reasons other than price.&#8221;</p>
<p><a href="https://khn.org/about-us">KHN</a> (Kaiser Health News) is a national newsroom that produces in-depth journalism about health issues. Together with Policy Analysis and Polling, KHN is one of the three major operating programs at <a href="https://www.kff.org/about-us/">KFF</a> (Kaiser Family Foundation). KFF is an endowed nonprofit organization providing information on health issues to the nation.</p><h3>USE OUR CONTENT</h3><p>This story can be republished for free (<a href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/view/republish/">details</a>).</p></textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:&#075;&#072;&#078;&#072;&#101;lp&#064;k&#102;&#102;&#046;o&#114;g">&#075;&#072;&#078;&#072;&#101;lp&#064;k&#102;&#102;&#046;o&#114;g</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/medical-debt-avoid-how-to/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/06/Med_Debt_s1_Color_v7.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A digital illustration in pencil and watercolor. A woman with pink, curly hair climbs up a spiral staircase. She is trying to avoid medical bills that fall from above like heavy snowfall. The staircase is colored various shades of vibrant blues and darken s at the center to appear bottomless. The image looks to be a dreamscape or nightmare of medical debt." loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/medical-debt-avoid-how-to/" class="headline">
										How to Get Rid of Medical Debt — Or Avoid It in the First Place									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/employer-abortion-benefits-privacy-confidentiality/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-1188878085-resized.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A photo shows a woman working in an office on a computer from behind." loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/employer-abortion-benefits-privacy-confidentiality/" class="headline">
										Big Employers Are Offering Abortion Benefits. Will the Information Stay Safe?									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/06/GettyImages-153167638.jpeg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="Patient record form with stethoscope" loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/health-insurers-price-transparency-public-rates-costs/" class="headline">
										How Much Health Insurers Pay for Almost Everything Is About to Go Public									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/los-angeles-first-heat-officer-interview-vulnerable-communities-climate-goals/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/06/Segura.jpeg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/los-angeles-first-heat-officer-interview-vulnerable-communities-climate-goals/" class="headline">
										LA’s First Heat Officer Says Helping Vulnerable Communities Is Key to Achieving Climate Goals									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2022 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="//kff.org/support-our-work/?utm_campaign=KHN">Donate</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>
	
	
<!-- Start of Async HubSpot Analytics Code -->
<script type="text/javascript">
	(function(d,s,i,r) {
		if (d.getElementById(i)){return;}
		var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
		n.id=i;n.src='//js.hubspot.com/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
		e.parentNode.insertBefore(n, e);
	})(document,"script","hs-analytics",300000);
</script>
<!-- End of Async HubSpot Analytics Code -->
	<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/article\/health-insurers-price-transparency-public-rates-costs\/":1521473};
	</script>
				<script type='text/javascript' src='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/js/form.js?ver=1.0.0' id='kaiser-hubspot-form-script-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=2.0.10' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-10.9/_inc/build/sharedaddy/sharing.min.js?ver=10.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'161476233',post:'1521473',tz:'-4',srv:'khn.org',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1521473' ]);
</script>
</body>
</html>
