<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	Injuries Mount as Sales Reps for Device Makers Cozy Up to Surgeons, Even in Operating Rooms | Kaiser Health News	</title>

			<meta name="description" content="Aggressive sales tactics have allegedly led surgeons to use defective or wrong-size implants, screws or other products on patients, including former Olympian Mary Lou Retton." />
					<meta name="author" content="Fred Schulte" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='Aggressive sales tactics have allegedly led surgeons to use defective or wrong-size implants, screws or other products on patients, including former Olympian Mary Lou Retton.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='kaiser-hubspot-style-css'  href='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=f2656acd459fc8e3703230b57d043944a849dc21' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=f2656acd459fc8e3703230b57d043944a849dc21' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=f2656acd459fc8e3703230b57d043944a849dc21' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=f2656acd459fc8e3703230b57d043944a849dc21' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=f2656acd459fc8e3703230b57d043944a849dc21' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.0/_inc/social-logos/social-logos.min.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=f2656acd459fc8e3703230b57d043944a849dc21' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.0/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6LdC__0UAAAAAM0S1_J8TBHfYHCzDlZlcPdwOF1X","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=f2656acd459fc8e3703230b57d043944a849dc21' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=f2656acd459fc8e3703230b57d043944a849dc21' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=f2656acd459fc8e3703230b57d043944a849dc21' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/article/1354193" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/" />
<link rel='shortlink' href='https://khn.org/MTM1NDE5Mw' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Finjuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Finjuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Injuries Mount as Sales Reps for Device Makers Cozy Up to Surgeons, Even in Operating Rooms" />
<meta property="og:url" content="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/" />
<meta property="og:description" content="Aggressive sales tactics have allegedly led surgeons to use defective or wrong-size implants, screws or other products on patients, including former Olympian Mary Lou Retton." />
<meta property="article:published_time" content="2021-08-09T09:00:00+00:00" />
<meta property="article:modified_time" content="2021-08-09T13:53:32+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Injuries Mount as Sales Reps for Device Makers Cozy Up to Surgeons, Even in Operating Rooms" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="article-template-default single single-article postid-1354193 2017 khn nav-theme--compact  has-blocks">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				Injuries Mount as Sales Reps for Device Makers Cozy Up to Surgeons, Even in Operating Rooms			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					Share This Story:				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1354193" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1354193" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1354193" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1240788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240788"><a href="https://khn.org/news/tag/vaccines/">Vaccines</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &#038; Docs</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container has-blocks">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-1354193" class="post-1354193 article type-article status-publish has-post-thumbnail hentry category-cost-and-quality category-health-industry category-states category-syndicate tag-hospitals tag-the-spinal-tap primary-topic-syndicate partners-daily-beast">
						<header class="article-header header-full featured-background-image theme-above-header">
	<div class="header-full-bg-container">
					<div class="header-full-bg" data-overlay="">
				<img width="1024" height="683" src="https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />			</div>
							<div class="caption">
					John Saltis was two hours into his workday at General Electric in Rutland, Vermont, when he felt sharp pain in his neck and shoulder.  <span class="photo-credit">(Hans Pennink for KHN)</span>				</div>
									<div class="article-header-container has-caption">
			<div class="header">
				
						<a href="https://khn.org/news/tag/the-spinal-tap/">
		<span class="kicker" style="background-color: #cb1919; color: #fff">
		The Spinal Tap	</span>
			</a>
						<h1 class="entry-title">Injuries Mount as Sales Reps for Device Makers Cozy Up to Surgeons, Even in Operating Rooms</h1>

							</div>
		</div>
	</div>
	<div class="meta">
		<div class="meta-byline">
			
<span class="byline">
	By <a href="https://khn.org/news/author/fred-schulte/"><strong>Fred Schulte</strong></a></span>

			
	<time class="posted-on" datetime="2021-08-09T05:00:00-04:00">
		August 9, 2021	</time>

			</div>
		<div class="meta-utility">
			<div class="meta-republish">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>
	</div>
	</header><!-- .entry-header -->

						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<p>Cristina Martinez’s spinal operation in Houston was expected to be routine. But after destabilizing her spine, the surgeon discovered the implant he was ready to put in her back was larger than he wanted to use — and the device company&#8217;s sales rep didn&#8217;t have a smaller size on hand, according to a report he filed about the operation.</p>



<aside class="block--sidebar alignright ">
	

<div class="wp-block-kaiser-health-news-partner block--partner">
						<a class="partner__image--link" href="https://www.thedailybeast.com/medical-device-sales-reps-sell-faulty-implants-lawsuits-say?ref=home">
					<img class="partner__image" src="https://khn.org/wp-content/uploads/sites/2/2014/10/logo-daily-beast-18.png" alt="The Daily Beast logo" />
					</a>
					<p class="partner__content">
		This story also ran on <a href="https://www.thedailybeast.com/medical-device-sales-reps-sell-faulty-implants-lawsuits-say?ref=home">The Daily Beast</a>. It can be <a href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/view/republish/">republished for free.</a>	</p>
</div>

</aside>



<p>Dr. Ra’Kerry Rahman went ahead with the operation, and Martinez awoke feeling pain and some numbness, she alleges. When Rahman removed the plastic device four days later and replaced it with a smaller one, Martinez suffered nerve damage and loss of feeling in her left leg, she claims.</p>



<p>Martinez is suing the surgeon, implant maker Life Spine Inc., and its distributor and sales representatives, alleging their negligence led to her injuries because the right part wasn’t available during her first surgery. All deny wrongdoing. The case is set for trial in November.</p>



<aside class="block--sidebar alignright ">
	

<div class="wp-block-kaiser-health-news-promo is-style-classic block--type--promo-block alignnone"><div class="promo-block--image"><a class="promo-block--link" href="https://khn.org/news/article/spine-surgery-implants-device-makers-orthopedic-surgeons-kickbacks/"><img src="https://khn.org/wp-content/uploads/sites/2/2021/06/lazo-2.jpg?w=500" alt="" data-id="1324725" data-size="medium" /></a></div><div class="promo-block--inner"><h3 class="promo-block--title"><a class="promo-block--link" href="https://khn.org/news/article/spine-surgery-implants-device-makers-orthopedic-surgeons-kickbacks/">Device Makers Have Funneled Billions to Orthopedic Surgeons Who Use Their Products</a></h3><p class="promo-block--excerpt">Federal officials say that some of the money changing hands has corrupted doctors and endangered patients.
</p><a class="promo-block--read-more promo-block--link" href="https://khn.org/news/article/spine-surgery-implants-device-makers-orthopedic-surgeons-kickbacks/">Read More</a></div></div>

</aside>



<p>The lawsuit takes aim at the bustling sales networks that orthopedic device manufacturers have built to market ever-growing lines of costly surgical hardware — from spinal implants to replacement knees and artificial hips commonly used in operations. Sales in 2019 topped $20 billion, though covid-19 forced many hospitals to suspend elective surgeries for much of last year.</p>



<p>Device makers train sales reps to offer surgeons technical guidance in the operating room on the use of their products. They pay prominent surgeons to tout their implants at medical conferences — and athletes to offer celebrity endorsements. The industry says these practices help ensure that patients receive the highest-quality care.</p>



<p>But a KHN investigation found these practices also have been blamed for contributing to serious patient harm in thousands of medical malpractice, product liability and whistleblower lawsuits filed over the past decade.</p>



<p>Some patients allege they were injured after sales reps sold or delivered wrong-size or defective implants, while others accuse device makers of misleading doctors about the safety and durability of their products. Six multi-district federal cases have consolidated more than 28,000 suits by patients seeking compensation for injuries involving hip implants, including painful redo operations.</p>



<p>In other court actions, patients and whistleblowers repeatedly have accused device companies of failing to report injury-causing defects to federal regulators as required — or of doling out millions of dollars in illegal kickbacks to surgeons who agreed to use their products. Device makers have denied the allegations and many such cases are settled under confidential terms.</p>


<div
	class="wp-block block--newsletter  "
	data-type="kaiser-health-news/newsletter"
	data-align=""
	style=""
>
	<h4 class="newsletter__title">
		<a href="/email-signup/">
			Email Sign-Up		</a>
	</h4>
	<p class="newsletter__description">
		Subscribe to KHN&#039;s free Morning Briefing.	</p>
	<form
		class="newsletter__form"
		action="/email-signup/"
		method="post"
	>
		<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="45311876c4" /><input type="hidden" name="_wp_http_referer" value="/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/" />		<input
			class="form-control email-address"
			name="hubspot_contact[email]"
			placeholder="Your email address"
			type="text"
		/>
		<button
			type="submit"
			class="email-submit btn btn-primary"
		>
			Sign Up		</button>
	</form>
</div>



<p>At least 250 companies sell surgical hardware, and many more distribute it to doctors and hospitals across the country. Spine companies alone obtained more than 1,200 patents for devices in 2018, according to an industry report. Many come to market through a streamlined Food and Drug Administration process that approves their use because they are essentially the same as what is already being sold.</p>



<p>“In orthopedics, we are inundated with a multitude of new implants that debut each year,” Dr. James Kang, chairman of the orthopedic surgery department at Brigham and Women’s Hospital, remarked at a Harvard Medical School roundtable discussion <a href="http://www.orthojournalhms.org/20/article69_77.html">published</a> in 2019.</p>



<div class="wp-block-image"><figure class="alignright size-full is-resized"><img loading="lazy" src="https://khn.org/wp-content/uploads/sites/2/2021/08/Dr.-James-Kang.png" alt="" class="wp-image-1356026" width="515" height="288" srcset="https://khn.org/wp-content/uploads/sites/2/2021/08/Dr.-James-Kang.png 849w, https://khn.org/wp-content/uploads/sites/2/2021/08/Dr.-James-Kang.png?resize=150,84 150w, https://khn.org/wp-content/uploads/sites/2/2021/08/Dr.-James-Kang.png?resize=500,280 500w, https://khn.org/wp-content/uploads/sites/2/2021/08/Dr.-James-Kang.png?resize=768,431 768w, https://khn.org/wp-content/uploads/sites/2/2021/08/Dr.-James-Kang.png?resize=120,67 120w, https://khn.org/wp-content/uploads/sites/2/2021/08/Dr.-James-Kang.png?resize=170,95 170w, https://khn.org/wp-content/uploads/sites/2/2021/08/Dr.-James-Kang.png?resize=300,168 300w, https://khn.org/wp-content/uploads/sites/2/2021/08/Dr.-James-Kang.png?resize=315,177 315w, https://khn.org/wp-content/uploads/sites/2/2021/08/Dr.-James-Kang.png?resize=630,353 630w" sizes="(max-width: 515px) 100vw, 515px" /><figcaption>Dr. James Kang, chairman of the orthopedic surgery department at Brigham and Women’s Hospital, discusses hip-spine syndrome in a 2016 YouTube video. (Screenshot from <a href="https://www.youtube.com/watch?v=1WsJHMn0Hfw">YouTube</a>)</figcaption></figure></div>



<p>Kang said surgeons often rely on industry “reps” in the operating room for guidance because it is “usually burdensome and difficult” for surgeons to know “all of the intricate details and nuances” of so many products.</p>



<p>Martinez’s lawsuit says the process went awry during her May 2018 spinal fusion in Houston, an operation in which an implant is inserted into the spinal column to replace a worn or damaged disc.</p>



<p>Martinez was under anesthesia, with her spine destabilized, when Rahman discovered the Life Spine surgical kit did not contain any implants shorter than 50 millimeters, or about 2 inches. That was too large, according to the complaint. Martinez, a former day care worker, blames her injuries on the redo operation, which replaced the implant with a 40 mm version Life Spine supplied later.</p>



<p>Through his lawyer, Rahman declined to comment. In court filings, the surgeon has denied responsibility. His operating notes, according to court pleadings, say he had ordered “all lengths available” of the implant through a Life Spine distributor and its sales reps. In a June court filing, Rahman contends the “small area of leg numbness experienced by Ms. Martinez was a known complication of the first surgery … and was not the result of any alleged negligence.”</p>



<p>In the court filing, Rahman also argues it was &#8220;appropriate&#8221; for him to rely on the sales reps and hospital staff to &#8220;inform him as to whether all materials and equipment needed for surgery were available.&#8221;</p>



<p>Illinois-based Life Spine also denies blame. In court filings, it says the sales reps initially ordered a sterile kit that included only implants from 50 mm to 55 mm long, which it duly shipped to Houston.</p>



<p>At the time of Martinez’s operation, Life Spine was the target of a sealed whistleblower lawsuit accusing it of paying improper consulting fees and other kickbacks to more than 60 surgeons who agreed to use its wares. Court records in the whistleblower case identify Rahman as one of the company’s paid consultants, although he and the other surgeons were not named as defendants. Life Spine and two of its executives settled the matter in November 2019 by paying a total of nearly $6 million. An orthopedic surgery expert hired by Martinez for her suit faulted Rahman for not making sure he had the right gear “prior to the start of surgery,” according to his report. The expert also criticized the sales rep for failing to bring “all available lengths to the procedure or to inform Dr. Rahman that the necessary implants were not available,” court records show. The sales rep and distributor denied any blame, arguing in court filings that they “met all applicable standards of care.”</p>



<p><strong>Frenzied Competition for Sales</strong></p>



<p>Major device makers train a corps of sales agents, some recruited right out of college, to cultivate and work closely with surgeons — one likened the relationship to a caddy and an avid golfer. Duties can include lugging 20-pound sets of surgical hardware to the operating room, assuring it is sterile and knowing its specifications, though the reps are not required to have medical training or credentials.</p>



<p>Stryker, one of the nation’s top four spine implant manufacturers, spends what it calls “a significant amount of time and money” to train reps. When hired, they typically “shadow” other reps for three to six months, then attend a 10-day intensive “Spine School” and other training. In all, the company said in a court filing, it typically takes eight to 18 months, often longer, to develop “long-term relationships” with customers.</p>



<p>For those who do, the jobs can pay handsomely. Veteran reps who influence which brands of hardware surgeons select command salaries and bonuses that can stretch into the low six figures and beyond, court records show.</p>



<p>The market is so hotly competitive that device makers typically require reps to sign contracts that prohibit them from working for a rival company in the same territory for a year or more — and aren’t shy about suing to fend off raids on their staffs, court records show.</p>



<p>In 2019, DePuy Synthes sued an Alabama sales rep who jumped ship, blaming him for stealing away accounts “worth millions of dollars practically overnight.” An arm of health care giant Johnson &amp; Johnson, DePuy Synthes filed at least two dozen similar suits from 2014 through the end of 2020, court records show. Most, including the case of the Alabama sales rep, have been settled under confidential terms.</p>



<p>Some companies have spent lavishly to poach experienced sales agents — practices that can violate business conduct laws. One allegedly paid a New York sales pro a “staggering, seven-figure signing bonus.” Another is said to have dangled an $800,000-a-year job as “director of surgeon education,” while a gambit to make inroads in the Phoenix market dubbed “Sun Devil” guaranteed a branch manager a $500,000 annual salary, court records show. Another promised a sales agent $900,000 paid out over three years.</p>



<p>Whistleblowers and government investigators have argued for years that so much money changing hands can lead to kickbacks or other marketing schemes that corrupt medical judgment and endanger patients. Some injury suits also have blamed sales reps and distributors for staying mum about product deficiencies they observed in the operating room. These cases often are settled with no admission of wrongdoing.</p>



<p>Sometimes, surgeons help promote implants at medical meetings and other gatherings. Orthopedic surgeons and neurosurgeons received a total of about $511 million in industry consulting fees from 2013 through 2019 and nearly $300 million more for “serving as faculty or speaker” at industry-sponsored events, a KHN analysis of government data found. AdvaMed, the device industry’s trade group, says doctors often take “primary responsibility” for training other doctors to use new devices. “Unlike a pill or injection, procedures to implant or equip medical devices for patients can be extremely technical and complex,” said Scott Whitaker, the group’s president and CEO.</p>



<div class="wp-block-image"><figure class="alignright size-full is-resized"><img loading="lazy" src="https://khn.org/wp-content/uploads/sites/2/2021/08/Broken-Screw.png" alt="" class="wp-image-1356035" width="504" height="309" srcset="https://khn.org/wp-content/uploads/sites/2/2021/08/Broken-Screw.png 1278w, https://khn.org/wp-content/uploads/sites/2/2021/08/Broken-Screw.png?resize=150,92 150w, https://khn.org/wp-content/uploads/sites/2/2021/08/Broken-Screw.png?resize=500,308 500w, https://khn.org/wp-content/uploads/sites/2/2021/08/Broken-Screw.png?resize=768,472 768w, https://khn.org/wp-content/uploads/sites/2/2021/08/Broken-Screw.png?resize=1270,781 1270w, https://khn.org/wp-content/uploads/sites/2/2021/08/Broken-Screw.png?resize=120,74 120w, https://khn.org/wp-content/uploads/sites/2/2021/08/Broken-Screw.png?resize=170,105 170w, https://khn.org/wp-content/uploads/sites/2/2021/08/Broken-Screw.png?resize=300,185 300w, https://khn.org/wp-content/uploads/sites/2/2021/08/Broken-Screw.png?resize=315,194 315w, https://khn.org/wp-content/uploads/sites/2/2021/08/Broken-Screw.png?resize=630,387 630w, https://khn.org/wp-content/uploads/sites/2/2021/08/Broken-Screw.png?resize=1200,738 1200w" sizes="(max-width: 504px) 100vw, 504px" /><figcaption>A court exhibit shows two screws that a Georgia man alleged broke apart about two years after his spinal operation. The 2013 lawsuit has since been settled. <span class="photo-credit">(U.S. District Court filing)</span></figcaption></figure></div>



<p>Some prominent surgeons who touted products that later were recalled, or who helped train surgeons to use implants, have been criticized in pending injury lawsuits.</p>



<p>One is Dr. Brad Penenberg, an orthopedic surgeon in Beverly Hills, California, paid by Wright Medical Technology as a “key opinion leader,” according to court filings. Multiple lawsuits cite a webinar for orthopedic surgeons that featured Penenberg and said hip surgery patients could resume “activities and lifestyles that include such things as tennis, horseback riding and snow skiing.”</p>



<p>Injured patients are arguing in court filings that Penenberg and several other experts paid by the company knew of significant failures of the hip device. Penenberg did not respond to numerous requests for comment but in court papers denied the allegations.</p>



<p>Hundreds of patients are claiming injuries they blame at least partly on overly aggressive marketing by Wright Medical. In one 2020 lawsuit, a Montana man who had received a hip implant said he was taking a walk while in Arizona on vacation when he “felt a severe jolt in his groin and fell.” He was out of cell range and could not get up or call for help. A “good Samaritan” called for an ambulance, which took him to a hospital in Gilbert, Arizona, where X-rays showed a fracture of the implant. It was removed and replaced. Wright Medical has denied the allegations.</p>



<div class="wp-block-image"><figure class="alignleft size-full is-resized"><img loading="lazy" src="https://khn.org/wp-content/uploads/sites/2/2021/08/GettyImages-1069786528.jpg" alt="" class="wp-image-1356019" width="317" height="458" srcset="https://khn.org/wp-content/uploads/sites/2/2021/08/GettyImages-1069786528.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2021/08/GettyImages-1069786528.jpg?resize=104,150 104w, https://khn.org/wp-content/uploads/sites/2/2021/08/GettyImages-1069786528.jpg?resize=346,500 346w, https://khn.org/wp-content/uploads/sites/2/2021/08/GettyImages-1069786528.jpg?resize=768,1110 768w, https://khn.org/wp-content/uploads/sites/2/2021/08/GettyImages-1069786528.jpg?resize=879,1270 879w, https://khn.org/wp-content/uploads/sites/2/2021/08/GettyImages-1069786528.jpg?resize=1063,1536 1063w, https://khn.org/wp-content/uploads/sites/2/2021/08/GettyImages-1069786528.jpg?resize=120,173 120w, https://khn.org/wp-content/uploads/sites/2/2021/08/GettyImages-1069786528.jpg?resize=170,246 170w, https://khn.org/wp-content/uploads/sites/2/2021/08/GettyImages-1069786528.jpg?resize=300,434 300w, https://khn.org/wp-content/uploads/sites/2/2021/08/GettyImages-1069786528.jpg?resize=500,723 500w, https://khn.org/wp-content/uploads/sites/2/2021/08/GettyImages-1069786528.jpg?resize=315,455 315w, https://khn.org/wp-content/uploads/sites/2/2021/08/GettyImages-1069786528.jpg?resize=630,910 630w, https://khn.org/wp-content/uploads/sites/2/2021/08/GettyImages-1069786528.jpg?resize=1200,1734 1200w" sizes="(max-width: 317px) 100vw, 317px" /><figcaption>In 1984, Mary Lou Retton won an individual all-around Olympic gold medal in gymnastics, the first American woman to do so. <span class="photo-credit">(David Madison / Getty Images)</span></figcaption></figure></div>



<p>Retired California psychologist Herb Glazeroff is suing Penenberg and Wright Medical Technology over a hip replacement that allegedly failed about five years after the surgeon installed it. In May 2019, Glazeroff was walking when he “suddenly dropped to his knees as his left leg gave out on him,” according to the suit. He alleges that the hip had fractured, which required a painful second operation and “a long and arduous rehabilitation program” from which he has “yet to fully recover.” Glazeroff argues that Penenberg failed to warn him about the implant’s dangers even though the surgeon had been named in “multiple lawsuits” alleging device defects. Penenberg has denied the allegations.</p>



<p>Dozens of lawsuits have taken aim at Indiana device maker Biomet’s advertising a hip replacement for “younger, more active patients” that showcased Olympic gold medal gymnast Mary Lou Retton. One ad says “Mary Lou lives pain-free, and so should you.” Yet Retton suffered painful heavy-metal poisoning requiring the implant’s removal and sued the company for damages, according to court records.</p>



<p>In a January 2020 court filing in Houston, Retton tried to block a subpoena seeking her deposition in a product liability lawsuit filed against Biomet by two patients in King County, Washington. The Washington case has since been settled and the deposition did not occur. But in a court filing opposing the subpoena, Retton confirmed she had a Biomet implant put in her left hip in 2005 and one on her right side about six years later. She said she promoted Biomet products from April 2006 through April 2013 and sued the company in January 2018, alleging the implants were defective. Retton said she and Biomet settled the suit in early 2019 “under confidential terms the parties find favorable to their respective positions. [Ms. Retton] values her long relationship with Biomet and her continued use of her [Biomet hip implants] and [Biomet] appreciates the support it has received over the years from [Ms. Retton].”</p>



<div class="wp-block-image"><figure class="alignright size-full is-resized"><img loading="lazy" src="https://khn.org/wp-content/uploads/sites/2/2021/08/Mary-Lou-Retton.png" alt="" class="wp-image-1356020" width="442" height="254" srcset="https://khn.org/wp-content/uploads/sites/2/2021/08/Mary-Lou-Retton.png 1166w, https://khn.org/wp-content/uploads/sites/2/2021/08/Mary-Lou-Retton.png?resize=150,87 150w, https://khn.org/wp-content/uploads/sites/2/2021/08/Mary-Lou-Retton.png?resize=500,289 500w, https://khn.org/wp-content/uploads/sites/2/2021/08/Mary-Lou-Retton.png?resize=768,443 768w, https://khn.org/wp-content/uploads/sites/2/2021/08/Mary-Lou-Retton.png?resize=120,69 120w, https://khn.org/wp-content/uploads/sites/2/2021/08/Mary-Lou-Retton.png?resize=170,98 170w, https://khn.org/wp-content/uploads/sites/2/2021/08/Mary-Lou-Retton.png?resize=300,173 300w, https://khn.org/wp-content/uploads/sites/2/2021/08/Mary-Lou-Retton.png?resize=315,182 315w, https://khn.org/wp-content/uploads/sites/2/2021/08/Mary-Lou-Retton.png?resize=630,364 630w" sizes="(max-width: 442px) 100vw, 442px" /><figcaption>In 2011, Olympic gymnastics gold medalist Mary Lou Retton shared patient testimony for device company Biomet and her orthopedic surgeon. (Screenshot from <a href="https://www.youtube.com/watch?v=1WsJHMn0Hfw">YouTube</a>)</figcaption></figure></div>



<p><strong>Defects Ignored, Downplayed</strong></p>



<p>Whether touted by renowned surgeons or celebrities, orthopedic surgery marketing materials stress quick improvement in a person’s quality of life. That proves true for most patients. Yet researching how often implants fail or cause life-changing injuries — and which brands have the best safety records — can be daunting.</p>



<p>The FDA requires device makers to advise the agency of information “that reasonably suggests” a device they sell “may have caused or contributed to a death or serious injury or has malfunctioned” in a way that could recur. The FDA posts the reports on a public <a href="https://www.accessdata.fda.gov/scripts/cdrh/cfdocs/cfmaude/search.cfm">website</a>, with the caveat that they may convey “incomplete, inaccurate, untimely, unverified, or biased data.”</p>



<p>KHN found that thousands of malpractice and product liability lawsuits have accused device marketers of concealing or downplaying hardware defects, leaving patients and their doctors in the dark about possible risks. In many cases, these claims are bolstered by company records, or actions by state or federal regulators. In 2019, for instance, DePuy Synthes <a href="https://www.ohioattorneygeneral.gov/Media/News-Releases/January-2019/Attorney-General-Yost-and-45-Attorneys-General-Rea">paid</a> $120 million to settle a lawsuit filed by 46 state attorneys general; the suit accused the company of advertising that a replacement hip it sold lasted three years in 99.2% of operations, when it knew of data showing that 7% had failed within that time. The company did not admit wrongdoing in settling the case.</p>



<p>British device company Smith &amp; Nephew faces a federal civil proceeding comprising nearly 1,000 injury suits, including one that says the company “underreported and withheld” notices of malfunctions and “willfully ignored the existence of numerous complaints about [its] failures.” An expert hired by the patients cites a company audit showing “significant adverse events” were logged from two days to 142 days late, while a corporate memo circulated among executives to push sales was titled “Milk the Cash Cow,” according to court records. Smith &amp; Nephew has denied the allegations and in one court paper called the expert’s opinions “speculative.”</p>



<p>A cluster of Florida injury cases pertaining to a knee implant from German manufacturer Aesculap alleges that the FDA <a href="https://www.fdanews.com/articles/179870-aesculap-gets-form-483-for-untimely-reports">cited</a> the company for failing to report 25 adverse incidents — in some cases for a year or more — as a result of an inspection at its Hazelwood, Missouri, plant in September 2015. Aesculap has denied the allegations and the suits are pending in Florida’s Indian River County Circuit Court.</p>



<p>John Saltis is suing spinal device company NuVasive over its handling of his complaint that a screw holding his spinal implant in place snapped in May 2016, about 17 months after his operation.</p>



<p>Saltis, 68, was two hours into his workday as a toolmaker at General Electric in Rutland, Vermont, when he felt sharp pain in his neck and shoulder, bad enough to send him to the hospital emergency room. A few days later, X-rays revealed the screw had broken and, according to Saltis, fractured vertebrae in the process.</p>



<p>Saltis said the San Diego-based device company told the FDA the incident caused no harm. But Saltis said he has lingering numbness and pain in his right hand. As a result, he said, his lifestyle has “changed dramatically.” He sold his motorcycle and stopped biking and now relies on his left hand for simple tasks like opening doors and shaking hands — even plucking chips out of a bag.</p>



<p>“I miss things like bowling and playing toss with my grandkids,” he said.</p>



<div class="block--side-by-side-photo alignfull ">
	<div class="wp-block-columns side-by-side__columns">
		<div class="wp-block-column side-by-side__column">
							<figure class="wp-block-image side-by-side__block-image side-by-side__block-image--left">
					<img width="770" height="513" src="https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_5.jpg?w=770&amp;h=513&amp;crop=1" class="wp-image-1356032 size-khn-article-large attachement-khn-article-large" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_5.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_5.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_5.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_5.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_5.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_5.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_5.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_5.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_5.jpg?resize=200,134 200w" sizes="(max-width: 770px) 100vw, 770px" /><!-- image-left -->
											<figcaption>
							A few days after feeling a sharp pain in his neck and shoulder, X-rays revealed the screw holding John Saltis’ spinal implant had broken and, Saltis says, fractured vertebrae in the process.						<span class="photo-credit">(Hans Pennink for KHN)</span></figcaption>
									</figure>
					</div>
		<div class="wp-block-column side-by-side__column">
							<figure class="wp-block-image side-by-side__block-image side-by-side__block-image--right">
					<img width="770" height="513" src="https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_11.jpg?w=770&amp;h=513&amp;crop=1" class="wp-image-1356031 size-khn-article-large attachement-khn-article-large" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_11.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_11.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_11.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_11.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_11.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_11.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_11.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_11.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_11.jpg?resize=200,134 200w" sizes="(max-width: 770px) 100vw, 770px" /><!-- image-right -->
											<figcaption>
							“I was pain-free for a few months and would have stayed that way if the screw hadn’t broken,” he says. “This can change somebody’s life completely.”						<span class="photo-credit">(Hans Pennink for KHN)</span></figcaption>
									</figure>
					</div>
	</div>
</div>



<p>In 2019, Saltis sued NuVasive without a lawyer, hoping to show the $600 screw was defective. In a court filing, NuVasive said Saltis is arguing “the screw is defective because it broke.” That’s not good enough, according to NuVasive, which argues that Saltis must show the screw was “unreasonably dangerous” to press his claim. In late June, a federal judge agreed and dismissed the suit, though she allowed Saltis to amend his complaint, which he is pursuing. The case is pending.</p>



<p>“I was pain-free for a few months and would have stayed that way if the screw hadn’t broken,” Saltis said. “This can change somebody’s life completely.”</p>



<p><strong>A Push for Change as Pandemic Eases</strong></p>



<p>As hospitals resume elective operations stalled by the coronavirus, some industry critics see an opportunity to rethink orthopedic surgery practices — from sales to tracking of injuries.</p>



<p>Some want to keep industry reps out of operating rooms and place tighter restrictions on their access to hospitals. They say the current system needlessly drives up health care costs and exposes patients to risks such as infection from extra people in the operating room. Reps counter that their incomes have been dropping due to global purchasing arrangements that give hospitals greater say over prices for surgical equipment.</p>



<p>Sales reps say their technical knowledge and skills make operations safer for patients and note that many surgeons enjoy the security of having them present in the operating room. Reps also say they perform tasks that hospitals would need to hire additional personnel to do, such as keeping track of device inventories.</p>



<p>“The industry has embedded reps into the supply chain, and it is a hard culture to break,” said Itai Nemovicher, president of the Orthopaedic Implant Co., which seeks to produce lower-cost implants.</p>



<p>Yet guidelines for “reentry” after covid put out by AdvaMed and the American Hospital Association say medical device reps should deliver “services, information and support remotely whenever possible.” The guidelines advise hospitals to use videoconferencing gear when it “does not compromise patient safety or privacy.”</p>



<p>Dr. Adriane Fugh-Berman, a professor of pharmacology and physiology at Georgetown University, said device reps are viewed as part of the operating room team even though they are there “to sell products. That is pretty horrifying from a patient’s point of view.” She said hospitals should train staff to perform these functions. “Relying on sales reps in the OR is appalling. We need to come up with a better system.”</p>



<p>Greater transparency might have helped Little Rock, Arkansas, resident Christopher Paul Bills. He sued Consensus Orthopedics, the maker of a hip implant system that he alleged failed and sent metal through his hip joint that his surgeon said in 2016 looked “as if a bomb had gone off.” An Australian registry that tracks outcomes of operations had in September 2014 identified the implant as having a “higher number” of hip failures compared with other manufacturers, according to the suit.</p>



<p>Bills underwent four operations and spent more than a year in the hospital and in rehabilitation, costs borne by Medicare and private insurance.</p>



<p>“Mr. Bills was left with no right hip at all and his surgeon does not plan to install a replacement hip,” the suit says. Bills uses an electric scooter to get around and hopes to graduate to hand-held crutches. “Since his right leg is useless, he will require a vehicle with hand-controls to drive,” according to the suit. The company disputed Bills’ claims and denied its hip system had any defects.</p>



<p>The case ended in 2019 when Bills died of cancer unrelated to his operations, said his lawyer, Joseph Saunders.</p>



<p>“He never did get justice,” Saunders said.</p>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Fred Schulte: </span>
																<a href="mailto:fschulte@kff.org">fschulte@kff.org</a>,											<a href="http://twitter.com/fredschulte" target="_blank">
							@fredschulte</a>
									</p>
						</aside>

<section class="block--category-tag-list ">
	<div class="category-tag-list__content-wrapper">
					<h3 class="block--category-tag-list__title">
				Related Topics			</h3>
			<ul class="category-tag-list__container">
															<li>
							<a href="https://khn.org/topics/cost-and-quality/">
								Cost and Quality							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/health-industry/">
								Health Industry							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/states/">
								States							</a>
						</li>
									
															<li>
							<a href="https://khn.org/news/tag/hospitals/">
								Hospitals							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/the-spinal-tap/">
								The Spinal Tap							</a>
						</li>
												</ul>
				<a
			class="category-tag-list__contact-link"
			href="/contact-us/"
		>
			Contact Us		</a>
		<a
			class="category-tag-list__tip-link"
			href="/tips/"
		>
			Submit a Story Tip		</a>
	</div>
</section>
							</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1354193" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1354193" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1354193" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1354193 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Injuries Mount as Sales Reps for Device Makers Cozy Up to Surgeons, Even in Operating Rooms</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/fred-schulte/"><strong>Fred Schulte</strong></a>	</span>
					
	<time class="posted-on" datetime="2021-08-09T05:00:00-04:00">
		August 9, 2021	</time>

					</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>Injuries Mount as Sales Reps for Device Makers Cozy Up to Surgeons, Even in Operating Rooms</h1>
	<span class="byline">Fred Schulte, Kaiser Health News</span>

<p>Cristina Martinez&#8217;s spinal operation in Houston was expected to be routine. But after destabilizing her spine, the surgeon discovered the implant he was ready to put in her back was larger than he wanted to use — and the device company&#8217;s sales rep didn&#8217;t have a smaller size on hand, according to a report he filed about the operation.</p>




	







<p>Dr. Ra&#8217;Kerry Rahman went ahead with the operation, and Martinez awoke feeling pain and some numbness, she alleges. When Rahman removed the plastic device four days later and replaced it with a smaller one, Martinez suffered nerve damage and loss of feeling in her left leg, she claims.</p>



<p>Martinez is suing the surgeon, implant maker Life Spine Inc., and its distributor and sales representatives, alleging their negligence led to her injuries because the right part wasn&#8217;t available during her first surgery. All deny wrongdoing. The case is set for trial in November.</p>




	







<p>The lawsuit takes aim at the bustling sales networks that orthopedic device manufacturers have built to market ever-growing lines of costly surgical hardware — from spinal implants to replacement knees and artificial hips commonly used in operations. Sales in 2019 topped $20 billion, though covid-19 forced many hospitals to suspend elective surgeries for much of last year.</p>



<p>Device makers train sales reps to offer surgeons technical guidance in the operating room on the use of their products. They pay prominent surgeons to tout their implants at medical conferences — and athletes to offer celebrity endorsements. The industry says these practices help ensure that patients receive the highest-quality care.</p>



<p>But a KHN investigation found these practices also have been blamed for contributing to serious patient harm in thousands of medical malpractice, product liability and whistleblower lawsuits filed over the past decade.</p>



<p>Some patients allege they were injured after sales reps sold or delivered wrong-size or defective implants, while others accuse device makers of misleading doctors about the safety and durability of their products. Six multi-district federal cases have consolidated more than 28,000 suits by patients seeking compensation for injuries involving hip implants, including painful redo operations.</p>



<p>In other court actions, patients and whistleblowers repeatedly have accused device companies of failing to report injury-causing defects to federal regulators as required — or of doling out millions of dollars in illegal kickbacks to surgeons who agreed to use their products. Device makers have denied the allegations and many such cases are settled under confidential terms.</p>






<p>At least 250 companies sell surgical hardware, and many more distribute it to doctors and hospitals across the country. Spine companies alone obtained more than 1,200 patents for devices in 2018, according to an industry report. Many come to market through a streamlined Food and Drug Administration process that approves their use because they are essentially the same as what is already being sold.</p>



<p>&#8220;In orthopedics, we are inundated with a multitude of new implants that debut each year,&#8221; Dr. James Kang, chairman of the orthopedic surgery department at Brigham and Women&#8217;s Hospital, remarked at a Harvard Medical School roundtable discussion <a href="http://www.orthojournalhms.org/20/article69_77.html">published</a> in 2019.</p>







<p>Kang said surgeons often rely on industry &#8220;reps&#8221; in the operating room for guidance because it is &#8220;usually burdensome and difficult&#8221; for surgeons to know &#8220;all of the intricate details and nuances&#8221; of so many products.</p>



<p>Martinez&#8217;s lawsuit says the process went awry during her May 2018 spinal fusion in Houston, an operation in which an implant is inserted into the spinal column to replace a worn or damaged disc.</p>



<p>Martinez was under anesthesia, with her spine destabilized, when Rahman discovered the Life Spine surgical kit did not contain any implants shorter than 50 millimeters, or about 2 inches. That was too large, according to the complaint. Martinez, a former day care worker, blames her injuries on the redo operation, which replaced the implant with a 40 mm version Life Spine supplied later.</p>



<p>Through his lawyer, Rahman declined to comment. In court filings, the surgeon has denied responsibility. His operating notes, according to court pleadings, say he had ordered &#8220;all lengths available&#8221; of the implant through a Life Spine distributor and its sales reps. In a June court filing, Rahman contends the &#8220;small area of leg numbness experienced by Ms. Martinez was a known complication of the first surgery … and was not the result of any alleged negligence.&#8221;</p>



<p>In the court filing, Rahman also argues it was &#8220;appropriate&#8221; for him to rely on the sales reps and hospital staff to &#8220;inform him as to whether all materials and equipment needed for surgery were available.&#8221;</p>



<p>Illinois-based Life Spine also denies blame. In court filings, it says the sales reps initially ordered a sterile kit that included only implants from 50 mm to 55 mm long, which it duly shipped to Houston.</p>



<p>At the time of Martinez&#8217;s operation, Life Spine was the target of a sealed whistleblower lawsuit accusing it of paying improper consulting fees and other kickbacks to more than 60 surgeons who agreed to use its wares. Court records in the whistleblower case identify Rahman as one of the company&#8217;s paid consultants, although he and the other surgeons were not named as defendants. Life Spine and two of its executives settled the matter in November 2019 by paying a total of nearly $6 million. An orthopedic surgery expert hired by Martinez for her suit faulted Rahman for not making sure he had the right gear &#8220;prior to the start of surgery,&#8221; according to his report. The expert also criticized the sales rep for failing to bring &#8220;all available lengths to the procedure or to inform Dr. Rahman that the necessary implants were not available,&#8221; court records show. The sales rep and distributor denied any blame, arguing in court filings that they &#8220;met all applicable standards of care.&#8221;</p>



<p><strong>Frenzied Competition for Sales</strong></p>



<p>Major device makers train a corps of sales agents, some recruited right out of college, to cultivate and work closely with surgeons — one likened the relationship to a caddy and an avid golfer. Duties can include lugging 20-pound sets of surgical hardware to the operating room, assuring it is sterile and knowing its specifications, though the reps are not required to have medical training or credentials.</p>



<p>Stryker, one of the nation&#8217;s top four spine implant manufacturers, spends what it calls &#8220;a significant amount of time and money&#8221; to train reps. When hired, they typically &#8220;shadow&#8221; other reps for three to six months, then attend a 10-day intensive &#8220;Spine School&#8221; and other training. In all, the company said in a court filing, it typically takes eight to 18 months, often longer, to develop &#8220;long-term relationships&#8221; with customers.</p>



<p>For those who do, the jobs can pay handsomely. Veteran reps who influence which brands of hardware surgeons select command salaries and bonuses that can stretch into the low six figures and beyond, court records show.</p>



<p>The market is so hotly competitive that device makers typically require reps to sign contracts that prohibit them from working for a rival company in the same territory for a year or more — and aren&#8217;t shy about suing to fend off raids on their staffs, court records show.</p>



<p>In 2019, DePuy Synthes sued an Alabama sales rep who jumped ship, blaming him for stealing away accounts &#8220;worth millions of dollars practically overnight.&#8221; An arm of health care giant Johnson &amp; Johnson, DePuy Synthes filed at least two dozen similar suits from 2014 through the end of 2020, court records show. Most, including the case of the Alabama sales rep, have been settled under confidential terms.</p>



<p>Some companies have spent lavishly to poach experienced sales agents — practices that can violate business conduct laws. One allegedly paid a New York sales pro a &#8220;staggering, seven-figure signing bonus.&#8221; Another is said to have dangled an $800,000-a-year job as &#8220;director of surgeon education,&#8221; while a gambit to make inroads in the Phoenix market dubbed &#8220;Sun Devil&#8221; guaranteed a branch manager a $500,000 annual salary, court records show. Another promised a sales agent $900,000 paid out over three years.</p>



<p>Whistleblowers and government investigators have argued for years that so much money changing hands can lead to kickbacks or other marketing schemes that corrupt medical judgment and endanger patients. Some injury suits also have blamed sales reps and distributors for staying mum about product deficiencies they observed in the operating room. These cases often are settled with no admission of wrongdoing.</p>



<p>Sometimes, surgeons help promote implants at medical meetings and other gatherings. Orthopedic surgeons and neurosurgeons received a total of about $511 million in industry consulting fees from 2013 through 2019 and nearly $300 million more for &#8220;serving as faculty or speaker&#8221; at industry-sponsored events, a KHN analysis of government data found. AdvaMed, the device industry&#8217;s trade group, says doctors often take &#8220;primary responsibility&#8221; for training other doctors to use new devices. &#8220;Unlike a pill or injection, procedures to implant or equip medical devices for patients can be extremely technical and complex,&#8221; said Scott Whitaker, the group&#8217;s president and CEO.</p>







<p>Some prominent surgeons who touted products that later were recalled, or who helped train surgeons to use implants, have been criticized in pending injury lawsuits.</p>



<p>One is Dr. Brad Penenberg, an orthopedic surgeon in Beverly Hills, California, paid by Wright Medical Technology as a &#8220;key opinion leader,&#8221; according to court filings. Multiple lawsuits cite a webinar for orthopedic surgeons that featured Penenberg and said hip surgery patients could resume &#8220;activities and lifestyles that include such things as tennis, horseback riding and snow skiing.&#8221;</p>



<p>Injured patients are arguing in court filings that Penenberg and several other experts paid by the company knew of significant failures of the hip device. Penenberg did not respond to numerous requests for comment but in court papers denied the allegations.</p>



<p>Hundreds of patients are claiming injuries they blame at least partly on overly aggressive marketing by Wright Medical. In one 2020 lawsuit, a Montana man who had received a hip implant said he was taking a walk while in Arizona on vacation when he &#8220;felt a severe jolt in his groin and fell.&#8221; He was out of cell range and could not get up or call for help. A &#8220;good Samaritan&#8221; called for an ambulance, which took him to a hospital in Gilbert, Arizona, where X-rays showed a fracture of the implant. It was removed and replaced. Wright Medical has denied the allegations.</p>







<p>Retired California psychologist Herb Glazeroff is suing Penenberg and Wright Medical Technology over a hip replacement that allegedly failed about five years after the surgeon installed it. In May 2019, Glazeroff was walking when he &#8220;suddenly dropped to his knees as his left leg gave out on him,&#8221; according to the suit. He alleges that the hip had fractured, which required a painful second operation and &#8220;a long and arduous rehabilitation program&#8221; from which he has &#8220;yet to fully recover.&#8221; Glazeroff argues that Penenberg failed to warn him about the implant&#8217;s dangers even though the surgeon had been named in &#8220;multiple lawsuits&#8221; alleging device defects. Penenberg has denied the allegations.</p>



<p>Dozens of lawsuits have taken aim at Indiana device maker Biomet&#8217;s advertising a hip replacement for &#8220;younger, more active patients&#8221; that showcased Olympic gold medal gymnast Mary Lou Retton. One ad says &#8220;Mary Lou lives pain-free, and so should you.&#8221; Yet Retton suffered painful heavy-metal poisoning requiring the implant&#8217;s removal and sued the company for damages, according to court records.</p>



<p>In a January 2020 court filing in Houston, Retton tried to block a subpoena seeking her deposition in a product liability lawsuit filed against Biomet by two patients in King County, Washington. The Washington case has since been settled and the deposition did not occur. But in a court filing opposing the subpoena, Retton confirmed she had a Biomet implant put in her left hip in 2005 and one on her right side about six years later. She said she promoted Biomet products from April 2006 through April 2013 and sued the company in January 2018, alleging the implants were defective. Retton said she and Biomet settled the suit in early 2019 &#8220;under confidential terms the parties find favorable to their respective positions. [Ms. Retton] values her long relationship with Biomet and her continued use of her [Biomet hip implants] and [Biomet] appreciates the support it has received over the years from [Ms. Retton].&#8221;</p>







<p><strong>Defects Ignored, Downplayed</strong></p>



<p>Whether touted by renowned surgeons or celebrities, orthopedic surgery marketing materials stress quick improvement in a person&#8217;s quality of life. That proves true for most patients. Yet researching how often implants fail or cause life-changing injuries — and which brands have the best safety records — can be daunting.</p>



<p>The FDA requires device makers to advise the agency of information &#8220;that reasonably suggests&#8221; a device they sell &#8220;may have caused or contributed to a death or serious injury or has malfunctioned&#8221; in a way that could recur. The FDA posts the reports on a public <a href="https://www.accessdata.fda.gov/scripts/cdrh/cfdocs/cfmaude/search.cfm">website</a>, with the caveat that they may convey &#8220;incomplete, inaccurate, untimely, unverified, or biased data.&#8221;</p>



<p>KHN found that thousands of malpractice and product liability lawsuits have accused device marketers of concealing or downplaying hardware defects, leaving patients and their doctors in the dark about possible risks. In many cases, these claims are bolstered by company records, or actions by state or federal regulators. In 2019, for instance, DePuy Synthes <a href="https://www.ohioattorneygeneral.gov/Media/News-Releases/January-2019/Attorney-General-Yost-and-45-Attorneys-General-Rea">paid</a> $120 million to settle a lawsuit filed by 46 state attorneys general; the suit accused the company of advertising that a replacement hip it sold lasted three years in 99.2% of operations, when it knew of data showing that 7% had failed within that time. The company did not admit wrongdoing in settling the case.</p>



<p>British device company Smith &amp; Nephew faces a federal civil proceeding comprising nearly 1,000 injury suits, including one that says the company &#8220;underreported and withheld&#8221; notices of malfunctions and &#8220;willfully ignored the existence of numerous complaints about [its] failures.&#8221; An expert hired by the patients cites a company audit showing &#8220;significant adverse events&#8221; were logged from two days to 142 days late, while a corporate memo circulated among executives to push sales was titled &#8220;Milk the Cash Cow,&#8221; according to court records. Smith &amp; Nephew has denied the allegations and in one court paper called the expert&#8217;s opinions &#8220;speculative.&#8221;</p>



<p>A cluster of Florida injury cases pertaining to a knee implant from German manufacturer Aesculap alleges that the FDA <a href="https://www.fdanews.com/articles/179870-aesculap-gets-form-483-for-untimely-reports">cited</a> the company for failing to report 25 adverse incidents — in some cases for a year or more — as a result of an inspection at its Hazelwood, Missouri, plant in September 2015. Aesculap has denied the allegations and the suits are pending in Florida&#8217;s Indian River County Circuit Court.</p>



<p>John Saltis is suing spinal device company NuVasive over its handling of his complaint that a screw holding his spinal implant in place snapped in May 2016, about 17 months after his operation.</p>



<p>Saltis, 68, was two hours into his workday as a toolmaker at General Electric in Rutland, Vermont, when he felt sharp pain in his neck and shoulder, bad enough to send him to the hospital emergency room. A few days later, X-rays revealed the screw had broken and, according to Saltis, fractured vertebrae in the process.</p>



<p>Saltis said the San Diego-based device company told the FDA the incident caused no harm. But Saltis said he has lingering numbness and pain in his right hand. As a result, he said, his lifestyle has &#8220;changed dramatically.&#8221; He sold his motorcycle and stopped biking and now relies on his left hand for simple tasks like opening doors and shaking hands — even plucking chips out of a bag.</p>



<p>&#8220;I miss things like bowling and playing toss with my grandkids,&#8221; he said.</p>




	
		
							<!-- image-left -->
		
							<!-- image-right -->
	




<p>In 2019, Saltis sued NuVasive without a lawyer, hoping to show the $600 screw was defective. In a court filing, NuVasive said Saltis is arguing &#8220;the screw is defective because it broke.&#8221; That&#8217;s not good enough, according to NuVasive, which argues that Saltis must show the screw was &#8220;unreasonably dangerous&#8221; to press his claim. In late June, a federal judge agreed and dismissed the suit, though she allowed Saltis to amend his complaint, which he is pursuing. The case is pending.</p>



<p>&#8220;I was pain-free for a few months and would have stayed that way if the screw hadn&#8217;t broken,&#8221; Saltis said. &#8220;This can change somebody&#8217;s life completely.&#8221;</p>



<p><strong>A Push for Change as Pandemic Eases</strong></p>



<p>As hospitals resume elective operations stalled by the coronavirus, some industry critics see an opportunity to rethink orthopedic surgery practices — from sales to tracking of injuries.</p>



<p>Some want to keep industry reps out of operating rooms and place tighter restrictions on their access to hospitals. They say the current system needlessly drives up health care costs and exposes patients to risks such as infection from extra people in the operating room. Reps counter that their incomes have been dropping due to global purchasing arrangements that give hospitals greater say over prices for surgical equipment.</p>



<p>Sales reps say their technical knowledge and skills make operations safer for patients and note that many surgeons enjoy the security of having them present in the operating room. Reps also say they perform tasks that hospitals would need to hire additional personnel to do, such as keeping track of device inventories.</p>



<p>&#8220;The industry has embedded reps into the supply chain, and it is a hard culture to break,&#8221; said Itai Nemovicher, president of the Orthopaedic Implant Co., which seeks to produce lower-cost implants.</p>



<p>Yet guidelines for &#8220;reentry&#8221; after covid put out by AdvaMed and the American Hospital Association say medical device reps should deliver &#8220;services, information and support remotely whenever possible.&#8221; The guidelines advise hospitals to use videoconferencing gear when it &#8220;does not compromise patient safety or privacy.&#8221;</p>



<p>Dr. Adriane Fugh-Berman, a professor of pharmacology and physiology at Georgetown University, said device reps are viewed as part of the operating room team even though they are there &#8220;to sell products. That is pretty horrifying from a patient&#8217;s point of view.&#8221; She said hospitals should train staff to perform these functions. &#8220;Relying on sales reps in the OR is appalling. We need to come up with a better system.&#8221;</p>



<p>Greater transparency might have helped Little Rock, Arkansas, resident Christopher Paul Bills. He sued Consensus Orthopedics, the maker of a hip implant system that he alleged failed and sent metal through his hip joint that his surgeon said in 2016 looked &#8220;as if a bomb had gone off.&#8221; An Australian registry that tracks outcomes of operations had in September 2014 identified the implant as having a &#8220;higher number&#8221; of hip failures compared with other manufacturers, according to the suit.</p>



<p>Bills underwent four operations and spent more than a year in the hospital and in rehabilitation, costs borne by Medicare and private insurance.</p>



<p>&#8220;Mr. Bills was left with no right hip at all and his surgeon does not plan to install a replacement hip,&#8221; the suit says. Bills uses an electric scooter to get around and hopes to graduate to hand-held crutches. &#8220;Since his right leg is useless, he will require a vehicle with hand-controls to drive,&#8221; according to the suit. The company disputed Bills&#8217; claims and denied its hip system had any defects.</p>



<p>The case ended in 2019 when Bills died of cancer unrelated to his operations, said his lawyer, Joseph Saunders.</p>



<p>&#8220;He never did get justice,&#8221; Saunders said.</p>
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:&#075;&#072;&#078;&#072;e&#108;&#112;&#064;&#107;&#102;&#102;.&#111;&#114;&#103;">&#075;&#072;&#078;&#072;e&#108;&#112;&#064;&#107;&#102;&#102;.&#111;&#114;&#103;</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/08/John-Saltis_3.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms/" class="headline">
										Injuries Mount as Sales Reps for Device Makers Cozy Up to Surgeons, Even in Operating Rooms									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/the-vaccination-queen-nurse-practitioner-takes-covid-shots-house-to-house-in-puerto-rico/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/07/Matos-Pagán_01.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/the-vaccination-queen-nurse-practitioner-takes-covid-shots-house-to-house-in-puerto-rico/" class="headline">
										‘The Vaccination Queen’: Nurse Practitioner Takes Covid Shots House to House in Puerto Rico									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/a-california-bill-would-limit-protests-at-vaccination-sites-does-it-violate-the-first-amendment/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/08/GettyImages-1230898671_1330-1.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/a-california-bill-would-limit-protests-at-vaccination-sites-does-it-violate-the-first-amendment/" class="headline">
										A California Bill Would Limit Protests at Vaccination Sites. Does It Violate the First Amendment?									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/rural-pharmacies-audit-burdens-threaten-their-existence-the-last-drugstore/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/08/GettyImages-637982140.jpeg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="Shot of shelves stocked with various medicinal products in a pharmacy" loading="lazy" />									<p href="https://khn.org/news/article/rural-pharmacies-audit-burdens-threaten-their-existence-the-last-drugstore/" class="headline">
										Pharmacies Face Extra Audit Burdens That Threaten Their Existence									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2021 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/support-our-work/?utm_campaign=KHN" data-toggle="modal" data-target="#donationModal">Support Our Work</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>
	
		<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/article\/injuries-mount-as-sales-reps-for-device-makers-cozy-up-to-surgeons-even-in-operating-rooms\/":1354193};
	</script>
				<script type='text/javascript' src='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/js/form.js?ver=1.0.0' id='kaiser-hubspot-form-script-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.8' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-10.0/_inc/build/sharedaddy/sharing.min.js?ver=10.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'161476233',post:'1354193',tz:'-4',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1354193' ]);
</script>
</body>
</html>
