<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
		Padres con hijos muy enfermos encuentran consuelo y esperanza en la ayuda de hospicio en el hogar | Kaiser Health News	</title>

			<meta name="description" content="Si bien el cáncer es una de las principales enfermedades que afectan a los niños en cuidados paliativos, muchos otros tienen defectos congénitos raros, deficiencias neurológicas graves o deficiencias metabólicas poco comunes."/>
				<meta name="author" content="Bernard J. Wolfson"/>
	
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89"/>

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php"/>
	<link rel="shortcut icon"
		  href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico"/>

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//players.brightcove.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://khn.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kaiser-hubspot-style-css'  href='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=4ae9f498308bd533c7c48a541e1f6c1eaf97bc6b' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=4ae9f498308bd533c7c48a541e1f6c1eaf97bc6b' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=4ae9f498308bd533c7c48a541e1f6c1eaf97bc6b' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=4ae9f498308bd533c7c48a541e1f6c1eaf97bc6b' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=4ae9f498308bd533c7c48a541e1f6c1eaf97bc6b' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='brightcove-pip-css-css'  href='https://players.brightcove.net/videojs-pip/1/videojs-pip.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='brightcove-playlist-css'  href='https://khn.org/wp-content/plugins/brightcove-video-connect/assets/css/brightcove_playlist.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.9/_inc/social-logos/social-logos.min.css?ver=10.9' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=4ae9f498308bd533c7c48a541e1f6c1eaf97bc6b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-10.9/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=4ae9f498308bd533c7c48a541e1f6c1eaf97bc6b' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=4ae9f498308bd533c7c48a541e1f6c1eaf97bc6b' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=4ae9f498308bd533c7c48a541e1f6c1eaf97bc6b' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/article/1562268" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://khn.org/news/article/padres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar/" />
<link rel='shortlink' href='https://khn.org/MTU2MjI2OA' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fpadres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fpadres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/article/padres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Padres con hijos muy enfermos encuentran consuelo y esperanza en la ayuda de hospicio en el hogar" />
<meta property="og:url" content="https://khn.org/news/article/padres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar/" />
<meta property="og:description" content="Si bien el cáncer es una de las principales enfermedades que afectan a los niños en cuidados paliativos, muchos otros tienen defectos congénitos raros, deficiencias neurológicas graves o deficienci…" />
<meta property="article:published_time" content="2022-09-22T12:36:00+00:00" />
<meta property="article:modified_time" content="2022-09-23T12:53:40+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="A photo shows a toddler lying asleep in bed, being checked with a stethoscope." />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Padres con hijos muy enfermos encuentran consuelo y esperanza en la ayuda de hospicio en el hogar" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?w=640" />
<meta name="twitter:image:alt" content="A photo shows a toddler lying asleep in bed, being checked with a stethoscope." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- GA4 Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J74WWTKFM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J74WWTKFM0');
</script>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="article-template-default single single-article postid-1562268 2017 khn nav-theme--compact  has-blocks">
<a class="skip-to-content screen-reader-text" href="#primary">
  Skip to content</a><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				Padres con hijos muy enfermos encuentran consuelo y esperanza en la ayuda de hospicio en el hogar			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Donate</span>
		</a>
				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1562268" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/padres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1562268" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/padres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1562268" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/padres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/padres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					title="Republish this story"
					href="https://khn.org/news/article/padres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Donate</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1533886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1533886"><a href="https://khn.org/news/tag/abortion/">Abortion</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &amp; Health</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1516110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1516110"><a href="https://khn.org/news/tag/diagnosis-debt/">Diagnosis: Debt</a></li>
	<li id="menu-item-1558078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1558078"><a href="https://khn.org/news/tag/patients-for-profit/">Patients for Profit</a></li>
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/news/tag/the-spinal-tap/">The Spinal Tap</a></li>
	<li id="menu-item-1558079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1558079"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded and Under Threat</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
	<li id="menu-item-1240788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240788"><a href="https://khn.org/news/tag/vaccines/">Vaccines</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-822377 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Podcasts</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1441742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441742"><a href="https://khn.org/news/tag/what-the-health/">What the Health</a></li>
	<li id="menu-item-1441744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441744"><a href="https://khn.org/news/tag/american-diagnosis/">American Diagnosis</a></li>
	<li id="menu-item-1441746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441746"><a href="https://khn.org/news/tag/an-arm-and-a-leg/">An Arm and a Leg</a></li>
	<li id="menu-item-1441745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1441745"><a href="https://khn.org/news/tag/where-it-hurts/">Where It Hurts</a></li>
</ul>
</li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
<!--Main Page Content-->
<main class="content-main">
				<div class="container has-blocks">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-1562268" class="post-1562268 article type-article status-publish has-post-thumbnail hentry category-health-care-costs category-health-industry category-medicare category-noticias-en-espanol category-states tag-childrens-health tag-hospice">
						<header class="article-header header-full theme-default">
			<div class="header-full-bg-container">
						<div class="article-header-container has-caption">
				<div class="header">
					
										<h1 class="entry-title">Padres con hijos muy enfermos encuentran consuelo y esperanza en la ayuda de hospicio en el hogar</h1>

									</div>
			</div>
		</div>
		<div class="meta">
			<div class="meta-byline">
				
<span class="byline">
	By <a href="https://khn.org/news/author/bernard-j-wolfson/"><strong>Bernard J. Wolfson</strong></a></span>

						<time class="posted-on" datetime="2022-09-22T08:36:00-04:00">
			September 22, 2022		</time>
					</div>
			<div class="meta-utility">
				<div class="meta-republish">
					
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/padres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

						<p class="language">
					<a href="https://khn.org/news/article/child-hospice-care-lifeline-parents/" class="btn-language btn">
				Available in English			</a>
				</p>
				</div>
			</div>
		</div>
					<figure>
				<div class="header-featured-image">
					<img width="1270" height="847" src="https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?w=1270" class="attachment-large size-large" alt="A photo shows a toddler lying asleep in bed, being checked with a stethoscope." loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg 3840w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=1536,1024 1536w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=2048,1365 2048w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?resize=1200,800 1200w" sizes="(max-width: 1270px) 100vw, 1270px" />				</div>
									<figcaption class="caption">El enfermero de cuidados paliativos, Raúl Díaz, revisa los signos vitales de Aaron Martínez. Las convulsiones de Aaron, a veces 30 al día, son un asalto persistente a su cerebro. Está en riesgo de sufrir graves problemas gastrointestinales y potencialmente la muerte por acumulación de líquido en sus pulmones.  <span class="photo-credit">(Heidi de Marco / KHN)</span></figcaption>
								</figure>
			</header><!-- .entry-header -->

						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<p>Pomona, California.- Cuando conoces por primera vez a Aaron Martinez, de 17 meses, no es evidente que algo está catastróficamente mal.</p>



<aside class="block--sidebar alignright ">
	

<div class="wp-block-kaiser-health-news-promo block--type--promo-block alignnone"><div class="promo-block--inner"><h3 class="promo-block--title"><div>Sobre Noticias En Español</div></h3><p class="promo-block--excerpt">Noticias en español es una sección de Kaiser Health News que contiene traducciones de artículos de gran interés para la comunidad hispanohablante, y contenido original enfocado en la población hispana que vive en los Estados Unidos.</p></div></div>



<div class="wp-block-kaiser-health-news-promo is-style-classic block--type--promo-block alignnone"><div class="promo-block--inner"><h3 class="promo-block--title"><a class="promo-block--link" href="https://khn.org/syndication/">Use Nuestro Contenido</a></h3><p class="promo-block--excerpt">Este contenido puede usarse de manera gratuita.</p><a class="promo-block--read-more promo-block--link" href="https://khn.org/syndication/">Detalles</a></div></div>



<div class="wp-block-kaiser-health-news-promo block--type--promo-block alignnone"><div class="promo-block--image"><a class="promo-block--link" href="https://www.facebook.com/groups/211070482765755/"><img src="https://khn.org/wp-content/uploads/sites/2/2020/09/Hablemos-de-Salud_400x267.jpg" alt="" data-id="1182369" data-size="medium" /></a></div><div class="promo-block--inner"><h3 class="promo-block--title"><a class="promo-block--link" href="https://www.facebook.com/groups/211070482765755/">Hablemos de Salud</a></h3><p class="promo-block--excerpt">Forma parte del grupo de Facebook de Kaiser Health News en español&nbsp;<a href="https://www.facebook.com/groups/211070482765755/">“KHN-Hablemos de Salud”</a>.</p><a class="promo-block--read-more promo-block--link" href="https://www.facebook.com/groups/211070482765755/">KHN &#8211; Hablemos de Salud</a></div></div>

</aside>



<p>Lo que ves es un hermoso niño pequeño con piel suave y brillante, abundante cabello castaño y una sonrisa cautivadora. Lo que escuchas son arrullos y gritos que no indican de inmediato que hay algo &nbsp;mal.</p>



<p>Pero sus padres, Adriana Pinedo y Héctor Martínez, saben bien la dolorosa verdad.</p>



<p>Aunque los médicos y la partera de Adriana habían descrito el embarazo como &#8220;perfecto&#8221; durante los nueve meses, Aaron nació con la mayoría de las células cerebrales muertas, como resultado de dos accidentes cerebrovasculares y una hemorragia masiva que sufrió mientras estaba en el útero.</p>



<p>Los médicos no están seguros de qué causó las anomalías que dejaron a Aaron prácticamente sin función cognitiva ni movilidad física. Su voluminosa cabellera esconde una cabeza cuya circunferencia es demasiado pequeña para su edad. Tiene epilepsia, lo que desencadena múltiples convulsiones al día, y su sonrisa no siempre es lo que parece. “Podría ser una sonrisa; podría ser una convulsión”, dijo su madre.</p>



<p>Poco después del nacimiento de Aaron, los doctores le dijeron a Adriana, de 34 años, y a Héctor, de 35, que no había esperanza y que debían “dejar que la naturaleza siguiera su curso”. Meses después se enterarían de que los médicos no esperaban que el niño viviera más de cinco días. El día 5, sus padres lo pusieron bajo cuidados paliativos en el hogar, lo que ha continuado hasta su segundo año de vida.</p>



<p>La familia recibe visitas semanales de enfermeras de cuidados paliativos, terapeutas, trabajadores sociales y un capellán en el pequeño apartamento de una habitación que alquilan en una casa de familia, en una tranquila calle residencial en esta ciudad del Inland Empire.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="3840" height="2560" src="https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg" alt="" class="wp-image-1561232" srcset="https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg 3840w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=1536,1024 1536w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=2048,1365 2048w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_05-resized.jpg?resize=1200,800 1200w" sizes="(max-width: 3840px) 100vw, 3840px" /><figcaption>Adriana Pinedo sostiene a su hijo, Aaron Martínez, durante una visita de los enfermeros especializados Raúl Díaz (izq.) y Shannon Stiles. Pinedo describe las visitas semanales del cuidado de hospicio de enfermeras, terapeutas, trabajadores sociales y un capellán como “nuestro salvavidas”.<span class="photo-credit">(Heidi de Marco / KHN)</span></figcaption></figure></div>


<p>Uno de los criterios principales para el cuidado de hospicio, <a href="https://www.medicare.gov/coverage/hospice-care#:~:text=You%20qualify%20for%20hospice%20care,of%206%20months%20or%20less).">establecido por Medicare</a> principalmente para personas mayores pero que también aplica a niños, es un diagnóstico de seis meses o menos de vida. Sin embargo, en el transcurso de 17 meses, el equipo médico de Aaron ha vuelto a certificar repetidamente su elegibilidad para cuidados paliativos.</p>



<p>Según <a href="https://www.govinfo.gov/content/pkg/PLAW-111publ148/html/PLAW-111publ148.htm">una disposición</a> de la Ley de Cuidado de Salud a Bajo Precio (ACA) de 2010, a los niños inscritos en Medicaid o en el Programa de Seguro Médico Infantil (CHIP) se les permite, a diferencia de los adultos, estar en cuidados paliativos mientras continúan recibiendo atención curativa, o para prolongar la vida. Las aseguradoras comerciales no están obligadas a cubrir esta “atención concurrente”, como se la denomina, pero ahora muchas la cubren.</p>



<p>A más de una década de su creación, se reconoce ampliamente que la atención concurrente ha mejorado la calidad de vida de muchos niños con enfermedades terminales, aliviado el estrés de la familia y, en algunos casos, mantenido la esperanza de una cura. Pero el acuerdo puede contribuir a un doloroso dilema para padres como Adriana y Héctor, quienes se debaten entre su feroz compromiso con su hijo y la futilidad de saber que su condición lo deja sin esperanza en un futuro.</p>



<p>“Podríamos perder una vida, pero si sigue viviendo así, perderemos tres”, dijo Adriana. “No hay calidad de vida para él ni para nosotros”</p>



<p>Los médicos de Aaron ahora dicen que posiblemente podría vivir por años. Su cuerpo no ha dejado de crecer desde que nació. Está en el percentil 96 de estatura para su edad y su peso está en el promedio.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="3840" height="2560" src="https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg" alt="" class="wp-image-1561234" srcset="https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg 3840w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=1536,1024 1536w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=2048,1365 2048w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_06-resized.jpg?resize=1200,800 1200w" sizes="(max-width: 3840px) 100vw, 3840px" /><figcaption>La enfermera de cuidados paliativos Shannon Stiles administra suavemente a Aaron Martinez un medicamento oral. Muchas organizaciones de cuidados paliativos son reacias a aceptar niños, cuyas necesidades médicas y emocionales son a menudo intensas y complejas.<span class="photo-credit">(Heidi de Marco / KHN)</span></figcaption></figure></div>


<p>Sus padres han hablado sobre &#8220;graduarlo&#8221; del hospicio. Pero nunca está estable por mucho tiempo, y agradecen las visitas del equipo de cuidados paliativos. Las convulsiones, a veces 30 al día, son un asalto persistente a su cerebro y, a medida que crece, se deben cambiar los medicamentos para controlarlas o recalibrar las dosis. Está en riesgo continuo de problemas gastrointestinales y acumulación de líquido potencialmente mortal en sus pulmones.</p>



<p>Adriana, que trabaja desde casa para una organización de salud pública sin fines de lucro, pasa gran parte de su tiempo con Aaron, mientras Héctor trabaja como paisajista. Dijo que ha elegido vivir el momento, porque de lo contrario su mente divaga hacia un futuro en el que &#8220;él podría morir, o no, y terminaré cambiando los pañales de un hombre de 40 años&#8221;. &nbsp;Cualquiera de eso, dijo, &#8220;va a ser terrible&#8221;.</p>



<p>Si bien el cáncer es una de las principales enfermedades que afectan a los niños en cuidados paliativos, muchos otros, como Aaron, tienen defectos congénitos raros, deficiencias neurológicas graves o deficiencias metabólicas poco comunes.</p>



<p>“Tenemos enfermedades que las familias nos dicen que son uno de los 10 casos en el mundo”, dijo el doctor Glen Komatsu, director médico de TrinityKids Care, con sede en Torrance, que brinda servicios de hospicio en el hogar a Aaron y a más de 70 niños en los condados de Los Ángeles y Orange.</p>



<p>En los años previos a la implementación de ACA, defensores de la salud pediátrica presionaron mucho por la provisión de atención concurrente. Sin la posibilidad de cuidados para prolongar la vida o la esperanza de una cura, muchos padres se negaban a llevar a sus hijos con enfermedades terminales a un hospicio, pensando que equivalía a darse por vencidos.</p>



<p>Eso significaba que toda la familia perdía el apoyo que el hospicio puede brindar, no solo alivio del dolor y consuelo para el niño moribundo, sino atención emocional y espiritual para los padres y hermanos bajo presión extrema.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="3840" height="2560" src="https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg" alt="" class="wp-image-1561233" srcset="https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg 3840w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=1536,1024 1536w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=2048,1365 2048w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_01-resized.jpg?resize=1200,800 1200w" sizes="(max-width: 3840px) 100vw, 3840px" /><figcaption>Aaron Martinez duerme en el dormitorio que comparte con sus padres en Pomona, California.<span class="photo-credit">(Heidi de Marco / KHN)</span></figcaption></figure></div>


<p>TrinityKids Care, administrado por Providence, el gran sistema nacional de salud católico, no solo envía enfermeras, trabajadores sociales y capellanes a los hogares. Para los pacientes participantes y sus hermanos, también ofrece proyectos de arte y ciencia, clases de ejercicios, películas y música. Durante la pandemia, estas actividades se llevaron a cabo a través de Zoom y voluntarios llevaban los suministros necesarios a los hogares de los niños.</p>



<p>La capacidad de obtener tratamientos que prolonguen sus vidas es una de las principales razones por las que los niños en cuidados concurrentes tienen más probabilidades que los adultos de sobrevivir al diagnóstico de seis meses de vida requerido para el hospicio.</p>



<p>&#8220;La atención concurrente, por su propia intención, muy claramente extenderá sus vidas, y al extender sus vidas ya no serán elegibles para cuidados paliativos si se utiliza el criterio de expectativa de vida de seis meses&#8221;, dijo el doctor David Steinhorn, médico de cuidados intensivos pediátricos en Virginia, que ha ayudado a desarrollar numerosos programas de cuidados paliativos infantiles en el país.</p>



<p>Otro factor es que los niños, incluso los enfermos, son simplemente más fuertes que muchas personas mayores.</p>



<p>“Los niños enfermos suelen estar sanos, excepto por un órgano”, dijo la doctora Debra Lotstein, jefa de la división de confort y cuidados paliativos del Children’s Hospital Los Angeles. “Pueden tener cáncer en el cuerpo, pero sus corazones y sus pulmones están bien, en comparación con una persona de 90 años que, de base, no es tan resistente”.</p>



<p>Todos los órganos vitales de Aaron Martinez, excepto su cerebro, parecen estar funcionando. “Ha habido momentos en los que lo traemos, y la enfermera mira el expediente y lo mira, y no puede creer que sea ese niño”, dijo Héctor, su padre.</p>



<p>Cuando los niños superan la expectativa de vida de seis meses, se les debe volver a certificar para permanecer en el hospicio. Steinhorn dijo que, en muchos casos, está dispuesto a volver a certificar a sus pacientes pediátricos indefinidamente.</p>



<p>Incluso con médicos que los defienden, no siempre es fácil para los niños recibir cuidados paliativos. La mayoría de los hospicios atienden principalmente a adultos y son reacios a aceptar niños.</p>



<p>“El hospicio dirá: ‘No tenemos la capacidad para tratar niños. Nuestras enfermeras no están capacitadas. Es diferente. Simplemente no podemos hacerlo’”, dijo Lori Butterworth, cofundadora de Children&#8217;s Hospice and Palliative Care Coalition of California en Watsonville. “La otra razón es no querer, porque es existencialmente devastador, triste y duro”.</p>



<p>Las finanzas también juegan un papel. El cuidado de hospicio en el hogar se paga a <a href="https://www.cms.gov/files/document/r10929CP.pdf#page=7">una tarifa diaria</a> establecida por Medicare (un poco más de $200 por día durante los primeros dos meses, alrededor de $161 por día después) y generalmente es la misma para niños y adultos. Los niños, en particular aquellos con enfermedades raras, a menudo requieren cuidados más intensivos e innovadores, por lo que el pago no alcanza tanto.</p>



<p>La provisión de atención concurrente ha hecho que el cuidado de pacientes pediátricos sea más viable para las organizaciones de cuidados paliativos, dijeron Steinhorn y otros. Según ACA, muchos de los gastos de ciertos medicamentos y servicios médicos pueden trasladarse al seguro primario del paciente, dejando a los hospicios responsables por el alivio del dolor y la atención de confort.</p>



<p>Aún así, la cantidad relativamente pequeña de niños que mueren cada año por dolencias prolongadas difícilmente hace que el hospicio pediátrico sea una línea de negocios atractiva en una industria que anhela crecer, especialmente una en la que los <a href="https://khn.org/news/article/hospices-private-equity-firms-end-of-life-care/">inversores de capital privado están activos</a> y buscan pagos grandes.</p>



<p>En California, solo 21 de 1,336 hospicios informaron tener un programa de cuidados paliativos pediátricos especializado, y 59 dijeron que atendían al menos a un paciente menor de 21 años, según <a href="https://californiahealthline.org/wp-content/uploads/sites/3/2022/09/Pediatric-hospice-data-California-OSHPD.pdf">un análisis</a> de datos estatales de 2020 realizado por Cordt Kassner, director ejecutivo de Hospice Analytics en Colorado Springs, Colorado .</p>



<p>Los proveedores de cuidados paliativos que atienden a niños a menudo se enfrentan a un desafío más básico: incluso con la posibilidad de atención concurrente, muchos padres aún equiparan el cuidado de hospicio con la aceptación de la muerte.</p>



<p>Ese fue inicialmente el caso de Matt y Reese Sonnen, residentes de Los Ángeles cuya hija, Layla, nació con un trastorno convulsivo que no tenía nombre: su cerebro simplemente no se había desarrollado en el útero y una resonancia magnética mostró que &#8220;líquido había ocupado el espacio en donde no estaba el cerebro”, dijo su madre.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="3840" height="2560" src="https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg" alt="" class="wp-image-1561235" srcset="https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg 3840w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=1536,1024 1536w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=2048,1365 2048w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_04-resized.jpg?resize=1200,800 1200w" sizes="(max-width: 3840px) 100vw, 3840px" /><figcaption>Adriana Pinedo pasa gran parte del día sola con su hijo. Ha decidido vivir en el momento, dice, porque de lo contrario, su mente divaga hacia un futuro en el que “Él podría no morir, o no, y terminaría cambiando los pañales de un hombre de 40 años&#8221;.<span class="photo-credit">(Heidi de Marco / KHN)</span></figcaption></figure></div>


<p>Cuando el equipo de Layla mencionó por primera vez el hospicio, &#8220;estaba en el auto hablando por teléfono y casi choco&#8221;, recordó Reese. “El primer pensamiento que me vino a la mente fue: ‘Es el final’, pero sentimos que ella no estaba cerca de eso, porque era fuerte, era poderosa. Era mi niña. Iba a superar esto”.</p>



<p>Aproximadamente tres meses después, cuando el sistema nervioso de Layla se deterioró y se retorcía de dolor, sus padres acordaron inscribirla en un hospicio con TrinityKids Care. Murió a las pocas semanas, poco después de su segundo cumpleaños. Estaba en los brazos de su madre, con Matt cerca.</p>



<p>“De repente, Layla exhaló una gran bocanada de aire. La enfermera me miró y dijo: ‘Ese fue su último aliento’. Literalmente estaba respirando su último aliento”, relató Reese. “Nunca quise volver a respirar, porque ahora sentía que la tenía en mis pulmones. No me hagas reír, no me hagas exhalar”.</p>



<p>Los padres de Layla no se arrepienten de su decisión de internarla en un hospicio. “Fue la decisión absolutamente correcta y, en retrospectiva, deberíamos haberlo hecho antes”, dijo Matt. “Estaba sufriendo y nosotros teníamos puestas anteojeras”.</p>



<p>Adriana Pinedo dijo que está “infinitamente agradecida” por el cuidado de hospicio, a pesar de la angustia por la condición de Aaron. A veces, la trabajadora social se detiene, dijo, solo para saludar y dejar un café con leche, un pequeño gesto que puede sentirse muy alentador. “Han sido nuestro salvavidas”, dijo.</p>



<p>Adriana habla de una amiga suya que tiene un bebé sano, también llamado Aaron, que está embarazada de su segundo hijo. “Están viviendo todas las cosas que estaban en nuestra lista. Y los quiero mucho”, dijo Adriana. “Pero es casi difícil de mirar, porque es como mirar las cosas que no obtuviste. Es como el día de Navidad, mirando a través de la ventana a la casa del vecino, y estás sentado allí en el frío”.</p>



<p>Sin embargo, parece palpablemente dividida entre ese remordimiento sombrío y el amor incondicional que los padres sienten por sus hijos. En un momento, Adriana se interrumpió a media frase y se volvió hacia su hijo, que estaba en los brazos de Héctor: “Sí, papi, eres tan lindo y sigues siendo mi sueño hecho realidad”.</p>



<p><a><em>Esta historia fue producida por </em></a><a href="https://khn.org/"><em>KHN</em></a>, <em>que publica </em><a href="https://californiahealthline.org/"><em>California Healthline</em></a><em>, un servicio editorialmente independiente de la </em><a href="https://www.chcf.org/"><em>California Health Care Foundation</em></a><em>.</em></p>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Bernard J. Wolfson: </span>
																<a href="mailto:bwolfson@kff.org">bwolfson@kff.org</a>,											<a href="http://twitter.com/bjwolfson" target="_blank">
							@bjwolfson</a>
									</p>
						</aside>

<section class="block--category-tag-list ">
	<div class="category-tag-list__content-wrapper">
					<h3 class="block--category-tag-list__title">
				Related Topics			</h3>
			<ul class="category-tag-list__container">
															<li>
							<a href="https://khn.org/topics/health-care-costs/">
								Health Care Costs							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/health-industry/">
								Health Industry							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/medicare/">
								Medicare							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/noticias-en-espanol/">
								Noticias En Español							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/states/">
								States							</a>
						</li>
									
															<li>
							<a href="https://khn.org/news/tag/childrens-health/">
								Children&#039;s Health							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/hospice/">
								Hospice							</a>
						</li>
												</ul>
				<a
			class="category-tag-list__contact-link"
			href="/contact-us/"
		>
			Contact Us		</a>
		<a
			class="category-tag-list__tip-link"
			href="/tips/"
		>
			Submit a Story Tip		</a>
	</div>
</section>
							</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1562268" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/padres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1562268" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/padres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1562268" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/padres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/padres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					title="Republish this story"
					href="https://khn.org/news/article/padres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/padres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1562268 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Padres con hijos muy enfermos encuentran consuelo y esperanza en la ayuda de hospicio en el hogar</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/bernard-j-wolfson/"><strong>Bernard J. Wolfson</strong></a>	</span>
							<time class="posted-on" datetime="2022-09-22T08:36:00-04:00">
			September 22, 2022		</time>
						</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>Padres con hijos muy enfermos encuentran consuelo y esperanza en la ayuda de hospicio en el hogar</h1>
	<span class="byline">Bernard J. Wolfson</span>

<p>Pomona, California.- Cuando conoces por primera vez a Aaron Martinez, de 17 meses, no es evidente que algo est&#225; catastr&#243;ficamente mal.</p>




	















<p>Lo que ves es un hermoso ni&#241;o peque&#241;o con piel suave y brillante, abundante cabello casta&#241;o y una sonrisa cautivadora. Lo que escuchas son arrullos y gritos que no indican de inmediato que hay algo  mal.</p>



<p>Pero sus padres, Adriana Pinedo y H&#233;ctor Mart&#237;nez, saben bien la dolorosa verdad.</p>



<p>Aunque los m&#233;dicos y la partera de Adriana hab&#237;an descrito el embarazo como &#8220;perfecto&#8221; durante los nueve meses, Aaron naci&#243; con la mayor&#237;a de las c&#233;lulas cerebrales muertas, como resultado de dos accidentes cerebrovasculares y una hemorragia masiva que sufri&#243; mientras estaba en el &#250;tero.</p>



<p>Los m&#233;dicos no est&#225;n seguros de qu&#233; caus&#243; las anomal&#237;as que dejaron a Aaron pr&#225;cticamente sin funci&#243;n cognitiva ni movilidad f&#237;sica. Su voluminosa cabellera esconde una cabeza cuya circunferencia es demasiado peque&#241;a para su edad. Tiene epilepsia, lo que desencadena m&#250;ltiples convulsiones al d&#237;a, y su sonrisa no siempre es lo que parece. &#8220;Podr&#237;a ser una sonrisa; podr&#237;a ser una convulsi&#243;n&#8221;, dijo su madre.</p>



<p>Poco despu&#233;s del nacimiento de Aaron, los doctores le dijeron a Adriana, de 34 a&#241;os, y a H&#233;ctor, de 35, que no hab&#237;a esperanza y que deb&#237;an &#8220;dejar que la naturaleza siguiera su curso&#8221;. Meses despu&#233;s se enterar&#237;an de que los m&#233;dicos no esperaban que el ni&#241;o viviera m&#225;s de cinco d&#237;as. El d&#237;a 5, sus padres lo pusieron bajo cuidados paliativos en el hogar, lo que ha continuado hasta su segundo a&#241;o de vida.</p>



<p>La familia recibe visitas semanales de enfermeras de cuidados paliativos, terapeutas, trabajadores sociales y un capell&#225;n en el peque&#241;o apartamento de una habitaci&#243;n que alquilan en una casa de familia, en una tranquila calle residencial en esta ciudad del Inland Empire.</p>






<p>Uno de los criterios principales para el cuidado de hospicio, <a href="https://www.medicare.gov/coverage/hospice-care#:~:text=You%20qualify%20for%20hospice%20care,of%206%20months%20or%20less).">establecido por Medicare</a> principalmente para personas mayores pero que tambi&#233;n aplica a ni&#241;os, es un diagn&#243;stico de seis meses o menos de vida. Sin embargo, en el transcurso de 17 meses, el equipo m&#233;dico de Aaron ha vuelto a certificar repetidamente su elegibilidad para cuidados paliativos.</p>



<p>Seg&#250;n <a href="https://www.govinfo.gov/content/pkg/PLAW-111publ148/html/PLAW-111publ148.htm">una disposici&#243;n</a> de la Ley de Cuidado de Salud a Bajo Precio (ACA) de 2010, a los ni&#241;os inscritos en Medicaid o en el Programa de Seguro M&#233;dico Infantil (CHIP) se les permite, a diferencia de los adultos, estar en cuidados paliativos mientras contin&#250;an recibiendo atenci&#243;n curativa, o para prolongar la vida. Las aseguradoras comerciales no est&#225;n obligadas a cubrir esta &#8220;atenci&#243;n concurrente&#8221;, como se la denomina, pero ahora muchas la cubren.</p>



<p>A m&#225;s de una d&#233;cada de su creaci&#243;n, se reconoce ampliamente que la atenci&#243;n concurrente ha mejorado la calidad de vida de muchos ni&#241;os con enfermedades terminales, aliviado el estr&#233;s de la familia y, en algunos casos, mantenido la esperanza de una cura. Pero el acuerdo puede contribuir a un doloroso dilema para padres como Adriana y H&#233;ctor, quienes se debaten entre su feroz compromiso con su hijo y la futilidad de saber que su condici&#243;n lo deja sin esperanza en un futuro.</p>



<p>&#8220;Podr&#237;amos perder una vida, pero si sigue viviendo as&#237;, perderemos tres&#8221;, dijo Adriana. &#8220;No hay calidad de vida para &#233;l ni para nosotros&#8221;</p>



<p>Los m&#233;dicos de Aaron ahora dicen que posiblemente podr&#237;a vivir por a&#241;os. Su cuerpo no ha dejado de crecer desde que naci&#243;. Est&#225; en el percentil 96 de estatura para su edad y su peso est&#225; en el promedio.</p>






<p>Sus padres han hablado sobre &#8220;graduarlo&#8221; del hospicio. Pero nunca est&#225; estable por mucho tiempo, y agradecen las visitas del equipo de cuidados paliativos. Las convulsiones, a veces 30 al d&#237;a, son un asalto persistente a su cerebro y, a medida que crece, se deben cambiar los medicamentos para controlarlas o recalibrar las dosis. Est&#225; en riesgo continuo de problemas gastrointestinales y acumulaci&#243;n de l&#237;quido potencialmente mortal en sus pulmones.</p>



<p>Adriana, que trabaja desde casa para una organizaci&#243;n de salud p&#250;blica sin fines de lucro, pasa gran parte de su tiempo con Aaron, mientras H&#233;ctor trabaja como paisajista. Dijo que ha elegido vivir el momento, porque de lo contrario su mente divaga hacia un futuro en el que &#8220;&#233;l podr&#237;a morir, o no, y terminar&#233; cambiando los pa&#241;ales de un hombre de 40 a&#241;os&#8221;.  Cualquiera de eso, dijo, &#8220;va a ser terrible&#8221;.</p>



<p>Si bien el c&#225;ncer es una de las principales enfermedades que afectan a los ni&#241;os en cuidados paliativos, muchos otros, como Aaron, tienen defectos cong&#233;nitos raros, deficiencias neurol&#243;gicas graves o deficiencias metab&#243;licas poco comunes.</p>



<p>&#8220;Tenemos enfermedades que las familias nos dicen que son uno de los 10 casos en el mundo&#8221;, dijo el doctor Glen Komatsu, director m&#233;dico de TrinityKids Care, con sede en Torrance, que brinda servicios de hospicio en el hogar a Aaron y a m&#225;s de 70 ni&#241;os en los condados de Los &#193;ngeles y Orange.</p>



<p>En los a&#241;os previos a la implementaci&#243;n de ACA, defensores de la salud pedi&#225;trica presionaron mucho por la provisi&#243;n de atenci&#243;n concurrente. Sin la posibilidad de cuidados para prolongar la vida o la esperanza de una cura, muchos padres se negaban a llevar a sus hijos con enfermedades terminales a un hospicio, pensando que equival&#237;a a darse por vencidos.</p>



<p>Eso significaba que toda la familia perd&#237;a el apoyo que el hospicio puede brindar, no solo alivio del dolor y consuelo para el ni&#241;o moribundo, sino atenci&#243;n emocional y espiritual para los padres y hermanos bajo presi&#243;n extrema.</p>






<p>TrinityKids Care, administrado por Providence, el gran sistema nacional de salud cat&#243;lico, no solo env&#237;a enfermeras, trabajadores sociales y capellanes a los hogares. Para los pacientes participantes y sus hermanos, tambi&#233;n ofrece proyectos de arte y ciencia, clases de ejercicios, pel&#237;culas y m&#250;sica. Durante la pandemia, estas actividades se llevaron a cabo a trav&#233;s de Zoom y voluntarios llevaban los suministros necesarios a los hogares de los ni&#241;os.</p>



<p>La capacidad de obtener tratamientos que prolonguen sus vidas es una de las principales razones por las que los ni&#241;os en cuidados concurrentes tienen m&#225;s probabilidades que los adultos de sobrevivir al diagn&#243;stico de seis meses de vida requerido para el hospicio.</p>



<p>&#8220;La atenci&#243;n concurrente, por su propia intenci&#243;n, muy claramente extender&#225; sus vidas, y al extender sus vidas ya no ser&#225;n elegibles para cuidados paliativos si se utiliza el criterio de expectativa de vida de seis meses&#8221;, dijo el doctor David Steinhorn, m&#233;dico de cuidados intensivos pedi&#225;tricos en Virginia, que ha ayudado a desarrollar numerosos programas de cuidados paliativos infantiles en el pa&#237;s.</p>



<p>Otro factor es que los ni&#241;os, incluso los enfermos, son simplemente m&#225;s fuertes que muchas personas mayores.</p>



<p>&#8220;Los ni&#241;os enfermos suelen estar sanos, excepto por un &#243;rgano&#8221;, dijo la doctora Debra Lotstein, jefa de la divisi&#243;n de confort y cuidados paliativos del Children&#8217;s Hospital Los Angeles. &#8220;Pueden tener c&#225;ncer en el cuerpo, pero sus corazones y sus pulmones est&#225;n bien, en comparaci&#243;n con una persona de 90 a&#241;os que, de base, no es tan resistente&#8221;.</p>



<p>Todos los &#243;rganos vitales de Aaron Martinez, excepto su cerebro, parecen estar funcionando. &#8220;Ha habido momentos en los que lo traemos, y la enfermera mira el expediente y lo mira, y no puede creer que sea ese ni&#241;o&#8221;, dijo H&#233;ctor, su padre.</p>



<p>Cuando los ni&#241;os superan la expectativa de vida de seis meses, se les debe volver a certificar para permanecer en el hospicio. Steinhorn dijo que, en muchos casos, est&#225; dispuesto a volver a certificar a sus pacientes pedi&#225;tricos indefinidamente.</p>



<p>Incluso con m&#233;dicos que los defienden, no siempre es f&#225;cil para los ni&#241;os recibir cuidados paliativos. La mayor&#237;a de los hospicios atienden principalmente a adultos y son reacios a aceptar ni&#241;os.</p>



<p>&#8220;El hospicio dir&#225;: ‘No tenemos la capacidad para tratar ni&#241;os. Nuestras enfermeras no est&#225;n capacitadas. Es diferente. Simplemente no podemos hacerlo&#8217;&#8221;, dijo Lori Butterworth, cofundadora de Children&#8217;s Hospice and Palliative Care Coalition of California en Watsonville. &#8220;La otra raz&#243;n es no querer, porque es existencialmente devastador, triste y duro&#8221;.</p>



<p>Las finanzas tambi&#233;n juegan un papel. El cuidado de hospicio en el hogar se paga a <a href="https://www.cms.gov/files/document/r10929CP.pdf#page=7">una tarifa diaria</a> establecida por Medicare (un poco m&#225;s de $200 por d&#237;a durante los primeros dos meses, alrededor de $161 por d&#237;a despu&#233;s) y generalmente es la misma para ni&#241;os y adultos. Los ni&#241;os, en particular aquellos con enfermedades raras, a menudo requieren cuidados m&#225;s intensivos e innovadores, por lo que el pago no alcanza tanto.</p>



<p>La provisi&#243;n de atenci&#243;n concurrente ha hecho que el cuidado de pacientes pedi&#225;tricos sea m&#225;s viable para las organizaciones de cuidados paliativos, dijeron Steinhorn y otros. Seg&#250;n ACA, muchos de los gastos de ciertos medicamentos y servicios m&#233;dicos pueden trasladarse al seguro primario del paciente, dejando a los hospicios responsables por el alivio del dolor y la atenci&#243;n de confort.</p>



<p>A&#250;n as&#237;, la cantidad relativamente peque&#241;a de ni&#241;os que mueren cada a&#241;o por dolencias prolongadas dif&#237;cilmente hace que el hospicio pedi&#225;trico sea una l&#237;nea de negocios atractiva en una industria que anhela crecer, especialmente una en la que los <a href="https://khn.org/news/article/hospices-private-equity-firms-end-of-life-care/">inversores de capital privado est&#225;n activos</a> y buscan pagos grandes.</p>



<p>En California, solo 21 de 1,336 hospicios informaron tener un programa de cuidados paliativos pedi&#225;tricos especializado, y 59 dijeron que atend&#237;an al menos a un paciente menor de 21 a&#241;os, seg&#250;n <a href="https://californiahealthline.org/wp-content/uploads/sites/3/2022/09/Pediatric-hospice-data-California-OSHPD.pdf">un an&#225;lisis</a> de datos estatales de 2020 realizado por Cordt Kassner, director ejecutivo de Hospice Analytics en Colorado Springs, Colorado .</p>



<p>Los proveedores de cuidados paliativos que atienden a ni&#241;os a menudo se enfrentan a un desaf&#237;o m&#225;s b&#225;sico: incluso con la posibilidad de atenci&#243;n concurrente, muchos padres a&#250;n equiparan el cuidado de hospicio con la aceptaci&#243;n de la muerte.</p>



<p>Ese fue inicialmente el caso de Matt y Reese Sonnen, residentes de Los &#193;ngeles cuya hija, Layla, naci&#243; con un trastorno convulsivo que no ten&#237;a nombre: su cerebro simplemente no se hab&#237;a desarrollado en el &#250;tero y una resonancia magn&#233;tica mostr&#243; que &#8220;l&#237;quido hab&#237;a ocupado el espacio en donde no estaba el cerebro&#8221;, dijo su madre.</p>






<p>Cuando el equipo de Layla mencion&#243; por primera vez el hospicio, &#8220;estaba en el auto hablando por tel&#233;fono y casi choco&#8221;, record&#243; Reese. &#8220;El primer pensamiento que me vino a la mente fue: ‘Es el final&#8217;, pero sentimos que ella no estaba cerca de eso, porque era fuerte, era poderosa. Era mi ni&#241;a. Iba a superar esto&#8221;.</p>



<p>Aproximadamente tres meses despu&#233;s, cuando el sistema nervioso de Layla se deterior&#243; y se retorc&#237;a de dolor, sus padres acordaron inscribirla en un hospicio con TrinityKids Care. Muri&#243; a las pocas semanas, poco despu&#233;s de su segundo cumplea&#241;os. Estaba en los brazos de su madre, con Matt cerca.</p>



<p>&#8220;De repente, Layla exhal&#243; una gran bocanada de aire. La enfermera me mir&#243; y dijo: ‘Ese fue su &#250;ltimo aliento&#8217;. Literalmente estaba respirando su &#250;ltimo aliento&#8221;, relat&#243; Reese. &#8220;Nunca quise volver a respirar, porque ahora sent&#237;a que la ten&#237;a en mis pulmones. No me hagas re&#237;r, no me hagas exhalar&#8221;.</p>



<p>Los padres de Layla no se arrepienten de su decisi&#243;n de internarla en un hospicio. &#8220;Fue la decisi&#243;n absolutamente correcta y, en retrospectiva, deber&#237;amos haberlo hecho antes&#8221;, dijo Matt. &#8220;Estaba sufriendo y nosotros ten&#237;amos puestas anteojeras&#8221;.</p>



<p>Adriana Pinedo dijo que est&#225; &#8220;infinitamente agradecida&#8221; por el cuidado de hospicio, a pesar de la angustia por la condici&#243;n de Aaron. A veces, la trabajadora social se detiene, dijo, solo para saludar y dejar un caf&#233; con leche, un peque&#241;o gesto que puede sentirse muy alentador. &#8220;Han sido nuestro salvavidas&#8221;, dijo.</p>



<p>Adriana habla de una amiga suya que tiene un beb&#233; sano, tambi&#233;n llamado Aaron, que est&#225; embarazada de su segundo hijo. &#8220;Est&#225;n viviendo todas las cosas que estaban en nuestra lista. Y los quiero mucho&#8221;, dijo Adriana. &#8220;Pero es casi dif&#237;cil de mirar, porque es como mirar las cosas que no obtuviste. Es como el d&#237;a de Navidad, mirando a trav&#233;s de la ventana a la casa del vecino, y est&#225;s sentado all&#237; en el fr&#237;o&#8221;.</p>



<p>Sin embargo, parece palpablemente dividida entre ese remordimiento sombr&#237;o y el amor incondicional que los padres sienten por sus hijos. En un momento, Adriana se interrumpi&#243; a media frase y se volvi&#243; hacia su hijo, que estaba en los brazos de H&#233;ctor: &#8220;S&#237;, papi, eres tan lindo y sigues siendo mi sue&#241;o hecho realidad&#8221;.</p>



<p><a><em>Esta historia fue producida por </em></a><a href="https://khn.org/"><em>KHN</em></a>, <em>que publica </em><a href="https://californiahealthline.org/"><em>California Healthline</em></a><em>, un servicio editorialmente independiente de la </em><a href="https://www.chcf.org/"><em>California Health Care Foundation</em></a><em>.</em></p>
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:K&#072;NH&#101;lp&#064;kf&#102;&#046;&#111;r&#103;">K&#072;NH&#101;lp&#064;kf&#102;&#046;&#111;r&#103;</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/cruelest-bills-baby-death-hospitals-millions-dollars/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/04/2022-04-25_Cruelest_Bill_Illo_final_OTEMPEST.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A digital illustration in pencil and watercolor. A mother, painted in lively pinks and golds with vibrant red hair, holds a ghostly, colorless outline of her baby, who is wrapped in medical bills." loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/cruelest-bills-baby-death-hospitals-millions-dollars/" class="headline">
										Shattered Dreams and Bills in the Millions: Losing a Baby in America									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/hemp-delta-8-marijuana-laws-health-concerns/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/09/GettyImages-1204174696-resized.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A photo shows a woman holding a vial of oil and a pipette, suggesting it is Delta-8 oil." loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/hemp-delta-8-marijuana-laws-health-concerns/" class="headline">
										Hemp-Derived Delta-8 Skirts Marijuana Laws and Raises Health Concerns									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/jackson-mississippi-bottled-water-crisis/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/09/Sanders-01-resized.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A photo shows Howard Sanders delivering bottles of water to a man at his home." loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/jackson-mississippi-bottled-water-crisis/" class="headline">
										In Jackson, the Water Is Back, but the Crisis Remains									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/child-hospice-care-lifeline-parents/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2022/09/Child_hospice_02-resized.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="A photo shows a toddler lying asleep in bed, being checked with a stethoscope." loading="lazy" aria-hidden="true" />									<p href="https://khn.org/news/article/child-hospice-care-lifeline-parents/" class="headline">
										Shift in Child Hospice Care Is a Lifeline for Parents Seeking a Measure of Comfort and Hope									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2022 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="//kff.org/support-our-work/?utm_campaign=KHN">Donate</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>
	
	
<!-- Start of Async HubSpot Analytics Code -->
<script type="text/javascript">
	(function(d,s,i,r) {
		if (d.getElementById(i)){return;}
		var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
		n.id=i;n.src='//js.hubspot.com/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
		e.parentNode.insertBefore(n, e);
	})(document,"script","hs-analytics",300000);
</script>
<!-- End of Async HubSpot Analytics Code -->
	<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/article\/padres-con-hijos-muy-enfermos-encuentran-consuelo-y-esperanza-en-la-ayuda-de-hospicio-en-el-hogar\/":1562268};
	</script>
				<script type='text/javascript' src='https://khn.org/wp-content/plugins/kaiser-hubspot/assets/js/form.js?ver=1.0.0' id='kaiser-hubspot-form-script-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=2.0.10' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-10.9/_inc/build/sharedaddy/sharing.min.js?ver=10.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'161476233',post:'1562268',tz:'-4',srv:'khn.org',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1562268' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJIlBBDVhcGkAMDwFZAw==","queueTime":0,"applicationTime":350,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
