<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	In Poisoned Montana Town, Warren Buffett-Owned Railroad Accuses Clinic of Medicare Fraud | Kaiser Health News	</title>

			<meta name="description" content="BNSF Railway accuses the Center for Asbestos Related Disease of Medicare fraud by misdiagnosing and overtreating asbestos-caused illnesses, which the health clinic calls a cynical attempt by the company to limit its own liability." />
					<meta name="author" content="Sara Reardon" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='BNSF Railway accuses the Center for Asbestos Related Disease of Medicare fraud by misdiagnosing and overtreating asbestos-caused illnesses, which the health clinic calls a cynical attempt by the company to limit its own liability.' /><!-- WP SEO -->
<meta name='keywords' content='Libby, Montana, BNSF Railway, railroad, clinic, Warren Buffett, Medicare, fraud, diagnoses, overdiagnosing, tests, bankruptcy, asbestos, asbestosis, mesothelioma, lung diseases, amphibole, CT scans, scar tissue, Center for Asbestos Related Disease, CARD, barbed, vermiculite, mine, damage, W.R. Grace, Superfund, lamellar pleural thickening, federal, sued' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=5542cb9c85809ded67150d726726578e5dde7798' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=5542cb9c85809ded67150d726726578e5dde7798' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=5542cb9c85809ded67150d726726578e5dde7798' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=5542cb9c85809ded67150d726726578e5dde7798' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=5542cb9c85809ded67150d726726578e5dde7798' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-9.6/_inc/social-logos/social-logos.min.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=5542cb9c85809ded67150d726726578e5dde7798' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-9.6/css/jetpack.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6LdC__0UAAAAAM0S1_J8TBHfYHCzDlZlcPdwOF1X","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=5542cb9c85809ded67150d726726578e5dde7798' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=5542cb9c85809ded67150d726726578e5dde7798' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=5542cb9c85809ded67150d726726578e5dde7798' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/article/1295810" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/" />
<link rel='shortlink' href='https://khn.org/MTI5NTgxMA' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fpoisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Farticle%2Fpoisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="In Poisoned Montana Town, Warren Buffett-Owned Railroad Accuses Clinic of Medicare Fraud" />
<meta property="og:url" content="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/" />
<meta property="og:description" content="BNSF Railway accuses the Center for Asbestos Related Disease of Medicare fraud by misdiagnosing and overtreating asbestos-caused illnesses, which the health clinic calls a cynical attempt by the co…" />
<meta property="article:published_time" content="2021-04-29T09:00:00+00:00" />
<meta property="article:modified_time" content="2021-04-29T10:27:37+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="In Poisoned Montana Town, Warren Buffett-Owned Railroad Accuses Clinic of Medicare Fraud" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="article-template-default single single-article postid-1295810 2017 khn nav-theme--compact  has-blocks">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				In Poisoned Montana Town, Warren Buffett-Owned Railroad Accuses Clinic of Medicare Fraud			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					Share This Story:				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1295810" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1295810" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1295810" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1240788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240788"><a href="https://khn.org/news/tag/vaccines/">Vaccines</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &#038; Docs</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container has-blocks">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-1295810" class="post-1295810 article type-article status-publish has-post-thumbnail hentry category-courts category-mountain-states-bureau category-states category-syndicate tag-clinics tag-montana partners-lee-enterprises funder-headwaters-foundation funder-montana-healthcare-foundation">
						<header class="article-header header-full theme-default">
	<div class="header-full-bg-container">
				<div class="article-header-container has-caption">
			<div class="header">
				
								<h1 class="entry-title">In Poisoned Montana Town, Warren Buffett-Owned Railroad Accuses Clinic of Medicare Fraud</h1>

							</div>
		</div>
	</div>
	<div class="meta">
		<div class="meta-byline">
			
<span class="byline">
	By <a href="https://khn.org/news/author/sara-reardon/"><strong>Sara Reardon</strong></a></span>

			
	<time class="posted-on" datetime="2021-04-29T05:00:00-04:00">
		April 29, 2021	</time>

			</div>
		<div class="meta-utility">
			<div class="meta-republish">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>
	</div>
			<figure>
			<div class="header-featured-image">
				<img width="1270" height="847" src="https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?w=1270" class="attachment-large size-large" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-161077311_1350.jpg?resize=1200,800 1200w" sizes="(max-width: 1270px) 100vw, 1270px" />			</div>
							<figcaption class="caption">Dr. Brad Black examines an x-ray in the Center for Asbestos Related Disease clinic in Libby, Montana, in 2006.  <span class="photo-credit">(Karl Gehring / The Denver Post via Getty Images)</span></figcaption>
						</figure>
	</header><!-- .entry-header -->

						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<p>Patricia Denny and her husband, Jeff, had hoped to one day get an RV and travel the country. Instead, Jeff has been forced into retirement at age 54 by a lung disease caused by the asbestos that’s polluted the small town of Libby, Montana, for decades.</p>



<aside class="block--sidebar alignright ">
	

<div class="wp-block-kaiser-health-news-partner block--partner">
						<a class="partner__image--link" href="https://lee.net/">
					<img class="partner__image" src="https://khn.org/wp-content/uploads/sites/2/2020/09/lee-enterprises-logo.gif?w=120" alt="Lee Enterprises logo" />
					</a>
					<p class="partner__content">
		This story also ran on <a href="https://lee.net/">Lee Enterprises</a>. It can be <a href="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/view/republish/">republished for free.</a>	</p>
</div>

</aside>



<p>Jeff Denny’s lungs are damaged from the asbestos he breathed while participating in an Environmental Protection Agency-run cleanup of the asbestos contamination caused by the vermiculite mine that closed 30 years ago in this community in the Cabinet Mountains. Patricia Denny is afraid she will get asbestos-related disease as well, given how many residents of the town have become sick. Barbed fibers, a byproduct of vermiculite, attach to the lungs when breathed in.</p>



<p>At least 400 people exposed to Libby asbestos have died of asbestosis, mesothelioma or other lung diseases, and thousands more have been diagnosed with lung damage and diseases caused by asbestos, according to the Center for Asbestos Related Disease, the Libby clinic that diagnosed Jeff Denny.</p>



<p>“It is not the matter of if, it is when,” Patricia Denny said in an online message. “Once this barbed killer gets in ya it stays &#8230; and kills the area it penetrates.”</p>



<p>The company that operated the mine, W.R. Grace, filed for bankruptcy in 2001, as thousands of lawsuits poured in after the extent of the contamination became known. Since then, the Montana Supreme Court has held several other companies responsible as well, including the BNSF Railway, one of the nation’s largest rail companies. BNSF, owned by billionaire Warren Buffett’s Berkshire Hathaway, is liable for spreading asbestos amid the dust that blew off its cars while transporting vermiculite across the nation for use in insulation and other purposes, according to court rulings.</p>



<p>Now, the railroad is going after the local health clinic that opened to deal with the health crisis in 2000 and still screens dozens of people each month as new cases emerge. BNSF is suing the Center for Asbestos Related Disease in federal court.</p>


<div
	class="wp-block block--newsletter  "
	data-type="kaiser-health-news/newsletter"
	data-align=""
	style=""
>
	<h4 class="newsletter__title">
		<a href="/email-signup/">
			Email Sign-Up		</a>
	</h4>
	<p class="newsletter__description">
		Subscribe to KHN&#039;s free Morning Briefing.	</p>
	<form
		class="newsletter__form"
		action="/email-signup/"
		method="post"
	>
		<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="835b835a75" /><input type="hidden" name="_wp_http_referer" value="/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/" />		<input
			class="form-control email-address"
			name="hubspot_contact[email]"
			placeholder="Your email address"
			type="text"
		/>
		<button
			type="submit"
			class="email-submit btn btn-primary"
		>
			Sign Up		</button>
	</form>
</div>



<p>The rail company alleges that the clinic is defrauding Medicare and grant agencies by overdiagnosing asbestos-related diseases and running unnecessary tests. BNSF also takes issue with CARD’s reliance on X-rays or CT scans to make its diagnoses, even if independent experts disagree with the clinic’s interpretations of the scans.</p>



<p>“CARD knowingly billed the federal government millions of taxpayer dollars for medically unnecessary radiographic studies and interpretations that they routinely disregarded,” BNSF spokesperson Lena Kent said in a statement.</p>



<p>In the suit, which was filed in 2019 but not made public until Feb. 18, BNSF asked the U.S. government to prosecute CARD for fraud. The government declined, leaving BNSF to sue the clinic itself under a federal whistleblower statute.</p>



<p>Kent said that the decision “was not taken lightly” and that BNSF “recognizes the extraordinary impact that Asbestos-Related Disease has had on the [Libby] community.”</p>



<p>CARD’s team is one of the few who study the health effects of Libby amphibole asbestos — the name of the needle-like mineral found only in Libby and a few other mines around the world. The clinic is also the leading provider of asbestos diagnostics and care in the 2,700-person town, where mesothelioma and asbestosis are rampant.</p>



<p>CARD and its lawyers see the lawsuit as a ploy to damage the clinic’s credibility and limit the railroad’s financial liability by casting doubt on the legitimacy of the clinic’s diagnoses. The attorney representing CARD, Tim Bechtold, said the lawsuit is taking the clinic’s time and resources away from patients. “All they want to do is hassle CARD,” he said. “It’s completely cynical.”</p>



<p>The EPA declared Libby a Superfund site in 2002 and spent more than $600 million on the cleanup,<a href="https://cumulis.epa.gov/supercpad/SiteProfiles/index.cfm?fuseaction=second.Cleanup&amp;id=0801744#bkground"> according to the agency</a>. W.R. Grace agreed to pay current and future asbestos victims&#8217; medical costs and $250 million for the cleanup, and the company emerged from bankruptcy in 2014.</p>



<div class="wp-block-kaiser-health-news-promo alignright is-style-promo has-background-image block--type--promo-block alignright has-background-image"><div class="promo-block--image"><a class="promo-block--link" href="https://khn.org/topics/states/mountain-states-bureau/"><img src="https://khn.org/wp-content/uploads/sites/2/2019/06/MountainStates_Logo.jpg" alt="" data-id="960500" data-size="medium" /></a></div><div class="promo-block--inner"><h3 class="promo-block--title"><a class="promo-block--link" href="https://khn.org/topics/states/mountain-states-bureau/">More from the Mountain States</a></h3></div></div>



<p>People in Libby are still being diagnosed with asbestos-related diseases today. Decades can pass between exposure and the development of symptoms,<a href="https://www.cdc.gov/media/pressrel/2008/r081029.htm"> according to the Centers for Disease Control and Prevention.</a> Anyone in Libby <a href="https://khn.org/news/medicare-montana-asbestos-patients/">can qualify for Medicare</a> if they develop lung disease, under a special part of the Affordable Care Act.</p>



<p>The crux of BNSF’s accusations is that many of CARD’s diagnoses of distinct lung diseases in Libby residents are fraudulent, largely due to their rarity and the difficulty that others have diagnosing them.</p>



<p>Researchers from CARD and Mount Sinai hospital in New York City have <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5805586/">found</a> that CT scans from the lungs of people exposed to amphibole showed a distinct type of scar tissue called lamellar pleural thickening (LPT). CARD’s research suggests that this scar tissue thickens over time and makes it increasingly difficult for the patient to breathe.</p>



<p>But few, if any, cases of asbestos-associated LPT have been diagnosed outside of CARD. The clinic said that is because no one else knows to look for it. “The disease is different than typical [asbestos-related] disease so it does in fact take a trained eye to identify it,” CARD said in a statement. “If the [CT] reader did not know what he/she was looking for, then it would not be identified.”</p>



<p>Others see this as evidence that CARD is overdiagnosing patients with a condition that may not exist. “I was appalled by what goes on in Libby,” said Dr. Anthony Dal Nogare, a pulmonologist at <a href="https://www.krh.org/krhc/">Kalispell Regional Healthcare</a> who has testified for BNSF in prior lawsuits. “It’s like the emperor’s new clothes if it’s something only they can see and no one else can.”</p>



<p>Dal Nogare, who visits Libby frequently to see patients, said he never sees LPT on CT scans and rarely sees asbestos-related lung diseases in people who did not work in the mine. He pointed out that the smoking rates in Libby are high, which could account for the shortness of breath and other symptoms CARD’s patients experience.</p>



<p>CARD said it sends each of its CT scans to independent radiologists who can confirm the diagnosis of LPT. The clinic’s records indicate it finds abnormalities in 60% of scans, while the outside radiologists find them in only 35%. CARD’s administrative director, Tracy McNew, said the discrepancy occurs because the independent radiologists don’t receive any clinical information about patients or their symptoms, meaning they can’t learn how to see LPT and associate it with the disease.</p>



<p>“It’s just not an exact science,” said Bruce Alexander, an environmental epidemiologist at Colorado State University. Although something serious like mesothelioma would be obvious in a CT scan or X-ray, he said, trained radiologists can differ on how to interpret subtle signs like pleural thickening, which may be confused with fat on the lungs.</p>



<p>Dr. Paul Scanlon, a pulmonologist at the Mayo Clinic in Rochester, Minnesota, said most radiologists would read what CARD calls LPT as pleural plaques, which are difficult to mistake on a CT scan. Pleural plaques are an indication that someone has been exposed to asbestos but are not very harmful by themselves.</p>



<p>CARD declined to make its medical experts available to respond, citing the pending case.</p>



<p>“There&#8217;s legitimate scientific debate about what the implications of these exposures are, but it’s pretty clear people in these communities were adversely affected,” Alexander said. In 2012, he <a href="https://www.health.state.mn.us/communities/environment/biomonitoring/docs/radiographicvermiculite.pdf">studied</a> the lungs of Minneapolis residents who lived near a plant that processed Libby vermiculite. He found about 11% of the residents there had a type of pleural thickening or plaques but said the long-term health implications are unclear.</p>



<p>Other evidence suggests that the lungs of Libby’s residents are especially damaged, both those of people who worked in the mine and those who did not. In 2017, the CDC<a href="https://stacks.cdc.gov/view/cdc/44461"> published</a> a study showing that residents were more than 100 times as likely to die of the lung disease asbestosis than the general population.</p>



<p>“Simply by living in Libby, they were exposed to asbestos at a high-enough concentration,” said paper author Samantha Naik, a former CDC epidemiologist who is now a private consultant. She said Libby represents a rare case in which an environmental chemical can be scientifically proven to cause a disease.</p>



<p>For her part, Patricia Denny is frustrated that BNSF and other companies have yet to be held fully accountable.</p>



<p>“They all made a huge profit, still are, while the people are dying,” she said.</p>
	<aside class="meta-authors meta">
								</aside>

<section class="block--category-tag-list ">
	<div class="category-tag-list__content-wrapper">
					<h3 class="block--category-tag-list__title">
				Related Topics			</h3>
			<ul class="category-tag-list__container">
															<li>
							<a href="https://khn.org/topics/courts/">
								Courts							</a>
						</li>
											<li>
							<a href="https://khn.org/topics/states/">
								States							</a>
						</li>
									
															<li>
							<a href="https://khn.org/news/tag/clinics/">
								Clinics							</a>
						</li>
											<li>
							<a href="https://khn.org/news/tag/montana/">
								Montana							</a>
						</li>
												</ul>
				<a
			class="category-tag-list__contact-link"
			href="/contact-us/"
		>
			Contact Us		</a>
		<a
			class="category-tag-list__tip-link"
			href="/tips/"
		>
			Submit a Story Tip		</a>
	</div>
</section>
							</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1295810" class="share-twitter sd-button no-icon" href="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1295810" class="share-facebook sd-button no-icon" href="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1295810" class="share-linkedin sd-button no-icon" href="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1295810 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>In Poisoned Montana Town, Warren Buffett-Owned Railroad Accuses Clinic of Medicare Fraud</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/sara-reardon/"><strong>Sara Reardon</strong></a>	</span>
					
	<time class="posted-on" datetime="2021-04-29T05:00:00-04:00">
		April 29, 2021	</time>

					</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>In Poisoned Montana Town, Warren Buffett-Owned Railroad Accuses Clinic of Medicare Fraud</h1>
	<span class="byline">Sara Reardon</span>

<p>Patricia Denny and her husband, Jeff, had hoped to one day get an RV and travel the country. Instead, Jeff has been forced into retirement at age 54 by a lung disease caused by the asbestos that&#8217;s polluted the small town of Libby, Montana, for decades.</p>




	


						<a href="https://lee.net/">
					</a>
					<p>
		This story also ran on <a href="https://lee.net/">Lee Enterprises</a>. It can be <a href="https://khn.org/news/article/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud/view/republish/">republished for free.</a>	</p>






<p>Jeff Denny&#8217;s lungs are damaged from the asbestos he breathed while participating in an Environmental Protection Agency-run cleanup of the asbestos contamination caused by the vermiculite mine that closed 30 years ago in this community in the Cabinet Mountains. Patricia Denny is afraid she will get asbestos-related disease as well, given how many residents of the town have become sick. Barbed fibers, a byproduct of vermiculite, attach to the lungs when breathed in.</p>



<p>At least 400 people exposed to Libby asbestos have died of asbestosis, mesothelioma or other lung diseases, and thousands more have been diagnosed with lung damage and diseases caused by asbestos, according to the Center for Asbestos Related Disease, the Libby clinic that diagnosed Jeff Denny.</p>



<p>&#8220;It is not the matter of if, it is when,&#8221; Patricia Denny said in an online message. &#8220;Once this barbed killer gets in ya it stays … and kills the area it penetrates.&#8221;</p>



<p>The company that operated the mine, W.R. Grace, filed for bankruptcy in 2001, as thousands of lawsuits poured in after the extent of the contamination became known. Since then, the Montana Supreme Court has held several other companies responsible as well, including the BNSF Railway, one of the nation&#8217;s largest rail companies. BNSF, owned by billionaire Warren Buffett&#8217;s Berkshire Hathaway, is liable for spreading asbestos amid the dust that blew off its cars while transporting vermiculite across the nation for use in insulation and other purposes, according to court rulings.</p>



<p>Now, the railroad is going after the local health clinic that opened to deal with the health crisis in 2000 and still screens dozens of people each month as new cases emerge. BNSF is suing the Center for Asbestos Related Disease in federal court.</p>






<p>The rail company alleges that the clinic is defrauding Medicare and grant agencies by overdiagnosing asbestos-related diseases and running unnecessary tests. BNSF also takes issue with CARD&#8217;s reliance on X-rays or CT scans to make its diagnoses, even if independent experts disagree with the clinic&#8217;s interpretations of the scans.</p>



<p>&#8220;CARD knowingly billed the federal government millions of taxpayer dollars for medically unnecessary radiographic studies and interpretations that they routinely disregarded,&#8221; BNSF spokesperson Lena Kent said in a statement.</p>



<p>In the suit, which was filed in 2019 but not made public until Feb. 18, BNSF asked the U.S. government to prosecute CARD for fraud. The government declined, leaving BNSF to sue the clinic itself under a federal whistleblower statute.</p>



<p>Kent said that the decision &#8220;was not taken lightly&#8221; and that BNSF &#8220;recognizes the extraordinary impact that Asbestos-Related Disease has had on the [Libby] community.&#8221;</p>



<p>CARD&#8217;s team is one of the few who study the health effects of Libby amphibole asbestos — the name of the needle-like mineral found only in Libby and a few other mines around the world. The clinic is also the leading provider of asbestos diagnostics and care in the 2,700-person town, where mesothelioma and asbestosis are rampant.</p>



<p>CARD and its lawyers see the lawsuit as a ploy to damage the clinic&#8217;s credibility and limit the railroad&#8217;s financial liability by casting doubt on the legitimacy of the clinic&#8217;s diagnoses. The attorney representing CARD, Tim Bechtold, said the lawsuit is taking the clinic&#8217;s time and resources away from patients. &#8220;All they want to do is hassle CARD,&#8221; he said. &#8220;It&#8217;s completely cynical.&#8221;</p>



<p>The EPA declared Libby a Superfund site in 2002 and spent more than $600 million on the cleanup,<a href="https://cumulis.epa.gov/supercpad/SiteProfiles/index.cfm?fuseaction=second.Cleanup&amp;id=0801744#bkground"> according to the agency</a>. W.R. Grace agreed to pay current and future asbestos victims&#8217; medical costs and $250 million for the cleanup, and the company emerged from bankruptcy in 2014.</p>







<p>People in Libby are still being diagnosed with asbestos-related diseases today. Decades can pass between exposure and the development of symptoms,<a href="https://www.cdc.gov/media/pressrel/2008/r081029.htm"> according to the Centers for Disease Control and Prevention.</a> Anyone in Libby <a href="https://khn.org/news/medicare-montana-asbestos-patients/">can qualify for Medicare</a> if they develop lung disease, under a special part of the Affordable Care Act.</p>



<p>The crux of BNSF&#8217;s accusations is that many of CARD&#8217;s diagnoses of distinct lung diseases in Libby residents are fraudulent, largely due to their rarity and the difficulty that others have diagnosing them.</p>



<p>Researchers from CARD and Mount Sinai hospital in New York City have <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5805586/">found</a> that CT scans from the lungs of people exposed to amphibole showed a distinct type of scar tissue called lamellar pleural thickening (LPT). CARD&#8217;s research suggests that this scar tissue thickens over time and makes it increasingly difficult for the patient to breathe.</p>



<p>But few, if any, cases of asbestos-associated LPT have been diagnosed outside of CARD. The clinic said that is because no one else knows to look for it. &#8220;The disease is different than typical [asbestos-related] disease so it does in fact take a trained eye to identify it,&#8221; CARD said in a statement. &#8220;If the [CT] reader did not know what he/she was looking for, then it would not be identified.&#8221;</p>



<p>Others see this as evidence that CARD is overdiagnosing patients with a condition that may not exist. &#8220;I was appalled by what goes on in Libby,&#8221; said Dr. Anthony Dal Nogare, a pulmonologist at <a href="https://www.krh.org/krhc/">Kalispell Regional Healthcare</a> who has testified for BNSF in prior lawsuits. &#8220;It&#8217;s like the emperor&#8217;s new clothes if it&#8217;s something only they can see and no one else can.&#8221;</p>



<p>Dal Nogare, who visits Libby frequently to see patients, said he never sees LPT on CT scans and rarely sees asbestos-related lung diseases in people who did not work in the mine. He pointed out that the smoking rates in Libby are high, which could account for the shortness of breath and other symptoms CARD&#8217;s patients experience.</p>



<p>CARD said it sends each of its CT scans to independent radiologists who can confirm the diagnosis of LPT. The clinic&#8217;s records indicate it finds abnormalities in 60% of scans, while the outside radiologists find them in only 35%. CARD&#8217;s administrative director, Tracy McNew, said the discrepancy occurs because the independent radiologists don&#8217;t receive any clinical information about patients or their symptoms, meaning they can&#8217;t learn how to see LPT and associate it with the disease.</p>



<p>&#8220;It&#8217;s just not an exact science,&#8221; said Bruce Alexander, an environmental epidemiologist at Colorado State University. Although something serious like mesothelioma would be obvious in a CT scan or X-ray, he said, trained radiologists can differ on how to interpret subtle signs like pleural thickening, which may be confused with fat on the lungs.</p>



<p>Dr. Paul Scanlon, a pulmonologist at the Mayo Clinic in Rochester, Minnesota, said most radiologists would read what CARD calls LPT as pleural plaques, which are difficult to mistake on a CT scan. Pleural plaques are an indication that someone has been exposed to asbestos but are not very harmful by themselves.</p>



<p>CARD declined to make its medical experts available to respond, citing the pending case.</p>



<p>&#8220;There&#8217;s legitimate scientific debate about what the implications of these exposures are, but it&#8217;s pretty clear people in these communities were adversely affected,&#8221; Alexander said. In 2012, he <a href="https://www.health.state.mn.us/communities/environment/biomonitoring/docs/radiographicvermiculite.pdf">studied</a> the lungs of Minneapolis residents who lived near a plant that processed Libby vermiculite. He found about 11% of the residents there had a type of pleural thickening or plaques but said the long-term health implications are unclear.</p>



<p>Other evidence suggests that the lungs of Libby&#8217;s residents are especially damaged, both those of people who worked in the mine and those who did not. In 2017, the CDC<a href="https://stacks.cdc.gov/view/cdc/44461"> published</a> a study showing that residents were more than 100 times as likely to die of the lung disease asbestosis than the general population.</p>



<p>&#8220;Simply by living in Libby, they were exposed to asbestos at a high-enough concentration,&#8221; said paper author Samantha Naik, a former CDC epidemiologist who is now a private consultant. She said Libby represents a rare case in which an environmental chemical can be scientifically proven to cause a disease.</p>



<p>For her part, Patricia Denny is frustrated that BNSF and other companies have yet to be held fully accountable.</p>



<p>&#8220;They all made a huge profit, still are, while the people are dying,&#8221; she said.</p>
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:&#075;&#072;&#078;He&#108;&#112;&#064;kff.&#111;rg">&#075;&#072;&#078;He&#108;&#112;&#064;kff.&#111;rg</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/fact-checking-president-joe-biden-first-speech-to-congress/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-1232584235_Biden_042821_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/fact-checking-president-joe-biden-first-speech-to-congress/" class="headline">
										A &#039;Dose of Hope&#039;? Fact-Checking President Joe Biden&#039;s First Speech to Congress									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/some-county-jail-inmates-see-vaccination-as-ticket-to-a-better-life-in-the-state-pen/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/04/jail-vaccines-9_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/some-county-jail-inmates-see-vaccination-as-ticket-to-a-better-life-in-the-state-pen/" class="headline">
										Some County Jail Inmates See Vaccination as Ticket to a Better Life — In the State Pen									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/cohousing-communities-examine-shared-values-and-relationships-amid-covid-pandemic/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/04/cohousing_01.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/cohousing-communities-examine-shared-values-and-relationships-amid-covid-pandemic/" class="headline">
										Covid Forces Cohousing Communities to Examine Shared Values and Relationships									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/colorado-public-option-health-plan-pandemic-legislative-casualty/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/04/GettyImages-134437813_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="Denver State Capitol Building with Mountain View" loading="lazy" />									<p href="https://khn.org/news/article/colorado-public-option-health-plan-pandemic-legislative-casualty/" class="headline">
										What a Difference a Year Makes in Colorado’s Case for a Public Option Plan									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2021 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/support-our-work/?utm_campaign=KHN" data-toggle="modal" data-target="#donationModal">Support Our Work</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>
	
		<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/article\/poisoned-montana-town-vermiculite-mine-asbestos-disease-warren-buffett-owned-railroad-accuses-clinic-of-medicare-fraud\/":1295810};
	</script>
				<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.7.1' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-9.6/_inc/build/sharedaddy/sharing.min.js?ver=9.6.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'161476233',post:'1295810',tz:'-4',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1295810' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJIlBBDVhcGkAMDwFZAw==","queueTime":0,"applicationTime":443,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
