<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	Children’s Hospitals Are Partly to Blame as Superbugs Increasingly Attack Kids | Kaiser Health News	</title>

			<meta name="description" content="A growing body of research shows that overuse and misuse of antibiotics in children’s hospitals is helping fuel superbugs, which typically strike frail seniors but are increasingly infecting kids. And the pandemic is making things worse." />
					<meta name="author" content="Laura Ungar" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='A growing body of research shows that overuse and misuse of antibiotics in children’s hospitals is helping fuel superbugs, which typically strike frail seniors but are increasingly infecting kids. And the pandemic is making things worse.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=445613f22049fc47009372f48a71174010d9dfa9' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=445613f22049fc47009372f48a71174010d9dfa9' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=445613f22049fc47009372f48a71174010d9dfa9' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=445613f22049fc47009372f48a71174010d9dfa9' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=445613f22049fc47009372f48a71174010d9dfa9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-9.2/_inc/social-logos/social-logos.min.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=445613f22049fc47009372f48a71174010d9dfa9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-9.2/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6LdC__0UAAAAAM0S1_J8TBHfYHCzDlZlcPdwOF1X","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=445613f22049fc47009372f48a71174010d9dfa9' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=445613f22049fc47009372f48a71174010d9dfa9' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=445613f22049fc47009372f48a71174010d9dfa9' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/posts/1209330" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/" />
<link rel='shortlink' href='https://khn.org/MTIwOTMzMA' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Fchildrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Fchildrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Children’s Hospitals Are Partly to Blame as Superbugs Increasingly Attack Kids" />
<meta property="og:url" content="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/" />
<meta property="og:description" content="A growing body of research shows that overuse and misuse of antibiotics in children’s hospitals is helping fuel superbugs, which typically strike frail seniors but are increasingly infecting kids. …" />
<meta property="article:published_time" content="2021-01-04T10:00:44+00:00" />
<meta property="article:modified_time" content="2021-01-04T13:41:07+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Children’s Hospitals Are Partly to Blame as Superbugs Increasingly Attack Kids" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-1209330 single-format-standard 2017 khn nav-theme--compact ">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				Children’s Hospitals Are Partly to Blame as Superbugs Increasingly Attack Kids			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					Share This Story:				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1209330" class="share-twitter sd-button no-icon" href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1209330" class="share-facebook sd-button no-icon" href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1209330" class="share-linkedin sd-button no-icon" href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-1202748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202748"><a href="https://khn.org/topics/elections/">Elections</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &#038; Docs</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-1209330" class="post-1209330 post type-post status-publish format-standard has-post-thumbnail hentry category-midwest-bureau category-pharmaceuticals category-syndicate tag-childrens-health tag-coronavirus tag-doctors tag-hospitals tag-missouri tag-study tag-telemedicine partners-the-washington-post funder-missouri-foundation-for-health">
							<header class="entry-header">

		
		<div class="header">
			<h1 class="entry-title">Children’s Hospitals Are Partly to Blame as Superbugs Increasingly Attack Kids</h1>
					</div>

		<div class="meta">
			<p>
					<span class="byline">
		By <a href="https://khn.org/news/author/laura-ungar/"><strong>Laura Ungar</strong></a>	</span>
				
	<time class="posted-on" datetime="2021-01-04T05:00:44-05:00">
		January 4, 2021	</time>

				</p>
			<div class="meta-utility">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>

	</header><!-- .entry-header -->
								<figure class="layout-lg">
								<img width="1024" height="683" src="https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg 6000w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=1536,1024 1536w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=2048,1365 2048w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />																	<figcaption class="caption">
										Christina Fuhrman contracted a C. diff infection in 2012, and her daughter Pearl contracted one in 2015. C. diff, a bacterium causing diarrhea and colitis, is a superbug fueled by the overuse of antibiotics. (Matthew Matlock)									</figcaption>
																</figure>
						
						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<aside class="related partner-box top">
	<div class="related-content">
	This story also ran on <a href="https://www.washingtonpost.com/health/antibiotics-kids-overuse-superbug-danger/2020/12/11/7f287158-358f-11eb-a997-1f4c53d2a747_story.html">The Washington Post</a>.	<span class="republish-story">
		This story can be republished for free (<a rel="nofollow" href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/view/republish/">details</a>).	</span>
						<a href="http://www.washingtonpost.com/" target="_blank">
				<img width="1024" height="159" src="https://khn.org/wp-content/uploads/sites/2/2019/09/1280px-The_Logo_of_The_Washington_Post_Newspaper.svg_.png" class="aligncenter" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2019/09/1280px-The_Logo_of_The_Washington_Post_Newspaper.svg_.png 1280w, https://khn.org/wp-content/uploads/sites/2/2019/09/1280px-The_Logo_of_The_Washington_Post_Newspaper.svg_.png?resize=150,23 150w, https://khn.org/wp-content/uploads/sites/2/2019/09/1280px-The_Logo_of_The_Washington_Post_Newspaper.svg_.png?resize=500,78 500w, https://khn.org/wp-content/uploads/sites/2/2019/09/1280px-The_Logo_of_The_Washington_Post_Newspaper.svg_.png?resize=768,119 768w, https://khn.org/wp-content/uploads/sites/2/2019/09/1280px-The_Logo_of_The_Washington_Post_Newspaper.svg_.png?resize=1270,197 1270w, https://khn.org/wp-content/uploads/sites/2/2019/09/1280px-The_Logo_of_The_Washington_Post_Newspaper.svg_.png?resize=120,19 120w, https://khn.org/wp-content/uploads/sites/2/2019/09/1280px-The_Logo_of_The_Washington_Post_Newspaper.svg_.png?resize=170,26 170w, https://khn.org/wp-content/uploads/sites/2/2019/09/1280px-The_Logo_of_The_Washington_Post_Newspaper.svg_.png?resize=300,47 300w, https://khn.org/wp-content/uploads/sites/2/2019/09/1280px-The_Logo_of_The_Washington_Post_Newspaper.svg_.png?resize=315,49 315w, https://khn.org/wp-content/uploads/sites/2/2019/09/1280px-The_Logo_of_The_Washington_Post_Newspaper.svg_.png?resize=630,98 630w, https://khn.org/wp-content/uploads/sites/2/2019/09/1280px-The_Logo_of_The_Washington_Post_Newspaper.svg_.png?resize=1200,187 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />				</a>
					</div>
</aside>
<p>COLUMBIA, Mo. — A memory haunts Christina Fuhrman: the image of her toddler Pearl lying pale and listless in a hospital bed, tethered to an IV to keep her hydrated as she struggled against a superbug infection.</p>
<p>“She survived by the grace of God,” Fuhrman said of the illness that struck her oldest child in this central Missouri city almost five years ago. “She could’ve gone septic fast. Her condition was near critical.”</p>
<p>Pearl was fighting <em>Clostridium difficile</em>, or C. diff, a type of antibiotic-resistant bacteria known as a superbug. A growing body of research shows that overuse and misuse of antibiotics in children’s hospitals — which health experts and patients say should know better — helps fuel these dangerous bacteria that attack adults and, increasingly, children. Doctors worry that the covid pandemic will only lead to more overprescribing.</p>
<p>A study published in the journal <a href="https://academic.oup.com/cid/advance-article-abstract/doi/10.1093/cid/ciaa036/5707319?redirectedFrom=fulltext">Clinical Infectious Diseases</a> in January found that 1 in 4 children given antibiotics in U.S. children’s hospitals are prescribed the drugs inappropriately — the wrong types, or for too long, or when they’re not necessary.</p>
<p>Dr. <a href="https://publichealth.wustl.edu/scholars/jason-g-newland/">Jason Newland</a>, a pediatrics professor at Washington University in St. Louis who co-authored the study, said that’s likely an underestimate because the research involved 32 children’s hospitals already working together on proper antibiotic use. Newland said the nation’s <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6664869/#:~:text=prognosis%2C%20teaching%2C%20research-,Introduction,major%20role%20for%20disadvantaged%20children.">250-plus</a> children’s hospitals need to do better.</p>
<p>“It’s irresponsible,” Fuhrman added. Coupled with parents begging for antibiotics in pediatricians’ offices, it’s “just creating a monster.”</p>
				<aside class="related related-slab inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Don&#039;t Miss A Story	</h3>
	<div class="slab-content">
		<p>Subscribe to KHN&#8217;s free Weekly Edition newsletter.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="c432058744" /><input type="hidden" name="_wp_http_referer" value="/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="f153e98d85" /><input type="hidden" name="_wp_http_referer" value="/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[khn_weekly_roundup]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>Using antibiotics when they’re not needed is a long-standing problem, and the pandemic “has thrown a little bit of gas on the fire,” said Dr. <a href="https://med.umn.edu/bio/pediatrics-a-z/mark-schleiss">Mark Schleiss</a>, a pediatrics professor at the University of Minnesota Medical School.</p>
<p>Although fears of covid-19 mean <a href="https://khn.org/news/pediatric-practices-struggle-to-adapt-and-survive-amid-covid-19/">fewer parents are taking their children to doctors’ offices</a> and some have skipped routine visits for their kids, children are still getting antibiotics through telemedicine visits that don’t allow for in-person exams. And research shows <a href="https://downloads.aap.org/AAP/PDF/AAP%20and%20CHA%20-%20Children%20and%20COVID-19%20State%20Data%20Report%209.24.20%20FINAL.pdf">more than 5,000</a> children infected with the coronavirus were hospitalized between late May and late September. If symptoms point toward a bacterial infection on top of the coronavirus, Schleiss said, doctors sometimes prescribe antibiotics, which don’t work on viruses, until tests rule out bacteria.</p>
<p>At the same time, Newland said, the demands of caring for covid patients take time away from what are known as “stewardship” programs aimed at measuring and improving how antibiotics are prescribed. Often such efforts involve continuing education courses for health care professionals on how to use antibiotics safely, but the <a href="https://pmj.bmj.com/content/96/1137/384">pandemic has made those more difficult to host</a>.</p>
<p>“There’s no doubt: We’ve seen some extra use of antibiotics,” Newland said. “The impact of the pandemic on antibiotic use will be significant.”</p>
<p><strong>Habits Drive Superbug Growth</strong></p>
<p>Antibiotic resistance occurs through random mutation and natural selection. Those bacteria most susceptible to an antibiotic die quickly, but <a href="https://health.mo.gov/safety/antibioticresistance/generalinfo.php">surviving germs can pass on resistant features</a>, then spread. The process is driven by prescribing habits that lead to high levels of antibiotic use.</p>
<p>A <a href="https://www.cambridge.org/core/journals/infection-control-and-hospital-epidemiology/article/considerable-variability-in-antibiotic-use-among-us-childrens-hospitals-in-20172018/B5AC065AC79EDC221FEB1A7D67AAC87F">March study</a> in the journal Infection Control &amp; Hospital Epidemiology found that the rates of antibiotic use on patients at 51 children’s hospitals ranged from 22% to 52%. Some of those medications treated actual bacterial infections, but others were given in hopes of preventing infections or when doctors didn’t know what was causing a problem.</p>
<p>“I hear a lot about antibiotic use for the ‘just in case’ scenarios,” said Dr. <a href="https://www.nationwidechildrens.org/find-a-doctor/profiles/joshua-r-watson">Joshua Watson</a>, director of the antimicrobial stewardship program at Nationwide Children’s Hospital in Ohio. “We underestimate the downsides.”</p>
<p>Newland said each specialty in medicine has its own culture around antibiotic use. Many surgeons, for example, routinely use antibiotics to prevent infection after operations.</p>
<p>Outside of hospitals, doctors have long been criticized for prescribing antibiotics too often for ailments such as ear infections, which can sometimes go away on their own or can be caused by viruses that antibiotics won’t counter.</p>
<p>Dr. <a href="https://providerdirectory.uabmedicine.org/provider/Shannon+Ross/571692">Shannon Ross,</a> an associate professor of pediatrics and microbiology at the University of Alabama at Birmingham, said not all doctors have been taught how to use antibiotics correctly.</p>
<p>“Many of us don’t realize we’re doing it,” she said of overuse. “It’s sort of not knowing what you’re doing until someone tells you.”</p>
<p>All this drives the growth of numerous superbugs in the very population served by these hospitals. Numerous studies, including <a href="https://www.jpeds.com/article/S0022-3476(20)30150-5/fulltext">one published in the Journal of Pediatrics</a> in March, cite the rise among kids of C. diff, which causes gastrointestinal problems. A <a href="https://academic.oup.com/jpids/article/7/1/36/3038169">2017 study</a> in the Journal of the Pediatric Infectious Diseases Society found that cases of a certain type of multidrug-resistant <em>Enterobacteriaceae</em> rose 700% in American children in just eight years. And a steady stream of research points to the stubborn prevalence in kids of the better-known MRSA, or methicillin-resistant <em>Staphylococcus aureus</em>.</p>
<p>Superbug infections can be extremely difficult — and sometimes impossible — to treat. Doctors often must turn to strong medicines with side effects or give drugs intravenously.</p>
<p>“It’s getting more and more worrisome,” Ross said. “We have had patients we have not been able to treat because we’ve had no antibiotics available” that could kill the germs.</p>
<p>Doctors say the world is nearing a “post-antibiotic era,” when antibiotics no longer work and common infections can kill.</p>
<p><strong>A Monster Unleashed</strong></p>
<p>Superbugs spawned by antibiotic overuse put everyone at risk.</p>
<p>Like her daughter, Fuhrman also suffered through a C. diff infection, getting sick after taking antibiotics following a root canal in 2012. While killing harmful germs, antibiotics can also <a href="https://www.cdc.gov/cdiff/risk.html">destroy those that protect against infection</a>. Fuhrman cycled in and out of the hospital for months. When she finally got better, she tried to avoid using antibiotics and never gave them to her daughter.</p>
<p>That&#8217;s because antibiotics affect your microbiome by wiping out bad germs and the good germs that protect your body against infections.</p>
<p>Pearl’s first symptoms of C. diff arose about three years later, at around 20 months old. Fuhrman noticed her daughter was having lots of bowel movements. The mom eventually found pus and blood in her daughter’s stools. One day, Pearl was so pale and weak that Fuhrman took her to the emergency room. She was discharged, then spiked a fever and returned to the hospital.</p>
<p>Doctors treated Pearl with Flagyl, a broad-spectrum antibiotic. But two days after the last dose, she went downhill. The infection had returned. She recovered only after going to the Mayo Clinic in Rochester, Minnesota, for a fecal microbiota transplantation, in which she received healthy donor stool from her dad through a colonoscopy.</p>
<p>Since her family’s ordeal, Fuhrman has been trying to raise awareness of superbugs and antibiotic overuse. She serves on the board of the <a href="https://peggyfoundation.org/">Peggy Lillis Foundation</a>, a C. diff education and advocacy organization, and has testified before a presidential advisory committee in Washington, D.C., about superbugs and antibiotic stewardship.</p>
<p>In March, the Centers for Medicare &amp; Medicaid Services began requiring all hospitals to document that they have antibiotic stewardship programs.</p>
<p>One approach, Schleiss said, is to restrict antibiotics by “saving our most magic bullets for the most desperate situations.” Another is to stop antibiotics at, say, 72 hours, after reassessing whether patients need them. Meanwhile, doctors are calling for more research into antibiotic use in children.</p>
<p>Fuhrman said hospitals must do all they can to stop superbug infections. The stakes are enormous, she said, pointing toward Pearl, now a 7-year-old first grader who likes to wear a pink hair bow and paint her tiny fingernails a rainbow of pastel colors.</p>
<p>“Antibiotics are great, but they have to be used wisely,” Fuhrman said. “The problem of superbugs is here. It’s in our backyard now, and it’s just getting worse.”</p>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Laura Ungar: </span>
																<a href="mailto:lungar@kff.org">lungar@kff.org</a>,											<a href="http://twitter.com/laura_ungar" target="_blank">
							@laura_ungar</a>
									</p>
						</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories">
				<a href="https://khn.org/topics/pharmaceuticals/" rel="category tag">Pharmaceuticals</a>			</span>
					<span class="tags">
				<a href="https://khn.org/news/tag/childrens-health/" rel="tag">Children's Health</a> <a href="https://khn.org/news/tag/coronavirus/" rel="tag">COVID-19</a> <a href="https://khn.org/news/tag/doctors/" rel="tag">Doctors</a> <a href="https://khn.org/news/tag/hospitals/" rel="tag">Hospitals</a> <a href="https://khn.org/news/tag/missouri/" rel="tag">Missouri</a> <a href="https://khn.org/news/tag/study/" rel="tag">Study</a> <a href="https://khn.org/news/tag/telemedicine/" rel="tag">Telemedicine</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1209330" class="share-twitter sd-button no-icon" href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1209330" class="share-facebook sd-button no-icon" href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1209330" class="share-linkedin sd-button no-icon" href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1209330 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Children’s Hospitals Are Partly to Blame as Superbugs Increasingly Attack Kids</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/laura-ungar/"><strong>Laura Ungar</strong></a>	</span>
					
	<time class="posted-on" datetime="2021-01-04T05:00:44-05:00">
		January 4, 2021	</time>

					</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>Children’s Hospitals Are Partly to Blame as Superbugs Increasingly Attack Kids</h1>
	<span class="byline">Laura Ungar</span>
<p>COLUMBIA, Mo. — A memory haunts Christina Fuhrman: the image of her toddler Pearl lying pale and listless in a hospital bed, tethered to an IV to keep her hydrated as she struggled against a superbug infection.</p>
<p>&#8220;She survived by the grace of God,&#8221; Fuhrman said of the illness that struck her oldest child in this central Missouri city almost five years ago. &#8220;She could&#8217;ve gone septic fast. Her condition was near critical.&#8221;</p>
<p>Pearl was fighting <em>Clostridium difficile</em>, or C. diff, a type of antibiotic-resistant bacteria known as a superbug. A growing body of research shows that overuse and misuse of antibiotics in children&#8217;s hospitals — which health experts and patients say should know better — helps fuel these dangerous bacteria that attack adults and, increasingly, children. Doctors worry that the covid pandemic will only lead to more overprescribing.</p>
<p>A study published in the journal <a href="https://academic.oup.com/cid/advance-article-abstract/doi/10.1093/cid/ciaa036/5707319?redirectedFrom=fulltext">Clinical Infectious Diseases</a> in January found that 1 in 4 children given antibiotics in U.S. children&#8217;s hospitals are prescribed the drugs inappropriately — the wrong types, or for too long, or when they&#8217;re not necessary.</p>
<p>Dr. <a href="https://publichealth.wustl.edu/scholars/jason-g-newland/">Jason Newland</a>, a pediatrics professor at Washington University in St. Louis who co-authored the study, said that&#8217;s likely an underestimate because the research involved 32 children&#8217;s hospitals already working together on proper antibiotic use. Newland said the nation&#8217;s <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6664869/#:~:text=prognosis%2C%20teaching%2C%20research-,Introduction,major%20role%20for%20disadvantaged%20children.">250-plus</a> children&#8217;s hospitals need to do better.</p>
<p>&#8220;It&#8217;s irresponsible,&#8221; Fuhrman added. Coupled with parents begging for antibiotics in pediatricians&#8217; offices, it&#8217;s &#8220;just creating a monster.&#8221;</p>
<p>Using antibiotics when they&#8217;re not needed is a long-standing problem, and the pandemic &#8220;has thrown a little bit of gas on the fire,&#8221; said Dr. <a href="https://med.umn.edu/bio/pediatrics-a-z/mark-schleiss">Mark Schleiss</a>, a pediatrics professor at the University of Minnesota Medical School.</p>
<p>Although fears of covid-19 mean <a href="https://khn.org/news/pediatric-practices-struggle-to-adapt-and-survive-amid-covid-19/">fewer parents are taking their children to doctors&#8217; offices</a> and some have skipped routine visits for their kids, children are still getting antibiotics through telemedicine visits that don&#8217;t allow for in-person exams. And research shows <a href="https://downloads.aap.org/AAP/PDF/AAP%20and%20CHA%20-%20Children%20and%20COVID-19%20State%20Data%20Report%209.24.20%20FINAL.pdf">more than 5,000</a> children infected with the coronavirus were hospitalized between late May and late September. If symptoms point toward a bacterial infection on top of the coronavirus, Schleiss said, doctors sometimes prescribe antibiotics, which don&#8217;t work on viruses, until tests rule out bacteria.</p>
<p>At the same time, Newland said, the demands of caring for covid patients take time away from what are known as &#8220;stewardship&#8221; programs aimed at measuring and improving how antibiotics are prescribed. Often such efforts involve continuing education courses for health care professionals on how to use antibiotics safely, but the <a href="https://pmj.bmj.com/content/96/1137/384">pandemic has made those more difficult to host</a>.</p>
<p>&#8220;There&#8217;s no doubt: We&#8217;ve seen some extra use of antibiotics,&#8221; Newland said. &#8220;The impact of the pandemic on antibiotic use will be significant.&#8221;</p>
<p><strong>Habits Drive Superbug Growth</strong></p>
<p>Antibiotic resistance occurs through random mutation and natural selection. Those bacteria most susceptible to an antibiotic die quickly, but <a href="https://health.mo.gov/safety/antibioticresistance/generalinfo.php">surviving germs can pass on resistant features</a>, then spread. The process is driven by prescribing habits that lead to high levels of antibiotic use.</p>
<p>A <a href="https://www.cambridge.org/core/journals/infection-control-and-hospital-epidemiology/article/considerable-variability-in-antibiotic-use-among-us-childrens-hospitals-in-20172018/B5AC065AC79EDC221FEB1A7D67AAC87F">March study</a> in the journal Infection Control &amp; Hospital Epidemiology found that the rates of antibiotic use on patients at 51 children&#8217;s hospitals ranged from 22% to 52%. Some of those medications treated actual bacterial infections, but others were given in hopes of preventing infections or when doctors didn&#8217;t know what was causing a problem.</p>
<p>&#8220;I hear a lot about antibiotic use for the ‘just in case&#8217; scenarios,&#8221; said Dr. <a href="https://www.nationwidechildrens.org/find-a-doctor/profiles/joshua-r-watson">Joshua Watson</a>, director of the antimicrobial stewardship program at Nationwide Children&#8217;s Hospital in Ohio. &#8220;We underestimate the downsides.&#8221;</p>
<p>Newland said each specialty in medicine has its own culture around antibiotic use. Many surgeons, for example, routinely use antibiotics to prevent infection after operations.</p>
<p>Outside of hospitals, doctors have long been criticized for prescribing antibiotics too often for ailments such as ear infections, which can sometimes go away on their own or can be caused by viruses that antibiotics won&#8217;t counter.</p>
<p>Dr. <a href="https://providerdirectory.uabmedicine.org/provider/Shannon+Ross/571692">Shannon Ross,</a> an associate professor of pediatrics and microbiology at the University of Alabama at Birmingham, said not all doctors have been taught how to use antibiotics correctly.</p>
<p>&#8220;Many of us don&#8217;t realize we&#8217;re doing it,&#8221; she said of overuse. &#8220;It&#8217;s sort of not knowing what you&#8217;re doing until someone tells you.&#8221;</p>
<p>All this drives the growth of numerous superbugs in the very population served by these hospitals. Numerous studies, including <a href="https://www.jpeds.com/article/S0022-3476(20)30150-5/fulltext">one published in the Journal of Pediatrics</a> in March, cite the rise among kids of C. diff, which causes gastrointestinal problems. A <a href="https://academic.oup.com/jpids/article/7/1/36/3038169">2017 study</a> in the Journal of the Pediatric Infectious Diseases Society found that cases of a certain type of multidrug-resistant <em>Enterobacteriaceae</em> rose 700% in American children in just eight years. And a steady stream of research points to the stubborn prevalence in kids of the better-known MRSA, or methicillin-resistant <em>Staphylococcus aureus</em>.</p>
<p>Superbug infections can be extremely difficult — and sometimes impossible — to treat. Doctors often must turn to strong medicines with side effects or give drugs intravenously.</p>
<p>&#8220;It&#8217;s getting more and more worrisome,&#8221; Ross said. &#8220;We have had patients we have not been able to treat because we&#8217;ve had no antibiotics available&#8221; that could kill the germs.</p>
<p>Doctors say the world is nearing a &#8220;post-antibiotic era,&#8221; when antibiotics no longer work and common infections can kill.</p>
<p><strong>A Monster Unleashed</strong></p>
<p>Superbugs spawned by antibiotic overuse put everyone at risk.</p>
<p>Like her daughter, Fuhrman also suffered through a C. diff infection, getting sick after taking antibiotics following a root canal in 2012. While killing harmful germs, antibiotics can also <a href="https://www.cdc.gov/cdiff/risk.html">destroy those that protect against infection</a>. Fuhrman cycled in and out of the hospital for months. When she finally got better, she tried to avoid using antibiotics and never gave them to her daughter.</p>
<p>That&#8217;s because antibiotics affect your microbiome by wiping out bad germs and the good germs that protect your body against infections.</p>
<p>Pearl&#8217;s first symptoms of C. diff arose about three years later, at around 20 months old. Fuhrman noticed her daughter was having lots of bowel movements. The mom eventually found pus and blood in her daughter&#8217;s stools. One day, Pearl was so pale and weak that Fuhrman took her to the emergency room. She was discharged, then spiked a fever and returned to the hospital.</p>
<p>Doctors treated Pearl with Flagyl, a broad-spectrum antibiotic. But two days after the last dose, she went downhill. The infection had returned. She recovered only after going to the Mayo Clinic in Rochester, Minnesota, for a fecal microbiota transplantation, in which she received healthy donor stool from her dad through a colonoscopy.</p>
<p>Since her family&#8217;s ordeal, Fuhrman has been trying to raise awareness of superbugs and antibiotic overuse. She serves on the board of the <a href="https://peggyfoundation.org/">Peggy Lillis Foundation</a>, a C. diff education and advocacy organization, and has testified before a presidential advisory committee in Washington, D.C., about superbugs and antibiotic stewardship.</p>
<p>In March, the Centers for Medicare &amp; Medicaid Services began requiring all hospitals to document that they have antibiotic stewardship programs.</p>
<p>One approach, Schleiss said, is to restrict antibiotics by &#8220;saving our most magic bullets for the most desperate situations.&#8221; Another is to stop antibiotics at, say, 72 hours, after reassessing whether patients need them. Meanwhile, doctors are calling for more research into antibiotic use in children.</p>
<p>Fuhrman said hospitals must do all they can to stop superbug infections. The stakes are enormous, she said, pointing toward Pearl, now a 7-year-old first grader who likes to wear a pink hair bow and paint her tiny fingernails a rainbow of pastel colors.</p>
<p>&#8220;Antibiotics are great, but they have to be used wisely,&#8221; Fuhrman said. &#8220;The problem of superbugs is here. It&#8217;s in our backyard now, and it&#8217;s just getting worse.&#8221;</p>
<p><a href="http://www.kaiserhealthnews.org/">Kaiser Health News</a> (KHN) is a national health policy news service. It is an editorially independent program of the <a href="http://www.kff.org/">Henry J. Kaiser Family Foundation</a> which is not affiliated with Kaiser Permanente.</p><h3>USE OUR CONTENT</h3><p>This story can be republished for free (<a href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/view/republish/">details</a>).</p></textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:K&#072;&#078;&#072;&#101;&#108;p&#064;kff&#046;o&#114;g">K&#072;&#078;&#072;&#101;&#108;p&#064;kff&#046;o&#114;g</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/infectious-disease-scientists-preventing-next-pandemic/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/12/GettyImages-1215979672.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/infectious-disease-scientists-preventing-next-pandemic/" class="headline">
										Heading Off the Next Pandemic									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/last-responders-brace-for-surge-in-covid-deaths-across-us/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/12/Acela-2.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/last-responders-brace-for-surge-in-covid-deaths-across-us/" class="headline">
										‘Last Responders’ Brace for Surge in Covid Deaths Across US									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/11/superbugs_02.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids/" class="headline">
										Children’s Hospitals Are Partly to Blame as Superbugs Increasingly Attack Kids									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/seniors-face-crushing-drug-costs-as-congress-stalls-on-capping-medicare-out-of-pockets/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/12/GettyImages-1190823309.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/seniors-face-crushing-drug-costs-as-congress-stalls-on-capping-medicare-out-of-pockets/" class="headline">
										Seniors Face Crushing Drug Costs as Congress Stalls on Capping Medicare Out-Of-Pockets									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2021 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/support-our-work/?utm_campaign=KHN" data-toggle="modal" data-target="#donationModal">Support Our Work</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>
	
		<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/childrens-hospitals-are-partly-to-blame-as-superbugs-increasingly-attack-kids\/":1209330};
	</script>
				<link rel='stylesheet' id='hubspot-signup-form-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/hubspot-signup-form-khn.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.5.2' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>
<script type='text/javascript' id='hubspot-contacts-ajax-js-extra'>
/* <![CDATA[ */
var HubspotContacts = {"ajaxurl":"https:\/\/khn.org\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"b9f5a99c7b","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/inc/hubspot-contacts/js/hubspot-contacts.js?ver=445613f22049fc47009372f48a71174010d9dfa9' id='hubspot-contacts-ajax-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/modernizr-formvalidation.min.js?ver=2.8.3' id='modernizr-formvalidation-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/hubspot-signup-form.js?ver=1.1' id='hubspot-signup-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-9.2/_inc/build/sharedaddy/sharing.min.js?ver=9.2.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'161476233',post:'1209330',tz:'-5',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1209330' ]);
</script>
</body>
</html>
