<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Despite GOP Efforts To Corral Medicaid Spending, States Expand Benefits | Kaiser Health News</title>

			<meta name="description" content="States are adding a variety of services, including expansions of mental health and substance abuse treatments and dental care, according to a 50-state survey from the Kaiser Family Foundation." />
	
	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/images/favicon.ico" />

	<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=khn.org&amp;id=7618883&amp;t=1508411420&amp;back=https%3A%2F%2Fkhn.org%2Fnews%2Fdespite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//kaiserhealthnews.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9jtEOwjAIRX/IisY544PxW7pKLK50ZDCX/b2diy9q9gJccg8XGMWFLhtmAx6cpOFOWWGU0LFTpoTTl9oG1Q38xxK1qPBAEx9a91Zr9tD1WPYs3mYH4408JuRiW8NY6g81j7FkrcYs7zeN9KjqSmUa2FksQb/csoYnCbSeFHsX0SeLGUcFNW8USpsSakQ0hTbm+caVL/vj7nCqz1VdPV7zKIAw' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/stylesheets/print.css?m=1429654569h' type='text/css' media='print' />
<link rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C300%2C600&#038;ver=1.2.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/stylesheets/ie8.css?m=1414521763h&#038;ver=1.2.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJx9UO0KwjAMfCFrqA7UH+KzdG1so1kz1s6xt7c6BYe6X7njPjgCQ6usxIwxQ9OrlntPMcFAzmNOkMSSYUXFMidrm9IKCKLkSXyDSfjd6lEUizWZJM6IOrOhbinaYc3iC/RQXB90KfQaXJwyJ1+hHLDBBDdq4WooYacCGs4h4lCSuYy05YyMKeDzL8F06Ixz47+qUIFnqQ0/DKfmqKvDbrPXeqsvd+KGi2U=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'normal'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en&#038;ver=2' async defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydzNERgyAMANCFqrGnfPjR6ywBcxIKhCO5sn67gg7wHow2BalG1cAiFVL4coMPslKfImG2WGkoqKFxgKTgRUytY5sL1znpA64fZxaP+SYOmZsX7Mffv8vr6Ra3um1f1vQDtcZMlA=='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaiserhealthnews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/" />
<link rel='shortlink' href='https://khn.org/NzgyNTYx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkhn.org%2Fnews%2Fdespite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkhn.org%2Fnews%2Fdespite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Despite GOP Efforts To Corral Medicaid Spending, States Expand Benefits" />
<meta property="og:url" content="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/" />
<meta property="og:description" content="States are adding a variety of services, including expansions of mental health and substance abuse treatments and dental care, according to a 50-state survey from the Kaiser Family Foundation." />
<meta property="article:published_time" content="2017-10-19T09:00:07+00:00" />
<meta property="article:modified_time" content="2017-10-19T09:00:09+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://kaiserhealthnews.files.wordpress.com/2017/10/kff-medicaid-poll-10-19-17.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Despite GOP Efforts To Corral Medicaid Spending, States Expand Benefits" />
<meta name="twitter:image:src" content="https://kaiserhealthnews.files.wordpress.com/2017/10/kff-medicaid-poll-10-19-17.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@khnews" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://kaiserhealthnews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://kaiserhealthnews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://khn.org/osd.xml" title="Kaiser Health News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="application-name" content="Kaiser Health News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://khn.org/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/amp/" /><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<style type="text/css" id="syntaxhighlighteranchor"></style>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-782561 single-format-standard 2016 mp6 customizer-styles-applied highlander-enabled highlander-light">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site">
		<div class="container">
			<div class="row">
				<div class="header-logo">
					<a href="/"><img src="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/images/logo-khn.png" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand" /></a>
					<img class="print" src="https://s0.wp.com/wp-content/themes/vip/kaiser-healthnews/static/images/logo-khn-black.png" alt="KHN | Kaiser Health News" />
				</div>
				<div class="header-nav">
					<nav class="nav-secondary" role="navigation">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle btn-nav btn-search btn-lg" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2">
								<span class="sr-only">Toggle navigation</span>
								<span class="glyphicon glyphicon-search"></span>
							</button>
						</div>
						<div class="collapse navbar-collapse navbar-search" id="bs-example-navbar-collapse-2">
							<ul class="nav-secondary-links hidden-xs">
								<li><a href="/email-signup/">Email Sign-Up</a></li>
								<li class="hidden-sm"><a href="/contact-us/">Contact Us</a></li>
								<li class="hidden-sm"><a href="/about-us/">About Us</a></li>
							</ul>
							<form class="site-search" action="/">
								<input type="text" name="s" class="form-control" placeholder="Search">
								<button class="btn btn-default" type="submit"><span class="glyphicon glyphicon-search"></span></button>
							</form>
						</div>
					</nav>
					<div class="share-links hidden-xs">
						<ul class="republish-link">
							<li><a href="/syndication/"><span class="btn-republish-icon icon-left"></span>Republish Our Content</a></li>
						</ul>
						<ul class="social-links">
							<li class="h5">Follow Us:</li>
							<li>
	<a href="https://twitter.com/KHNews">
		<span class="btn-twitter icon-left"></span>
		<span class="social-text">@KHNews</span>
	</a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews">
		<span class="btn-facebook icon-left"></span>
		<span class="social-text">Facebook</span>
	</a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770">
		<span class="btn-linkedin icon-left"></span>
		<span class="social-text">LinkedIn</span>
	</a>
</li>
<li>
	<a href="/rss-feeds/">
		<span class="btn-rss icon-left"></span>
		<span class="social-text">RSS Feeds</span>
	</a>
</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<nav class="navbar nav-global" role="navigation">
			<div class="container">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle btn-nav btn-links" data-toggle="collapse" data-target="#navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<div class="collapse navbar-collapse" id="navbar-collapse-1">
					<div class="nav-divider"></div>
<ul id="menu-2016-elections-menu" class="nav navbar-nav"><li id="menu-item-660424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-660424"><a href="http://khn.org">Home</a></li>
<li id="menu-item-660414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-660414"><a href="https://khn.org/topics/the-health-law/">Health Law</a></li>
<li id="menu-item-660415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660415"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
<li id="menu-item-660416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-660416"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
<li id="menu-item-660418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660418"><a href="https://khn.org/topics/cost-and-quality/">Cost &amp; Quality</a></li>
<li id="menu-item-660419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660419"><a href="https://khn.org/topics/health-industry/">Health Industry</a></li>
<li id="menu-item-695003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695003"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-660420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660420"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
<li id="menu-item-660421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660421"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-660422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-660422"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
<li id="menu-item-660423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660423"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>				</div>
			</div>
		</nav>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
		
		
		<div class="container">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-782561" class="post-782561 post type-post status-publish format-standard has-post-thumbnail hentry category-medicaid category-mental-health category-states category-the-health-law tag-kff tag-substance-abuse primary-topic-medicaid">
						
													<header class="entry-header">
								
								
								<h1 class="entry-title">Despite GOP Efforts To Corral Medicaid Spending, States Expand Benefits</h1>

								
								<div class="meta">
									<p>
													<span class="byline">By <a href="https://khn.org/news/author/phil-galewitz/"><strong>Phil Galewitz</strong></a></span>
											<time datetime="2017-10-19T05:00:07-04:00">October 19, 2017</time>									</p>
								</div>
							</header><!-- .entry-header -->
													<figure class="layout-lg">
								<img width="1024" height="682" src="https://kaiserhealthnews.files.wordpress.com/2017/10/kff-medicaid-poll-10-19-17.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2017/10/kff-medicaid-poll-10-19-17.jpg?w=1024 1024w, https://kaiserhealthnews.files.wordpress.com/2017/10/kff-medicaid-poll-10-19-17.jpg?w=150 150w, https://kaiserhealthnews.files.wordpress.com/2017/10/kff-medicaid-poll-10-19-17.jpg?w=300 300w, https://kaiserhealthnews.files.wordpress.com/2017/10/kff-medicaid-poll-10-19-17.jpg?w=768 768w, https://kaiserhealthnews.files.wordpress.com/2017/10/kff-medicaid-poll-10-19-17.jpg 1170w" sizes="(max-width: 1024px) 100vw, 1024px" />															</figure>
						
						<div class="entry-content content-article">
							<div class="row">
																	<div class="col-article-inside-left">
										<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-782561" class="share-twitter sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-782561" class="share-facebook sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-782561" class="share-linkedin sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-custom share-custom-republish"><a rel="nofollow" data-shared="" class="share-custom share-custom-republish sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/?share=custom-1453916611" target="_blank" title="Click to share on Republish"><span style="background-image:url(&quot;https://upload.wikimedia.org/wikipedia/commons/thumb/8/8f/Circulo-black.svg/16px-Circulo-black.svg.png&quot;);">Republish</span></a></li><li class="share-end"></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-782561" class="share-twitter sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-782561" class="share-facebook sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-782561" class="share-linkedin sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-custom share-custom-republish"><a rel="nofollow" data-shared="" class="share-custom share-custom-republish sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/?share=custom-1453916611" target="_blank" title="Click to share on Republish"><span style="background-image:url(&quot;https://upload.wikimedia.org/wikipedia/commons/thumb/8/8f/Circulo-black.svg/16px-Circulo-black.svg.png&quot;);">Republish</span></a></li><li class="share-end"></li></ul></div></div></div></aside>
									</div>
								
								
																	<div class="article-body">
																	<p>While congressional Republicans and President Donald Trump have been seeking major cuts in federal funding of Medicaid, 26 states this year expanded or enhanced benefits and at least 17 plan to do so next year, according to a report released Thursday.</p>
<p>The increased benefits were largely for mental health and substance abuse treatment, but states also added telemedicine and dental care, according to <a href="https://www.kff.org/medicaid/report/medicaid-moving-ahead-in-uncertain-times-results-from-a-50-state-medicaid-budget-survey-for-state-fiscal-years-2017-and-2018" target="_blank" rel="noopener">the report</a> by the Kaiser Family Foundation and the National Association of Medicaid Directors. (Kaiser Health News is an editorially independent program of the foundation.)</p>
<p>The number of states adding benefits was the highest in at least a decade, according to the 50-state survey. Last year, 21 states expanded benefits.</p>
<p>Just six states moved to cut Medicaid benefits in fiscal 2016.</p>
<p>Oregon last year became the first state to provide coverage for oral contraceptives prescribed by a pharmacist, rather than a doctor, with its Medicaid program, the report said.</p>
<figure class="related"><figcaption>Use Our Content</figcaption><div class="related-content">This KHN story can be republished for free (<a href="/syndication" target="_blank" rel="noopener">details</a>).</div>
</figure>
<p>Four states — Louisiana, Virginia, South Dakota and New York — added cancer screening benefits such as paying for genetic testing for the BRCA breast cancer gene mutation.</p>
<p>Medicaid, the state-federal health insurance program for the poor, <a href="https://khn.org/news/medicaid-has-a-bulls-eye-on-its-back-which-means-no-one-is-entirely-safe/" target="_blank" rel="noopener">covers nearly 75 million people</a> and is one of the largest programs in state budgets. States generally add benefits to Medicaid during strong economic times.</p>
<p>States added the benefits while Congress debated making significant changes to the program, including ending the open-ended federal spending that has been a staple of the program since its beginning in 1966. The Republican efforts, including  bills to replace the Affordable Care Act, have withered after stiff opposition from advocates and Democrats and three moderate Republicans in the Senate.</p>
<p>Medicaid also faces uncertainty as the Trump administration weighs whether to allow states for the first time to require non-disabled, adult enrollees to work in order to qualify for benefits. At least six states have such a request pending with the Centers for Medicare &amp; Medicaid Services, and a decision is expected before end of the year.</p>
<p>Robin Rudowitz, associate director for the Kaiser Family Foundation’s Program on Medicaid and the Uninsured, said states are adding benefits to respond to the national opioid abuse problem as well as to continue the trend to give enrollees who are elderly or have serious health problems the ability to remain in their homes longer instead of going to nursing homes. She said more states have been expanding benefits for several years coming out of the Great Recession, which ended in 2009.</p>
<p>“We are seeing the delayed effects of the improving economy — enrollment growth is going down … and states are increasing provider [reimbursement] rates and restoring and adding benefits,” she said.</p>
<p>Even while Maine, Indiana, Kentucky and other states <a href="http://healthaffairs.org/blog/2017/08/30/what-medicaid-recipients-and-other-low-income-adults-think-about-medicaid-work-requirements/" target="_blank" rel="noopener">want to add an adult work requirement</a> to Medicaid, which will make it harder for some people to qualify, some of these same states and others are enhancing benefits, she said.</p>
<p>“All of this is happening against a backdrop of major uncertainty about what is going to happen at the federal level,” Rudowitz said.</p>
<p>After three years of supersized enrollment growth that peaked in 2015 as a result of most states expanding coverage under the ACA, Medicaid enrollment growth slowed to 2.7 percent nationally in fiscal year 2017, which ended Sept. 30, down from 3.9 percent the year before, according to a <a href="https://www.kff.org/medicaid/issue-brief/medicaid-enrollment-spending-growth-fy-2017-2018" target="_blank" rel="noopener">second Kaiser report</a> also released Thursday.</p>
<p>Overall Medicaid spending increased 3.9 percent in 2017, up from 3.5 percent in 2016. States reported that increase reflected higher spending on such things as prescription drugs and long-term care services.</p>
<p>The states’ share of Medicaid spending grew by 3.5 percent also in 2017 but is expected to go up 6 percent in 2018. That increase is mostly a result of states starting to pay 5 percent of the cost of new enrollees covered under the ACA expansion. The federal government paid the full costs for those enrollees through 2016.</p>
<p>The survey was prepared by Health Management Associates.</p>
	<section class="meta-tags">
					<p class="meta"><span class="meta-header">Categories&#58;</span> <a href="https://khn.org/topics/medicaid/" rel="category tag">Medicaid</a>, <a href="https://khn.org/topics/mental-health/" rel="category tag">Mental Health</a>, <a href="https://khn.org/topics/states/" rel="category tag">States</a>, <a href="https://khn.org/topics/the-health-law/" rel="category tag">The Health Law</a></span></p>
					<p class="meta"><span class="meta-header">Tags&#58;</span> <a href="https://khn.org/news/tag/kff/" rel="tag">KFF</a>, <a href="https://khn.org/news/tag/substance-abuse/" rel="tag">Substance Abuse</a></span></p>
			</section>
		<aside class="meta authors">
									<p>
											<a href="mailto:pgalewitz@kff.org">
							pgalewitz@kff.org</a>
																|						<a href="http://twitter.com/philgalewitz" target="_blank">
							@philgalewitz</a>
									</p>
						</aside>
								</div>

															</div>
						</div><!-- .entry-content -->

						<footer class="entry-meta">
							<!-- Share Tools Horizontal -->
							<aside class="share horizontal">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-782561" class="share-twitter sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-782561" class="share-facebook sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-782561" class="share-linkedin sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-custom share-custom-republish"><a rel="nofollow" data-shared="" class="share-custom share-custom-republish sd-button no-icon" href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/?share=custom-1453916611" target="_blank" title="Click to share on Republish"><span style="background-image:url(&quot;https://upload.wikimedia.org/wikipedia/commons/thumb/8/8f/Circulo-black.svg/16px-Circulo-black.svg.png&quot;);">Republish</span></a></li><li class="share-end"></li></ul></div></div></div></aside>

							<div class="feedback">
	<div class="inner">
		<p>
			We want to hear from you:			<a href="/contact-us/">Contact KHN</a>
		</p>
	</div>
</div>
						</footer><!-- .entry-meta -->
					</article><!-- #post-782561 -->

					
					<!-- Next / Previous Articles -->
					<nav class="nav-article">
	<div class="row">
				<div class="module">
			<div class="h5">Previous From <a href="https://khn.org/topics/medicaid/">Medicaid</a></div> <a href="https://khn.org/news/chasing-millions-in-medicaid-dollars-hospitals-buy-up-nursing-homes/" rel="prev"><span class="btn-more-left icon-left hidden-xs"></span> Chasing Millions In Medicaid Dollars, Hospitals Buy Up Nursing Homes</a>		</div>
		<div class="module">
					</div>
	</div>
</nav>

				</div><!-- #content -->

			
		</div><!-- #primary -->

				<!-- Right Column -->
		<div class="col-article-right">
			
							<aside class="sidebars">
					
							<aside class="sidebar slab top-stories-slab">
				<h3>
		<a href="/rss-feeds/">		Top Stories		</a>	</h3>
<div class="slab-container">	<ul>
					<li class="has-thumbnail">
				<a href="https://khn.org/news/medicare-vs-medicare-advantage-how-to-choose/">
					<img width="170" height="113" src="https://kaiserhealthnews.files.wordpress.com/2017/10/medicare-advantage-choice.jpg?w=170&amp;h=113&amp;crop=1" class="img-sm img-sidebar hidden-md wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2017/10/medicare-advantage-choice.jpg?w=170&amp;h=113&amp;crop=1 170w, https://kaiserhealthnews.files.wordpress.com/2017/10/medicare-advantage-choice.jpg?w=340&amp;h=226&amp;crop=1 340w, https://kaiserhealthnews.files.wordpress.com/2017/10/medicare-advantage-choice.jpg?w=150&amp;h=100&amp;crop=1 150w, https://kaiserhealthnews.files.wordpress.com/2017/10/medicare-advantage-choice.jpg?w=300&amp;h=199&amp;crop=1 300w" sizes="(max-width: 170px) 100vw, 170px" />				</a>
				<p>
					<a href="https://khn.org/news/medicare-vs-medicare-advantage-how-to-choose/">Medicare Vs. Medicare Advantage: How To Choose</a>
					<time datetime="2017-10-19T05:00:20-04:00">5:00 AM EDT</time>				</p>
			</li>
					<li class="has-thumbnail">
				<a href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/">
					<img width="170" height="113" src="https://kaiserhealthnews.files.wordpress.com/2017/10/kff-medicaid-poll-10-19-17.jpg?w=170&amp;h=113&amp;crop=1" class="img-sm img-sidebar hidden-md wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2017/10/kff-medicaid-poll-10-19-17.jpg?w=170&amp;h=113&amp;crop=1 170w, https://kaiserhealthnews.files.wordpress.com/2017/10/kff-medicaid-poll-10-19-17.jpg?w=340&amp;h=226&amp;crop=1 340w, https://kaiserhealthnews.files.wordpress.com/2017/10/kff-medicaid-poll-10-19-17.jpg?w=150&amp;h=100&amp;crop=1 150w, https://kaiserhealthnews.files.wordpress.com/2017/10/kff-medicaid-poll-10-19-17.jpg?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 170px) 100vw, 170px" />				</a>
				<p>
					<a href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/">Despite GOP Efforts To Corral Medicaid Spending, States Expand Benefits</a>
					<time datetime="2017-10-19T05:00:07-04:00">5:00 AM EDT</time>				</p>
			</li>
					<li class="has-thumbnail">
				<a href="https://khn.org/news/hospitals-step-in-to-help-house-the-homeless-will-it-make-a-difference/">
					<img width="170" height="113" src="https://kaiserhealthnews.files.wordpress.com/2017/10/homeless-housing3_1170.jpg?w=170&amp;h=113&amp;crop=1" class="img-sm img-sidebar hidden-md wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2017/10/homeless-housing3_1170.jpg?w=170&amp;h=113&amp;crop=1 170w, https://kaiserhealthnews.files.wordpress.com/2017/10/homeless-housing3_1170.jpg?w=340&amp;h=226&amp;crop=1 340w, https://kaiserhealthnews.files.wordpress.com/2017/10/homeless-housing3_1170.jpg?w=150&amp;h=100&amp;crop=1 150w, https://kaiserhealthnews.files.wordpress.com/2017/10/homeless-housing3_1170.jpg?w=300&amp;h=199&amp;crop=1 300w" sizes="(max-width: 170px) 100vw, 170px" />				</a>
				<p>
					<a href="https://khn.org/news/hospitals-step-in-to-help-house-the-homeless-will-it-make-a-difference/">Hospitals Step In To Help House The Homeless. Will It Make A Difference?</a>
					<time datetime="2017-10-18T05:05:22-04:00">Oct 18</time>				</p>
			</li>
			</ul>

	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group last">
			<a href="/rss-feeds/" class="btn btn-default">
				RSS				<span class="btn-more icon-right"></span>
			</a>
		</div>
	</div>
</div><!--/.slab-container -->		</aside>
				<aside class="sidebar slab morning-briefing-slab">
				<h3>
		<a href="https://khn.org/morning-briefing/wednesday-october-18-2017/">		KHN Morning Briefing		</a>	</h3>
<div class="slab-container"><ul>
			<li class="">
			<p class="headline">
				<a href="https://khn.org/morning-breakout/future-of-bipartisan-health-deal-already-shaky-as-trump-reverses-course-on-support/">Future Of Bipartisan Health Deal Already Shaky As Trump Reverses Course On Support</a>
				<time datetime="2017-10-18T08:59:58-04:00">Oct 18</time>			</p>
		</li>
			<li class="">
			<p class="headline">
				<a href="https://khn.org/morning-breakout/alexander-murray-deal-would-restore-insurer-subsidies-for-2-years-increase-flexibility-for-states/">Alexander-Murray Deal Would Restore Insurer Subsidies For 2 Years, Increase Flexibility For States</a>
				<time datetime="2017-10-18T09:00:02-04:00">Oct 18</time>			</p>
		</li>
			<li class="">
			<p class="headline">
				<a href="https://khn.org/morning-breakout/among-confusion-and-premium-hikes-insurers-scrambling-to-shore-up-customer-base/">Among Confusion And Premium Hikes, Insurers Scrambling To Shore Up Customer Base</a>
				<time datetime="2017-10-18T09:00:06-04:00">Oct 18</time>			</p>
		</li>
	</ul>

	<div class="btn-group btn-group-justified btn-group-box">
		<div class="btn-group last">
			<a href="https://khn.org/morning-briefing/wednesday-october-18-2017/" class="btn btn-default">
				View More				<span class="btn-more icon-right"></span>
			</a>
		</div>
	</div>
</div><!--/.slab-container -->		</aside>
				<aside class="sidebar slab email-slab">
				<h3>
				Email Sign-Up			</h3>
<div class="slab-container">
	<div class="hubspot-contacts-signup">

				<form action=https://khn.org/email-signup/ class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
			<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="98ba5d4962" /><input type="hidden" name="_wp_http_referer" value="/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/" /><span></span> <input type="text" name="hubspot_contact[email]" class="form-control" placeholder="Your Email" default="" />			<button type="submit" class="email-submit">Sign Up</button>
		</form>

				<div class="messages in-context hs-hidden">
					</div>

			</div>

</div><!--/.slab-container -->		</aside>
				<aside class="sidebar slab most-popular-slab">
			<div class="slab-container">		<!--tabs-->
		<div class="tab-wrapper">
			<ul class="nav nav-tabs nav-justified" role="tablist">
									<li role="presentation" class="active"><a href="#most-viewed" aria-controls="home" role="tab" data-toggle="tab">Most Viewed</a></li>
																		<li role="presentation" class=""><a href="#most-shared" aria-controls="home" role="tab" data-toggle="tab">Most Shared</a></li>
							</ul>
		</div>
		<!--tab content-->
	<div class="tab-content">
					<div role="tabpanel" class="tab-pane active" id="most-viewed">
					<h3>Most Popular</h3>
	<ul class="list-popular">
					<li>
				<a href="https://khn.org/news/despite-boost-in-social-security-rising-medicare-part-b-costs-leave-seniors-in-bind/">
					Despite Boost In Social Security, Rising Medicare Part B Costs Leave Seniors In Bind				</a>
			</li>
					<li>
				<a href="https://khn.org/news/trumps-order-advances-gop-go-to-ideas-to-broaden-insurance-choice-hold-down-costs/">
					Trump’s Order Advances GOP Go-To Ideas To Broaden Insurance Choices, Curb Costs				</a>
			</li>
					<li>
				<a href="https://khn.org/news/trump-acting-solo-what-you-need-to-know-about-changes-to-the-health-law/">
					Trump Acting Solo: What You Need To Know About Changes To The Health Law				</a>
			</li>
					<li>
				<a href="https://khn.org/news/stunner-on-birth-control-trumps-moral-exemption-is-geared-to-just-2-groups/">
					Stunner On Birth Control: Trump&#8217;s Moral Exemption Is Geared To Just 2 Groups				</a>
			</li>
					<li>
				<a href="https://khn.org/news/dementia-patient-at-center-of-spoon-feeding-controversy-dies/">
					Dementia Patient At Center of Spoon-Feeding Controversy Dies				</a>
			</li>
			</ul>
			</div>
							<div role="tabpanel" class="tab-pane " id="most-shared">
					<h3>Most Shared</h3>
	<ul class="list-most-shared">
					<li>
				<a href="https://khn.org/news/trump-acting-solo-what-you-need-to-know-about-changes-to-the-health-law/">
					Trump Acting Solo: What You Need To Know About Changes To The Health Law				</a>
			</li>
					<li>
				<a href="https://khn.org/news/trumps-order-advances-gop-go-to-ideas-to-broaden-insurance-choice-hold-down-costs/">
					Trump’s Order Advances GOP Go-To Ideas To Broaden Insurance Choices, Curb Costs				</a>
			</li>
					<li>
				<a href="https://khn.org/news/cascade-of-costs-could-push-new-gene-therapy-above-1-million-per-patient/">
					Cascade of Costs Could Push New Gene Therapy Above $1 Million Per Patient				</a>
			</li>
					<li>
				<a href="https://khn.org/news/on-back-roads-of-appalachias-coal-country-mental-health-services-are-as-rare-as-jobs/">
					On Back Roads Of Appalachia’s Coal Country, Mental Health Services Are As Rare As Jobs				</a>
			</li>
					<li>
				<a href="https://khn.org/news/chasing-millions-in-medicaid-dollars-hospitals-buy-up-nursing-homes/">
					Chasing Millions In Medicaid Dollars, Hospitals Buy Up Nursing Homes				</a>
			</li>
			</ul>
			</div>
			</div>

</div><!--/.slab-container -->		</aside>
						</aside>
			
					</div>
	</div><!-- .row -->

		<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<div class="row">
			<div class="col-promo-homepage">
				<h3 class="pattern-dark">More From KHN</h3>
				<div class="row">
											<div class="module">
							<a href="https://khn.org/news/medicare-vs-medicare-advantage-how-to-choose/">
								<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2017/10/medicare-advantage-choice.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />							</a>
							<a href="https://khn.org/news/medicare-vs-medicare-advantage-how-to-choose/" class="headline">
								Medicare Vs. Medicare Advantage: How To Choose</a>
						</div>
											<div class="module">
							<a href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/">
								<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2017/10/kff-medicaid-poll-10-19-17.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />							</a>
							<a href="https://khn.org/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/" class="headline">
								Despite GOP Efforts To Corral Medicaid Spending, States Expand Benefits</a>
						</div>
											<div class="module">
							<a href="https://khn.org/news/chasing-millions-in-medicaid-dollars-hospitals-buy-up-nursing-homes/">
								<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2017/10/westminster_1_1170.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />							</a>
							<a href="https://khn.org/news/chasing-millions-in-medicaid-dollars-hospitals-buy-up-nursing-homes/" class="headline">
								Chasing Millions In Medicaid Dollars, Hospitals Buy Up Nursing Homes</a>
						</div>
											<div class="module">
							<a href="https://khn.org/news/2-senators-reach-deal-on-a-health-law-fix-but-bringing-congress-along-is-tricky/">
								<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2017/10/patty-muarry-lamar-alexander_getty.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />							</a>
							<a href="https://khn.org/news/2-senators-reach-deal-on-a-health-law-fix-but-bringing-congress-along-is-tricky/" class="headline">
								2 Senators Reach Deal On A Health Law Fix, But Bringing Congress Along Is Tricky</a>
						</div>
									</div>
			</div>
		</div>
	</section>
	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Despite GOP Efforts To Corral Medicaid Spending, States Expand Benefits</h1>				<p class="meta">
								<span class="byline">By <a href="https://khn.org/news/author/phil-galewitz/"><strong>Phil Galewitz</strong></a></span>
						<time datetime="2017-10-19T05:00:07-04:00">October 19, 2017</time>				</p>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. We don’t require much.</p>
					<p>For those who need to know the legal underpinnings of using our content, we make it available under the Creative Commons CC BY 4.0 license. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our site: Kaiser Health News. If possible, please include the original author(s) and  “Kaiser Health News” in the byline. If you’d like to explain more about who we are, please use: “a national health policy news service that is part of the nonpartisan Henry J. Kaiser Family Foundation.” You may use our logo when linking to or posting materials on your site: Download high-resolution .PNG file</p>
					<p>Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is our original content or available for republishing. If a story is labeled “All Rights Reserved,” KHN cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:&#075;&#072;&#078;&#072;&#101;lp&#064;&#107;&#102;f.&#111;&#114;&#103;">&#075;&#072;&#078;&#072;&#101;lp&#064;&#107;&#102;f.&#111;&#114;&#103;</a></p>
				</div>
				<textarea id="republish-content" class="form-control" rows="5"><h1>Despite GOP Efforts To Corral Medicaid Spending, States Expand Benefits</h1>
	<span class="byline">Phil Galewitz, Kaiser Health News</span>
<p>While congressional Republicans and President Donald Trump have been seeking major cuts in federal funding of Medicaid, 26 states this year expanded or enhanced benefits and at least 17 plan to do so next year, according to a report released Thursday.</p>
<p>The increased benefits were largely for mental health and substance abuse treatment, but states also added telemedicine and dental care, according to <a href="https://www.kff.org/medicaid/report/medicaid-moving-ahead-in-uncertain-times-results-from-a-50-state-medicaid-budget-survey-for-state-fiscal-years-2017-and-2018">the report</a> by the Kaiser Family Foundation and the National Association of Medicaid Directors. (Kaiser Health News is an editorially independent program of the foundation.)</p>
<p>The number of states adding benefits was the highest in at least a decade, according to the 50-state survey. Last year, 21 states expanded benefits.</p>
<p>Just six states moved to cut Medicaid benefits in fiscal 2016.</p>
<p>Oregon last year became the first state to provide coverage for oral contraceptives prescribed by a pharmacist, rather than a doctor, with its Medicaid program, the report said.</p>

<p>Four states — Louisiana, Virginia, South Dakota and New York — added cancer screening benefits such as paying for genetic testing for the BRCA breast cancer gene mutation.</p>
<p>Medicaid, the state-federal health insurance program for the poor, <a href="https://khn.org/news/medicaid-has-a-bulls-eye-on-its-back-which-means-no-one-is-entirely-safe/">covers nearly 75 million people</a> and is one of the largest programs in state budgets. States generally add benefits to Medicaid during strong economic times.</p>
<p>States added the benefits while Congress debated making significant changes to the program, including ending the open-ended federal spending that has been a staple of the program since its beginning in 1966. The Republican efforts, including  bills to replace the Affordable Care Act, have withered after stiff opposition from advocates and Democrats and three moderate Republicans in the Senate.</p>
<p>Medicaid also faces uncertainty as the Trump administration weighs whether to allow states for the first time to require non-disabled, adult enrollees to work in order to qualify for benefits. At least six states have such a request pending with the Centers for Medicare &amp; Medicaid Services, and a decision is expected before end of the year.</p>
<p>Robin Rudowitz, associate director for the Kaiser Family Foundation&#8217;s Program on Medicaid and the Uninsured, said states are adding benefits to respond to the national opioid abuse problem as well as to continue the trend to give enrollees who are elderly or have serious health problems the ability to remain in their homes longer instead of going to nursing homes. She said more states have been expanding benefits for several years coming out of the Great Recession, which ended in 2009.</p>
<p>&#8220;We are seeing the delayed effects of the improving economy — enrollment growth is going down … and states are increasing provider [reimbursement] rates and restoring and adding benefits,&#8221; she said.</p>
<p>Even while Maine, Indiana, Kentucky and other states <a href="http://healthaffairs.org/blog/2017/08/30/what-medicaid-recipients-and-other-low-income-adults-think-about-medicaid-work-requirements/">want to add an adult work requirement</a> to Medicaid, which will make it harder for some people to qualify, some of these same states and others are enhancing benefits, she said.</p>
<p>&#8220;All of this is happening against a backdrop of major uncertainty about what is going to happen at the federal level,&#8221; Rudowitz said.</p>
<p>After three years of supersized enrollment growth that peaked in 2015 as a result of most states expanding coverage under the ACA, Medicaid enrollment growth slowed to 2.7 percent nationally in fiscal year 2017, which ended Sept. 30, down from 3.9 percent the year before, according to a <a href="https://www.kff.org/medicaid/issue-brief/medicaid-enrollment-spending-growth-fy-2017-2018">second Kaiser report</a> also released Thursday.</p>
<p>Overall Medicaid spending increased 3.9 percent in 2017, up from 3.5 percent in 2016. States reported that increase reflected higher spending on such things as prescription drugs and long-term care services.</p>
<p>The states&#8217; share of Medicaid spending grew by 3.5 percent also in 2017 but is expected to go up 6 percent in 2018. That increase is mostly a result of states starting to pay 5 percent of the cost of new enrollees covered under the ACA expansion. The federal government paid the full costs for those enrollees through 2016.</p>
<p>The survey was prepared by Health Management Associates.</p>
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
			</div>
		</div>
	</div>
</div>
		</div>
	</main>


	<!--Site Footer-->
	<footer class="footer-site">
		<nav class="nav-global navbar" role="navigation">
			<div class="container">
				<div class="nav-wrapper">
					<div class="nav-divider"></div>
<ul id="menu-2016-elections-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-660424"><a href="http://khn.org">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-660414"><a href="https://khn.org/topics/the-health-law/">Health Law</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660415"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-660416"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660418"><a href="https://khn.org/topics/cost-and-quality/">Cost &amp; Quality</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660419"><a href="https://khn.org/topics/health-industry/">Health Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695003"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660420"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660421"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-660422"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660423"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>				</div>
			</div>
		</nav>
		<section class="footer-main">
			<div class="break-pattern"></div>
			<div class="container">
				<div class="row">
					<div class="col-footer-republish">
						<h5>Republish Our Content</h5>
						<p>
							Original KHN stories can be republished for free, and XML feeds are available.							<br><a href="/syndication/" class="more">Learn More<span class="btn-more-blue icon-right"></span></a>
						</p>
					</div>
					<div class="col-footer-social">
						<h5>Ways to Follow Us</h5>
						<ul class="social-links-footer">
							<li>
	<a href="https://twitter.com/KHNews">
		<span class="btn-twitter icon-left"></span>
		<span class="social-text">@KHNews</span>
	</a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews">
		<span class="btn-facebook icon-left"></span>
		<span class="social-text">Facebook</span>
	</a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770">
		<span class="btn-linkedin icon-left"></span>
		<span class="social-text">LinkedIn</span>
	</a>
</li>
<li>
	<a href="/rss-feeds/">
		<span class="btn-rss icon-left"></span>
		<span class="social-text">RSS Feeds</span>
	</a>
</li>
						</ul>
					</div>
					<div class="col-footer-email">
						<h5>Email Sign-Up</h5>
						<p>The KHN Morning Briefing and other emails.</p>
						<form action="/email-signup/" method="post">
	<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="98ba5d4962" /><input type="hidden" name="_wp_http_referer" value="/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/" />	<input type="text" class="form-control" placeholder="Your Email" name="hubspot_contact[email]" />
	<button type="submit" class="email-submit">Sign Up</button>
</form>
					</div>
					<div class="col-footer-utility">
						<div class="copyright">
							&copy; 2017 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.						</div>
						<nav class="nav-utility">
							<ul class="nav-utility-links">
								<li><a href="/about-us/">About Us</a></li>
								<li><a href="/contact-us/">Contact Us</a></li>
								<li><a href="/editorial-policy/">Editorial Policy</a></li>
								<li><a href="/staff/">Staff</a></li>
							</ul>
						</nav>
						<p class="vip-powered">
							Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>						</p>
					</div>
				</div>
			</div>
			<div class="break-pattern"></div>
		</section>
	</footer>

	<!-- wpcom_wp_footer -->
<!-- Start of Async HubSpot Analytics Code -->
  <script type="text/javascript">
    (function(d,s,i,r) {
      if (d.getElementById(i)){return;}
      var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
      n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
      e.parentNode.insertBefore(n, e);
    })(document,"script","hs-analytics",300000);
  </script>
<!-- End of Async HubSpot Analytics Code -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits\/":782561};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<input type="hidden" id="_wpnonce" name="_wpnonce" value="74870ff300" /><input type="hidden" name="_wp_http_referer" value="/news/despite-gop-efforts-to-corral-medicaid-spending-states-expand-benefits/" /><div id="jetpack-recaptcha"></div>
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews/static/stylesheets/hubspot-signup-form.css?m=1489600926h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var HubspotContacts = {"ajaxurl":"https:\/\/kaiserhealthnews.wordpress.com\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"feae60a10f","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdFOwzAM/CGyqDCN8YD4Fi91W2+JExynVff1ZJWGRAUbkyI5du4uPttOybjIiqw2FJN86Ymz9XTCbD8LFhyAW4+yOeYnW8HEzpe2Ph7rqQCZbSHrouAmEN9GYdeh0/u4idoe/4FLMZNS5PvIgFz+QtUUmma+LwJFo4shedQfZn+Z37MZKV3YNRhg8LOSyzcI0FZBcwCxAbKi1JuJI4rQpY3v2lpBBwy4/GJPQBnFDAheB8Yp2+rCDuWQU9SFAE4XR+vaQ6JZoVq5yITYojCdxXRRwgieWlhv40HJa2eZei5p0b0xs7p+NZ0HEpsHEOL+GivpI7w327fdfveyf90evwCmaxaU'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7618883','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7618883','v':'wpcom','tz':'-4','user_id':'0','post':'782561','subd':'kaiserhealthnews'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=7618883&v=wpcomvt&tz=-4&user_id=0&post=782561&subd=kaiserhealthnews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdMdj82SktMMXFLX3QtfGw4NXFdSEJTU1tfP2slVzBLd35iTD1zPVhYRnRERjgtdE5ffFNFRWNQVFYsSCVtYTJKfE0zb1AwOVNSJmtCV29FaDJhczZfLkpscmR6fGhrLHRlODl4ZF10NHdbNVV0aEQ4d2lUZHpDVEgsMVZ+ZD9SW05LdkZoWGxbUDBEUCY4MXRJSTYtdGRmMDB5TjVFSmlCW28rNUc/XWU5bXVMej0x'}]);
_stq.push([ 'clickTrackerInit', '7618883', '782561' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
