<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	Health Officials Fear Pandemic-Related Suicide Spike Among Native Youth | Kaiser Health News	</title>

			<meta name="description" content="Recent deaths on a small Native American reservation in Montana have underlined the heightened risks for Indigenous youths and how suicide prevention programs are struggling to operate during the pandemic." />
					<meta name="author" content="Sara Reardon" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='Recent deaths on a small Native American reservation in Montana have underlined the heightened risks for Indigenous youths and how suicide prevention programs are struggling to operate during the pandemic.' /><!-- WP SEO -->
<meta name='keywords' content='COVID, coronavirus, virus, pandemic, suicide, Native American, reservations, Fort Peck, Montana, teens, youths, programs, prevention, telehealth, phone, therapy, counseling, poverty, health care, substance abuse, depression, peers' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=2.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=2.1.26' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=2.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=2.1.26' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=2.1.26' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-9.2/_inc/social-logos/social-logos.min.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=2.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-9.2/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6LdC__0UAAAAAM0S1_J8TBHfYHCzDlZlcPdwOF1X","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=2.1.26' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=2.1.26' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=2.1.26' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/posts/1221776" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://khn.org/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/" />
<link rel='shortlink' href='https://khn.org/MTIyMTc3Ng' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Fhealth-officials-fear-pandemic-related-suicide-spike-among-native-youth%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Fhealth-officials-fear-pandemic-related-suicide-spike-among-native-youth%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Health Officials Fear Pandemic-Related Suicide Spike Among Native Youth" />
<meta property="og:url" content="https://khn.org/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/" />
<meta property="og:description" content="Recent deaths on a small Native American reservation in Montana have underlined the heightened risks for Indigenous youths and how suicide prevention programs are struggling to operate during the p…" />
<meta property="article:published_time" content="2020-12-22T10:00:15+00:00" />
<meta property="article:modified_time" content="2020-12-22T11:31:00+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Health Officials Fear Pandemic-Related Suicide Spike Among Native Youth" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-1221776 single-format-standard 2017 khn nav-theme--compact ">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				Health Officials Fear Pandemic-Related Suicide Spike Among Native Youth			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					Share This Story:				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1221776" class="share-twitter sd-button no-icon" href="https://khn.org/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1221776" class="share-facebook sd-button no-icon" href="https://khn.org/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1221776" class="share-linkedin sd-button no-icon" href="https://khn.org/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-1202748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202748"><a href="https://khn.org/topics/elections/">Elections</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &#038; Docs</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-1221776" class="post-1221776 post type-post status-publish format-standard has-post-thumbnail hentry category-global-health-watch category-mental-health category-mountain-states-bureau category-public-health category-race-and-health category-states category-syndicate tag-childrens-health tag-coronavirus tag-montana tag-rural-medicine primary-topic-mental-health partners-time funder-montana-healthcare-foundation">
							<header class="entry-header">

		
		<div class="header">
			<h1 class="entry-title">Health Officials Fear Pandemic-Related Suicide Spike Among Native Youth</h1>
					</div>

		<div class="meta">
			<p>
					<span class="byline">
		By <a href="https://khn.org/news/author/sara-reardon/"><strong>Sara Reardon</strong></a>	</span>
				
	<time class="posted-on" datetime="2020-12-22T05:00:15-05:00">
		December 22, 2020	</time>

				</p>
			<div class="meta-utility">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>

	</header><!-- .entry-header -->
								<figure class="layout-lg">
								<img width="1024" height="683" src="https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_leslie_edited.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />																	<figcaption class="caption">
										Leslie Keiser’s grave is at the edge of Wolf Point, a small community on the Fort Peck Indian Reservation in Montana. Leslie is one of at least two teenagers on the reservation who reportedly died by suicide this summer. (Sara Reardon)									</figcaption>
																</figure>
						
						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<aside class="related partner-box top">
	<div class="related-content">
	This story also ran on <a href="https://time.com/5921715/indigenous-youth-suicide-covid-19/">Time</a>.	<span class="republish-story">
		This story can be republished for free (<a rel="nofollow" href="https://khn.org/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/view/republish/">details</a>).	</span>
						<a href="http://time.com/" target="_blank">
				<img width="50" height="15" src="https://khn.org/wp-content/uploads/sites/2/2017/10/time_logo1.jpg" class="aligncenter" alt="" loading="lazy" />				</a>
					</div>
</aside>
<p>WOLF POINT, Mont. — Fallen pine cones covered 16-year-old Leslie Keiser’s fresh grave at the edge of Wolf Point, a small community on the Fort Peck Indian Reservation on the eastern Montana plains.</p>
<p>Leslie, whose father is a member of the Fort Peck Assiniboine and Sioux Tribes, is one of at least two teenagers on the reservation who died by suicide this summer. A third teen’s death is under investigation, authorities said.</p>
<p>Leslie’s mother, Natalie Keiser, was standing beside the grave recently when she received a text with a photo of the headstone she had ordered.</p>
<p>She looked at her phone and then back at the grave of the girl who took her own life in September.</p>
<p>“I wish she would have reached out and let us know what was wrong,” she said.</p>
<p>In a typical year, Native American youth die by suicide <a href="https://www.cdc.gov/injury/wisqars/index.html">at nearly twice the rate</a> of their white peers in the U.S. Mental health experts worry that the isolation and shutdowns caused by the COVID-19 pandemic could make things worse.</p>
<p>“It has put a really heavy spirit on them, being isolated and depressed and at home with nothing to do,” said Carrie Manning, a project coordinator at the Fort Peck Tribes’ Spotted Bull Recovery Resource Center.</p>
<p>It’s not clear what connection the pandemic has to the youth suicides on the Fort Peck reservation. Leslie had attempted suicide once before several years ago, but she had been in counseling and seemed to be feeling better, her mother said.</p>
<p>Keiser noted that Leslie’s therapist canceled her counseling sessions before the pandemic hit.</p>
<p>“Probably with the virus it would have been discontinued anyway,” Keiser said. “It seems like things that were important were kind of set to the wayside.”</p>
				<aside class="related related-slab inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Don&#039;t Miss A Story	</h3>
	<div class="slab-content">
		<p>Subscribe to KHN&#8217;s free Weekly Edition newsletter.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="ed7d74992b" /><input type="hidden" name="_wp_http_referer" value="/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="6992d0d469" /><input type="hidden" name="_wp_http_referer" value="/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[khn_weekly_roundup]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>Tribal members typically lean on one another in times of crisis, but this time is different. The reservation is a COVID hot spot. In remote Roosevelt County, which encompasses most of the reservation, more than 10% of the population has been infected with the coronavirus. The resulting social distancing has led tribal officials to worry the community will fail to see warning signs among at-risk youth.</p>
<p>So tribal officials are focusing their suicide prevention efforts on finding ways to help those kids remotely.</p>
<p>“Our people have been through hardships and they’re still here, and they’ll still be here after this one as well,” said Don Wetzel, tribal liaison for the Montana Office of Public Instruction and a member of the Blackfeet Nation. “I think if you want to look at resiliency in this country, you look at our Native Americans.”</p>
<p>Poverty, high rates of substance abuse, limited health care and crowded households elevate both physical and mental health risks for residents of reservations.</p>
<p>“It’s those conditions where things like suicide and pandemics like COVID are able to just decimate tribal people,” said Teresa Brockie, a public health researcher at Johns Hopkins University and a member of the White Clay Nation from Fort Belknap, Montana.</p>
<p>Montana has seen 231 suicides this year, with the highest rates occurring in rural counties. Those numbers aren’t much different from a typical year, said Karl Rosston, suicide prevention coordinator for the state’s Department of Public Health and Human Services. The state has had one of the highest suicide rates in the country each year for decades.</p>
<p>As physical distancing drags on, fatality numbers climb and the economic impacts of the pandemic start to take hold of families, Rosston said, and he expected to see more suicide attempts in December and January.</p>
<p>“We’re hoping we’re wrong in this, of course,” he said.</p>
<p>For rural teenagers, in particular, the isolation caused by school closures and curtailed or canceled sports seasons can tax their mental health.</p>
<p>“Peers are a huge factor for kids. If they’re cut off, they&#8217;re more at risk,” Rosston said.</p>
<p>Furthermore, teen suicides tend to cluster, especially in rural areas. <a href="https://onlinelibrary.wiley.com/doi/full/10.1521/suli.32.3.321.22170?sid=nlm%3Apubmed">Every suicide triples</a> the risk that a surviving loved one will follow suit, Rosston said.</p>
<p>On average, every person who dies by suicide has six survivors. “When talking about small tribal communities, that jumps to 25 to 30,” he said.</p>
<p>Maria Vega, a 22-year-old member of the Fort Peck Tribes, knows this kind of contagious grief. In 2015, after finding the body of a close friend who had died by suicide, Vega attempted suicide as well. She is now a youth representative for a state-run suicide prevention committee that organizes conferences and other events for young people.</p>
<p>Vega is a nursing student who lives six hours away from her family, making it difficult to travel home. She contracted COVID-19 in October and was forced to isolate, increasing her sense of removal from family. While isolated, Vega was able to attend therapy sessions through a telehealth system set up by her university.</p>
<p>“I really do think therapy is something that would help people while they&#8217;re alone,” she said.</p>
<p>But Vega points out that this is not an option for many people on rural reservations who don’t have computers or reliable internet access. The therapists who offer telehealth services have long waitlists.</p>
<div id="attachment_1221922" style="width: 660px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1221922" loading="lazy" class="wp-image-1221922" src="https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_lee.jpg?w=630" alt="" width="650" height="366" srcset="https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_lee.jpg 3840w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_lee.jpg?resize=150,84 150w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_lee.jpg?resize=500,281 500w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_lee.jpg?resize=768,432 768w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_lee.jpg?resize=1270,714 1270w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_lee.jpg?resize=1536,864 1536w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_lee.jpg?resize=2048,1152 2048w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_lee.jpg?resize=120,68 120w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_lee.jpg?resize=170,96 170w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_lee.jpg?resize=300,169 300w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_lee.jpg?resize=315,177 315w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_lee.jpg?resize=630,354 630w, https://khn.org/wp-content/uploads/sites/2/2020/12/native_youth_lee.jpg?resize=1200,675 1200w" sizes="(max-width: 650px) 100vw, 650px" /><p id="caption-attachment-1221922" class="wp-caption-text">Frederick Lee presents a suicide prevention program called QPR (Question, Persuade, Refer) in Scobey, Montana. Organizations offering youth suicide intervention and prevention initiatives are struggling to sustain the same level of services during the pandemic. (Sara Reardon)</p></div>
<p>Other prevention programs are having difficulties operating during the pandemic. Brockie, who studies health delivery in disadvantaged populations, has twice had to delay the launch of an experimental training program for Native parents of young children. She hopes the program will lower the risk of substance abuse and suicide by teaching resiliency and parenting skills.</p>
<p>At Fort Peck, the reservation’s mental health center has had to scale down its youth events that teach leadership skills and traditional practices like horseback riding and archery, as well as workshops on topics like coping with grief. The events, which Manning said usually draw 200 people or more, are intended to take teenagers’ minds away from depression and allow them to have conversations about suicide, a taboo topic in many Native cultures. The few events that can go forward are limited now to a handful of people at a time.</p>
<p>Tribes, rural states and other organizations running youth suicide intervention and prevention initiatives are struggling to sustain the same level of services. Using money from the federal CARES Act and other sources, Montana’s Office of Public Instruction ramped up online prevention training for teachers, while Rosston’s office has beefed up counseling resources people can access by phone.</p>
<p>On the national level, the Center for Native American Youth in Washington, D.C., hosts biweekly webinars for young people to talk about their hopes and concerns. Executive Director Nikki Pitre said that on average around 10,000 young people log in each week. In the CARES Act, the federal government allocated $425 million for mental health programs, $15 million of which was set aside for Native health organizations.</p>
<p>Pitre hopes the pandemic will bring attention to the historical inequities that led to lack of health care and resources on reservations, and how they enable the twin epidemics of COVID-19 and suicide.</p>
<p>“This pandemic has really opened up those wounds,” she said. “We’re clinging even more to the resiliency of culture.”</p>
<p>In Wolf Point, Natalie Keiser experienced that resiliency and support firsthand. The Fort Peck community has come together to pay for Leslie’s funeral.</p>
<p>“That’s a miracle in itself,” she said.</p>
	<aside class="meta-authors meta">
								</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories">
				<a href="https://khn.org/topics/global-health-watch/" rel="category tag">Global Health Watch</a> <a href="https://khn.org/topics/mental-health/" rel="category tag">Mental Health</a> <a href="https://khn.org/topics/public-health/" rel="category tag">Public Health</a> <a href="https://khn.org/topics/race-and-health/" rel="category tag">Race and Health</a> <a href="https://khn.org/topics/states/" rel="category tag">States</a>			</span>
					<span class="tags">
				<a href="https://khn.org/news/tag/childrens-health/" rel="tag">Children's Health</a> <a href="https://khn.org/news/tag/coronavirus/" rel="tag">COVID-19</a> <a href="https://khn.org/news/tag/montana/" rel="tag">Montana</a> <a href="https://khn.org/news/tag/rural-medicine/" rel="tag">Rural Medicine</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1221776" class="share-twitter sd-button no-icon" href="https://khn.org/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1221776" class="share-facebook sd-button no-icon" href="https://khn.org/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1221776" class="share-linkedin sd-button no-icon" href="https://khn.org/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1221776 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Health Officials Fear Pandemic-Related Suicide Spike Among Native Youth</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/sara-reardon/"><strong>Sara Reardon</strong></a>	</span>
					
	<time class="posted-on" datetime="2020-12-22T05:00:15-05:00">
		December 22, 2020	</time>

					</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>Health Officials Fear Pandemic-Related Suicide Spike Among Native Youth</h1>
	<span class="byline">Sara Reardon</span>
<p>WOLF POINT, Mont. — Fallen pine cones covered 16-year-old Leslie Keiser&#8217;s fresh grave at the edge of Wolf Point, a small community on the Fort Peck Indian Reservation on the eastern Montana plains.</p>
<p>Leslie, whose father is a member of the Fort Peck Assiniboine and Sioux Tribes, is one of at least two teenagers on the reservation who died by suicide this summer. A third teen&#8217;s death is under investigation, authorities said.</p>
<p>Leslie&#8217;s mother, Natalie Keiser, was standing beside the grave recently when she received a text with a photo of the headstone she had ordered.</p>
<p>She looked at her phone and then back at the grave of the girl who took her own life in September.</p>
<p>&#8220;I wish she would have reached out and let us know what was wrong,&#8221; she said.</p>
<p>In a typical year, Native American youth die by suicide <a href="https://www.cdc.gov/injury/wisqars/index.html">at nearly twice the rate</a> of their white peers in the U.S. Mental health experts worry that the isolation and shutdowns caused by the COVID-19 pandemic could make things worse.</p>
<p>&#8220;It has put a really heavy spirit on them, being isolated and depressed and at home with nothing to do,&#8221; said Carrie Manning, a project coordinator at the Fort Peck Tribes&#8217; Spotted Bull Recovery Resource Center.</p>
<p>It&#8217;s not clear what connection the pandemic has to the youth suicides on the Fort Peck reservation. Leslie had attempted suicide once before several years ago, but she had been in counseling and seemed to be feeling better, her mother said.</p>
<p>Keiser noted that Leslie&#8217;s therapist canceled her counseling sessions before the pandemic hit.</p>
<p>&#8220;Probably with the virus it would have been discontinued anyway,&#8221; Keiser said. &#8220;It seems like things that were important were kind of set to the wayside.&#8221;</p>
				<aside class="related related-slab inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Don&#039;t Miss A Story	</h3>
	<div class="slab-content">
		<p>WOLF POINT, Mont. — Fallen pine cones covered 16-year-old Leslie Keiser&#8217;s fresh grave at the edge of Wolf Point, a small community on the Fort Peck Indian Reservation on the eastern Montana plains.</p>
<p>Leslie, whose father is a member of the Fort Peck Assiniboine and Sioux Tribes, is one of at least two teenagers on the reservation who died by suicide this summer. A third teen&#8217;s death is under investigation, authorities said.</p>
<p>Leslie&#8217;s mother, Natalie Keiser, was standing beside the grave recently when she received a text with a photo of the headstone she had ordered.</p>
<p>She looked at her phone and then back at the grave of the girl who took her own life in September.</p>
<p>&#8220;I wish she would have reached out and let us know what was wrong,&#8221; she said.</p>
<p>In a typical year, Native American youth die by suicide <a href="https://www.cdc.gov/injury/wisqars/index.html">at nearly twice the rate</a> of their white peers in the U.S. Mental health experts worry that the isolation and shutdowns caused by the COVID-19 pandemic could make things worse.</p>
<p>&#8220;It has put a really heavy spirit on them, being isolated and depressed and at home with nothing to do,&#8221; said Carrie Manning, a project coordinator at the Fort Peck Tribes&#8217; Spotted Bull Recovery Resource Center.</p>
<p>It&#8217;s not clear what connection the pandemic has to the youth suicides on the Fort Peck reservation. Leslie had attempted suicide once before several years ago, but she had been in counseling and seemed to be feeling better, her mother said.</p>
<p>Keiser noted that Leslie&#8217;s therapist canceled her counseling sessions before the pandemic hit.</p>
<p>&#8220;Probably with the virus it would have been discontinued anyway,&#8221; Keiser said. &#8220;It seems like things that were important were kind of set to the wayside.&#8221;</p>

<p>Tribal members typically lean on one another in times of crisis, but this time is different. The reservation is a COVID hot spot. In remote Roosevelt County, which encompasses most of the reservation, more than 10% of the population has been infected with the coronavirus. The resulting social distancing has led tribal officials to worry the community will fail to see warning signs among at-risk youth.</p>
<p>So tribal officials are focusing their suicide prevention efforts on finding ways to help those kids remotely.</p>
<p>&#8220;Our people have been through hardships and they&#8217;re still here, and they&#8217;ll still be here after this one as well,&#8221; said Don Wetzel, tribal liaison for the Montana Office of Public Instruction and a member of the Blackfeet Nation. &#8220;I think if you want to look at resiliency in this country, you look at our Native Americans.&#8221;</p>
<p>Poverty, high rates of substance abuse, limited health care and crowded households elevate both physical and mental health risks for residents of reservations.</p>
<p>&#8220;It&#8217;s those conditions where things like suicide and pandemics like COVID are able to just decimate tribal people,&#8221; said Teresa Brockie, a public health researcher at Johns Hopkins University and a member of the White Clay Nation from Fort Belknap, Montana.</p>
<p>Montana has seen 231 suicides this year, with the highest rates occurring in rural counties. Those numbers aren&#8217;t much different from a typical year, said Karl Rosston, suicide prevention coordinator for the state&#8217;s Department of Public Health and Human Services. The state has had one of the highest suicide rates in the country each year for decades.</p>
<p>As physical distancing drags on, fatality numbers climb and the economic impacts of the pandemic start to take hold of families, Rosston said, and he expected to see more suicide attempts in December and January.</p>
<p>&#8220;We&#8217;re hoping we&#8217;re wrong in this, of course,&#8221; he said.</p>
<p>For rural teenagers, in particular, the isolation caused by school closures and curtailed or canceled sports seasons can tax their mental health.</p>
<p>&#8220;Peers are a huge factor for kids. If they&#8217;re cut off, they&#8217;re more at risk,&#8221; Rosston said.</p>
<p>Furthermore, teen suicides tend to cluster, especially in rural areas. <a href="https://onlinelibrary.wiley.com/doi/full/10.1521/suli.32.3.321.22170?sid=nlm%3Apubmed">Every suicide triples</a> the risk that a surviving loved one will follow suit, Rosston said.</p>
<p>On average, every person who dies by suicide has six survivors. &#8220;When talking about small tribal communities, that jumps to 25 to 30,&#8221; he said.</p>
<p>Maria Vega, a 22-year-old member of the Fort Peck Tribes, knows this kind of contagious grief. In 2015, after finding the body of a close friend who had died by suicide, Vega attempted suicide as well. She is now a youth representative for a state-run suicide prevention committee that organizes conferences and other events for young people.</p>
<p>Vega is a nursing student who lives six hours away from her family, making it difficult to travel home. She contracted COVID-19 in October and was forced to isolate, increasing her sense of removal from family. While isolated, Vega was able to attend therapy sessions through a telehealth system set up by her university.</p>
<p>&#8220;I really do think therapy is something that would help people while they&#8217;re alone,&#8221; she said.</p>
<p>But Vega points out that this is not an option for many people on rural reservations who don&#8217;t have computers or reliable internet access. The therapists who offer telehealth services have long waitlists.</p>
 Frederick Lee presents a suicide prevention program called QPR (Question, Persuade, Refer) in Scobey, Montana. Organizations offering youth suicide intervention and prevention initiatives are struggling to sustain the same level of services during the pandemic. (Sara Reardon)
<p>Other prevention programs are having difficulties operating during the pandemic. Brockie, who studies health delivery in disadvantaged populations, has twice had to delay the launch of an experimental training program for Native parents of young children. She hopes the program will lower the risk of substance abuse and suicide by teaching resiliency and parenting skills.</p>
<p>At Fort Peck, the reservation&#8217;s mental health center has had to scale down its youth events that teach leadership skills and traditional practices like horseback riding and archery, as well as workshops on topics like coping with grief. The events, which Manning said usually draw 200 people or more, are intended to take teenagers&#8217; minds away from depression and allow them to have conversations about suicide, a taboo topic in many Native cultures. The few events that can go forward are limited now to a handful of people at a time.</p>
<p>Tribes, rural states and other organizations running youth suicide intervention and prevention initiatives are struggling to sustain the same level of services. Using money from the federal CARES Act and other sources, Montana&#8217;s Office of Public Instruction ramped up online prevention training for teachers, while Rosston&#8217;s office has beefed up counseling resources people can access by phone.</p>
<p>On the national level, the Center for Native American Youth in Washington, D.C., hosts biweekly webinars for young people to talk about their hopes and concerns. Executive Director Nikki Pitre said that on average around 10,000 young people log in each week. In the CARES Act, the federal government allocated $425 million for mental health programs, $15 million of which was set aside for Native health organizations.</p>
<p>Pitre hopes the pandemic will bring attention to the historical inequities that led to lack of health care and resources on reservations, and how they enable the twin epidemics of COVID-19 and suicide.</p>
<p>&#8220;This pandemic has really opened up those wounds,&#8221; she said. &#8220;We&#8217;re clinging even more to the resiliency of culture.&#8221;</p>
<p>In Wolf Point, Natalie Keiser experienced that resiliency and support firsthand. The Fort Peck community has come together to pay for Leslie&#8217;s funeral.</p>
<p>&#8220;That&#8217;s a miracle in itself,&#8221; she said.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="ed7d74992b" /><input type="hidden" name="_wp_http_referer" value="/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="6992d0d469" /><input type="hidden" name="_wp_http_referer" value="/news/health-officials-fear-pandemic-related-suicide-spike-among-native-youth/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[khn_weekly_roundup]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>Tribal members typically lean on one another in times of crisis, but this time is different. The reservation is a COVID hot spot. In remote Roosevelt County, which encompasses most of the reservation, more than 10% of the population has been infected with the coronavirus. The resulting social distancing has led tribal officials to worry the community will fail to see warning signs among at-risk youth.</p>
<p>So tribal officials are focusing their suicide prevention efforts on finding ways to help those kids remotely.</p>
<p>&#8220;Our people have been through hardships and they&#8217;re still here, and they&#8217;ll still be here after this one as well,&#8221; said Don Wetzel, tribal liaison for the Montana Office of Public Instruction and a member of the Blackfeet Nation. &#8220;I think if you want to look at resiliency in this country, you look at our Native Americans.&#8221;</p>
<p>Poverty, high rates of substance abuse, limited health care and crowded households elevate both physical and mental health risks for residents of reservations.</p>
<p>&#8220;It&#8217;s those conditions where things like suicide and pandemics like COVID are able to just decimate tribal people,&#8221; said Teresa Brockie, a public health researcher at Johns Hopkins University and a member of the White Clay Nation from Fort Belknap, Montana.</p>
<p>Montana has seen 231 suicides this year, with the highest rates occurring in rural counties. Those numbers aren&#8217;t much different from a typical year, said Karl Rosston, suicide prevention coordinator for the state&#8217;s Department of Public Health and Human Services. The state has had one of the highest suicide rates in the country each year for decades.</p>
<p>As physical distancing drags on, fatality numbers climb and the economic impacts of the pandemic start to take hold of families, Rosston said, and he expected to see more suicide attempts in December and January.</p>
<p>&#8220;We&#8217;re hoping we&#8217;re wrong in this, of course,&#8221; he said.</p>
<p>For rural teenagers, in particular, the isolation caused by school closures and curtailed or canceled sports seasons can tax their mental health.</p>
<p>&#8220;Peers are a huge factor for kids. If they&#8217;re cut off, they&#8217;re more at risk,&#8221; Rosston said.</p>
<p>Furthermore, teen suicides tend to cluster, especially in rural areas. <a href="https://onlinelibrary.wiley.com/doi/full/10.1521/suli.32.3.321.22170?sid=nlm%3Apubmed">Every suicide triples</a> the risk that a surviving loved one will follow suit, Rosston said.</p>
<p>On average, every person who dies by suicide has six survivors. &#8220;When talking about small tribal communities, that jumps to 25 to 30,&#8221; he said.</p>
<p>Maria Vega, a 22-year-old member of the Fort Peck Tribes, knows this kind of contagious grief. In 2015, after finding the body of a close friend who had died by suicide, Vega attempted suicide as well. She is now a youth representative for a state-run suicide prevention committee that organizes conferences and other events for young people.</p>
<p>Vega is a nursing student who lives six hours away from her family, making it difficult to travel home. She contracted COVID-19 in October and was forced to isolate, increasing her sense of removal from family. While isolated, Vega was able to attend therapy sessions through a telehealth system set up by her university.</p>
<p>&#8220;I really do think therapy is something that would help people while they&#8217;re alone,&#8221; she said.</p>
<p>But Vega points out that this is not an option for many people on rural reservations who don&#8217;t have computers or reliable internet access. The therapists who offer telehealth services have long waitlists.</p>
 Frederick Lee presents a suicide prevention program called QPR (Question, Persuade, Refer) in Scobey, Montana. Organizations offering youth suicide intervention and prevention initiatives are struggling to sustain the same level of services during the pandemic. (Sara Reardon)
<p>Other prevention programs are having difficulties operating during the pandemic. Brockie, who studies health delivery in disadvantaged populations, has twice had to delay the launch of an experimental training program for Native parents of young children. She hopes the program will lower the risk of substance abuse and suicide by teaching resiliency and parenting skills.</p>
<p>At Fort Peck, the reservation&#8217;s mental health center has had to scale down its youth events that teach leadership skills and traditional practices like horseback riding and archery, as well as workshops on topics like coping with grief. The events, which Manning said usually draw 200 people or more, are intended to take teenagers&#8217; minds away from depression and allow them to have conversations about suicide, a taboo topic in many Native cultures. The few events that can go forward are limited now to a handful of people at a time.</p>
<p>Tribes, rural states and other organizations running youth suicide intervention and prevention initiatives are struggling to sustain the same level of services. Using money from the federal CARES Act and other sources, Montana&#8217;s Office of Public Instruction ramped up online prevention training for teachers, while Rosston&#8217;s office has beefed up counseling resources people can access by phone.</p>
<p>On the national level, the Center for Native American Youth in Washington, D.C., hosts biweekly webinars for young people to talk about their hopes and concerns. Executive Director Nikki Pitre said that on average around 10,000 young people log in each week. In the CARES Act, the federal government allocated $425 million for mental health programs, $15 million of which was set aside for Native health organizations.</p>
<p>Pitre hopes the pandemic will bring attention to the historical inequities that led to lack of health care and resources on reservations, and how they enable the twin epidemics of COVID-19 and suicide.</p>
<p>&#8220;This pandemic has really opened up those wounds,&#8221; she said. &#8220;We&#8217;re clinging even more to the resiliency of culture.&#8221;</p>
<p>In Wolf Point, Natalie Keiser experienced that resiliency and support firsthand. The Fort Peck community has come together to pay for Leslie&#8217;s funeral.</p>
<p>&#8220;That&#8217;s a miracle in itself,&#8221; she said.</p>
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:&#075;H&#078;&#072;&#101;&#108;p&#064;&#107;&#102;&#102;&#046;&#111;&#114;&#103;">&#075;H&#078;&#072;&#101;&#108;p&#064;&#107;&#102;&#102;&#046;&#111;&#114;&#103;</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/surprise-congress-takes-steps-to-curb-unexpected-medical-bills/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/12/surprisebilling.png?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/surprise-congress-takes-steps-to-curb-unexpected-medical-bills/" class="headline">
										Surprise! Congress Takes Steps to Curb Unexpected Medical Bills									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/californias-covid-enforcement-strategy-education-over-citations/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/12/GettyImages-1289983180.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/californias-covid-enforcement-strategy-education-over-citations/" class="headline">
										California’s COVID Enforcement Strategy: Education Over Citations									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/inside-the-first-chaotic-days-of-the-effort-to-vaccinate-america/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/12/vaccine-maze.png?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/inside-the-first-chaotic-days-of-the-effort-to-vaccinate-america/" class="headline">
										Inside the First Chaotic Days of the Effort to Vaccinate America									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/democrats-are-running-hard-on-health-care-in-georgias-senate-runoffs-republicans-not-so-much/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2020/12/GettyImages-1229701886_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/democrats-are-running-hard-on-health-care-in-georgias-senate-runoffs-republicans-not-so-much/" class="headline">
										Democrats Are Running Hard on Health Care in Georgia’s Senate Runoffs. Republicans? Not So Much.									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2020 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/support-our-work/?utm_campaign=KHN" data-toggle="modal" data-target="#donationModal">Support Our Work</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>
	
		<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/health-officials-fear-pandemic-related-suicide-spike-among-native-youth\/":1221776};
	</script>
				<link rel='stylesheet' id='hubspot-signup-form-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/hubspot-signup-form-khn.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.5.2' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>
<script type='text/javascript' id='hubspot-contacts-ajax-js-extra'>
/* <![CDATA[ */
var HubspotContacts = {"ajaxurl":"https:\/\/khn.org\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"fe05642fa2","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/inc/hubspot-contacts/js/hubspot-contacts.js?ver=2.1.26' id='hubspot-contacts-ajax-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/modernizr-formvalidation.min.js?ver=2.8.3' id='modernizr-formvalidation-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/hubspot-signup-form.js?ver=1.1' id='hubspot-signup-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-9.2/_inc/build/sharedaddy/sharing.min.js?ver=9.2.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202052.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'161476233',post:'1221776',tz:'-5',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1221776' ]);
</script>
</body>
</html>
