<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Ideas To Curb Surprise Medical Bills Percolate With Rare Bipartisan Push | Kaiser Health News</title>

			<meta name="description" content="The recent declaration by President Donald Trump that taming unexpected medical bills would be a top priority for his administration echoed through the halls of Congress." />
					<meta name="author" content="Shefali Luthra, Emmarie Huetteman" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=khn.org&amp;id=7618883&amp;t=1549370681&amp;back=https%3A%2F%2Fkhn.org%2Fnews%2Fideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//kaiserhealthnews.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.1-beta2-44721"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j0sOwjAMRC9EMEV8F4izpKlFTOM0il0qbo8pgg2IhSNn8kaTgam4MGTFrMCjK2m8UBZI1KPAFbX40Lv5tgwiCzCcckhjZ88mQEei0KZhptrq6x1E7wmXTPnj+BEQhoqmc/H6JBg78piQDftn47J7u55rtN/JP34qRru2LRVFnJ1MIzuNFvTte8lwowK9J8HqIvqkMeMkbr1q9lbNK4W5eB/nfmc+NdvNYWNzbK4PJxB7TA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s1.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/print.css?m=1510520661h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=1.2.97' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/font-awesome.min.css?m=1499377406h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/ie8.css?m=1489077918h&#038;ver=1.2.97' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.1-beta2-44721' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9jt0OgjAMhV/IWYck6IXxWcaoW3WshA6Jb+8UTSQqd/1yfnpg7JTlmDAmaAfVhcFRFBipcZgEhC2ZoChb5rC2IisgiJwm8X1Mwu9Wh6wCW5OI4wzUKRjql6I91oFdPh1k1wcuhV6Ds5Pn8BVKHlsUuFIHF0OCvfJoQvIRR1HFRlcgKS+1z+fiTY+NaZrbvx5fggtcm/AwHNuDLvdVsdN6q8932DCI6A==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFzMsh+LBcQG+rdC+THO5ogG/sLGMIhO4WGkD/YR1ZgXWyKogQiboCVluIZRzBFIFfAWmeuccV9v4Q8Icx/WQBNzt9MBsHnsn6iY9v1h13f7rtteAE4/VvS'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en&#038;ver=2' async defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytztERgyAMANCFiqmi51evswTMFSgQjsS6fjtDdYF3D45mPFelqqCBCgl8YoM3RqFuAmHWUOkQM93HFURRo4ck4JhVtGMbSqxDkhv8Cb0yO8wXCG6vW6azHZ9jc4x9+yHP8hiXeZmtnVabvgaQa6U='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaiserhealthnews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/" />
<link rel='shortlink' href='https://khn.org/OTE0Mjcw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkhn.org%2Fnews%2Fideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkhn.org%2Fnews%2Fideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ideas To Curb Surprise Medical Bills Percolate With Rare Bipartisan Push" />
<meta property="og:url" content="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/" />
<meta property="og:description" content="The recent declaration by President Donald Trump that taming unexpected medical bills would be a top priority for his administration echoed through the halls of Congress." />
<meta property="article:published_time" content="2019-02-05T10:00:03+00:00" />
<meta property="article:modified_time" content="2019-02-05T10:00:07+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://kaiserhealthnews.files.wordpress.com/2019/02/surprisebilling_2.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@khnews" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="Ideas To Curb Surprise Medical Bills Percolate With Rare Bipartisan Push" />
<meta name="twitter:image" content="https://kaiserhealthnews.files.wordpress.com/2019/02/surprisebilling_2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://kaiserhealthnews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://kaiserhealthnews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://khn.org/osd.xml" title="Kaiser Health News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="application-name" content="Kaiser Health News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://khn.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><link rel="amphtml" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/amp/"><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<style type="text/css" id="syntaxhighlighteranchor"></style>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-914270 single-format-standard 2017 khn mp6 customizer-styles-applied highlander-enabled highlander-light">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">Kaiser Health News <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<div class="header-logo">
				<a href="/"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand-scrolling" /><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand" /></a>
				<img class="print" src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-black.png" alt="KHN | Kaiser Health News" />
			</div>
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
					</button>
				</div>
				<div class="collapse navbar-collapse" id="navbar-secondary">
					<ul class="nav navbar-nav navbar-right navbar-share">
						<li class="navbar-text">Connect With Us: </li>
						<li><a href="/contact-us/" class="icon-email" title="Contact"><span class="sr-only">Contact</span></a></li>
						<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
					</ul>
				</div>
			</nav>
			<nav class="navbar navbar-default navbar-global" role="navigation">
				<div class="collapse navbar-collapse" id="navbar-primary">
					<ul id="menu-khn-menu-for-redesign-site" class="nav navbar-nav"><li id="menu-item-789828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789828"><a href="https://khn.org/topics/the-health-law/">Health Law</a></li>
<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-789826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-789826"><a href="https://khn.org/topics/health-industry/">Industry</a></li>
<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794232"><a href="https://khn.org/news/tag/investigation/">Investigations</a></li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
	<li id="menu-item-884187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884187"><a href="https://khn.org/topics/2018-elections/">2018 Elections</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-789830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789830"><a href="https://khn.org/topics/cost-and-quality/">Cost and Quality</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &amp; Docs</a></li>
</ul>					<form class="navbar-form navbar-right navbar-search" action="/">
						<input type="text" name="s" class="form-control" placeholder="Search">
						<button class="icon-search" type="submit"></button>
					</form>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-914270" class="post-914270 post type-post status-publish format-standard has-post-thumbnail hentry category-health-care-costs category-health-industry category-insurance tag-emergency-medicine tag-out-of-pocket-costs tag-trump-administration tag-congress primary-topic-health-industry partners-npr">
						
													<header class="entry-header">

								
								<div class="header">
									<h1 class="entry-title">Ideas To Curb Surprise Medical Bills Percolate With Rare Bipartisan Push</h1>
																	</div>

								<div class="meta">
									<p>
											<span class="byline">
		By <a href="https://khn.org/news/author/shefali-luthra/"><strong>Shefali Luthra</strong></a> and <a href="https://khn.org/news/author/emmarie-huetteman/"><strong>Emmarie Huetteman</strong></a>	</span>
										<time datetime="2019-02-05T05:00:03-05:00">February 5, 2019</time>									</p>
									<div class="meta-utility">
										<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>
																			</div>
								</div>

								<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-914270" class="share-twitter sd-button no-icon" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-914270" class="share-facebook sd-button no-icon" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-914270" class="share-linkedin sd-button no-icon" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-914270" class="share-twitter sd-button no-icon" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-914270" class="share-facebook sd-button no-icon" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-914270" class="share-linkedin sd-button no-icon" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							</header><!-- .entry-header -->
														<figure class="layout-lg">
								<img width="1024" height="683" src="https://kaiserhealthnews.files.wordpress.com/2019/02/surprisebilling_2.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2019/02/surprisebilling_2.jpg?w=1024 1024w, https://kaiserhealthnews.files.wordpress.com/2019/02/surprisebilling_2.jpg?w=150 150w, https://kaiserhealthnews.files.wordpress.com/2019/02/surprisebilling_2.jpg?w=500 500w, https://kaiserhealthnews.files.wordpress.com/2019/02/surprisebilling_2.jpg?w=768 768w, https://kaiserhealthnews.files.wordpress.com/2019/02/surprisebilling_2.jpg?w=1270 1270w, https://kaiserhealthnews.files.wordpress.com/2019/02/surprisebilling_2.jpg 1350w" sizes="(max-width: 1024px) 100vw, 1024px" />															</figure>
						
						<div class="entry-content entry-content-article">

														<div class="article-body">
								
<aside class="related partner-box top">
	<div class="related-content">
	This story also ran on <a href="http://www.npr.org/sections/news/">NPR</a>.	<span class="replublish-story">
		This story can be republished for free (<a rel="nofollow" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/view/republish/">details</a>).	</span>
						<a href="http://www.npr.org/sections/news/" target="_blank">
				<img width="45" height="15" src="https://kaiserhealthnews.files.wordpress.com/2014/10/logo-npr.jpg" class="aligncenter" alt="" />				</a>
					</div>
</aside>
<p>Surrounded by patients who told horror stories of being stuck with hefty bills, President Donald Trump recently waded into a widespread health care problem for which almost everyone — even those with insurance — is at risk: surprise medical billing.</p>
<p>Trump’s declaration that taming unexpected bills would be a top priority for his administration echoed through the halls of Congress, where a handful of Republican and Democratic lawmakers have been studying the problem the past couple of years.</p>
<p>The sudden presidential interest has lawmakers on both sides of the aisle expressing optimism about attacking a problem that has affected 57 percent of American adults, <a href="http://www.norc.org/NewsEventsPublications/PressReleases/Pages/new-survey-reveals-57-percent-of-americans-have-been-surprised-by-a-medical-bill.aspx" target="_blank" rel="noopener">according to a University of Chicago survey conducted last summer</a>. Sen. Lamar Alexander, the Tennessee Republican who chairs the influential Health, Education, Labor and Pensions Committee, recently told reporters that he expects to see surprise billing legislation “in the next several months.”</p>
<p>Alexander is encouraged by the movement on both sides of the aisle, said a committee spokesman — giving a particular nod to the efforts of Sen. Bill Cassidy (R-La.). “The chairman looks forward to reviewing their work and hopes it leads to a bipartisan consensus on how to address the issue,” the spokesman added.</p>
<p>“Indications in Congress have always been that this would be something they could do on a bipartisan basis,” said Paul Ginsburg, a health economist at the Brookings Institution, a D.C.-based think tank.</p>
<p>Attention to this practice, which involves charging patients for care that is more expensive than anticipated or not covered by their insurance, has grown following an ongoing <a href="https://khn.org/news/tag/bill-of-the-month/" target="_blank" rel="noopener">Kaiser Health News</a>-NPR “Bill of the Month” investigation into medical billing at large.</p>
<p>While appetite for policymaking is on the upswing, the details of a possible solution remain up in the air.</p>
				<aside class="related inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>Subscribe to KHN&#8217;s free Morning Briefing.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="698c316508" /><input type="hidden" name="_wp_http_referer" value="/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="fce97fd2da" /><input type="hidden" name="_wp_http_referer" value="/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[khn_hp_report]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>The Trump administration has not laid out precisely how it would take on surprise bills. But key lawmakers, including Alexander and Cassidy, have met with administration officials to discuss how to reduce health care costs.</p>
<p>With an eye toward drafting legislation, these two senators and several others have been consulting with billing experts, as well as state and local officials, about the biggest challenges and most promising approaches being used around the country.</p>
<p>And, though Senate Majority Leader Mitch McConnell (R-Ky.) has yet to address the issue, House Speaker Nancy Pelosi (D-Calif.) said it would be a priority.</p>
<p>“Ending surprise billing is an important part of Democrats’ ongoing effort to lower out-of-pocket health costs, and we’ll be working on it in the coming Congress,” said Henry Connelly, a Pelosi spokesman.</p>
<p>Previously introduced bills would impose new notification requirements, as well as limitations on what doctors and hospitals might charge patients. They would regulate bills for either emergency care at an out-of-network facility, or non-emergency care when the facility is in-network but the doctor is not.</p>
<ul>
<li><a href="https://www.cassidy.senate.gov/imo/media/doc/Discussion%20Draft-%20Protecting%20Patients%20from%20Surprise%20Medical%20Bills%20Act.pdf" target="_blank" rel="noopener">A draft bill</a> pushed by Cassidy — a gastroenterologist by trade and the leader of a small, bipartisan group of senators studying the issue — would cap what patients pay, and prohibit balance billing, when a patient is expected to make up the difference between what the provider charged and what the insurer paid. Instead of arbitration, the state would set the amount a health plan must pay. In the absence of a local policy, health plans would default to a federal formula outlined in the bill. (This is similar to laws passed in California and Connecticut.)</li>
<li>A bill from Sen. Maggie Hassan (D-N.H.) would tackle the issue by preventing a hospital, physician group or other medical provider from charging patients more for an emergency procedure than they would have expected to pay for in-network care. It would then establish an arbitration process to determine what the patient’s health plan should pay. (This is similar to laws passed in New York and New Jersey.)</li>
<li><a href="https://www.congress.gov/115/bills/hr817/BILLS-115hr817ih.pdf" target="_blank" rel="noopener">A bill</a> from Rep. Lloyd Doggett (D-Texas), the chairman of the House Ways and Means’ health subcommittee, introduced during the last Congress with Sen. Sherrod Brown (D-Ohio), would require hospitals to notify patients whether they, and the doctors and other providers the patient would see there, are in-network, as well as how much patients could expect to pay out-of-pocket. Without at least 24 hours’ notice and the patient’s consent — or if the patient was receiving same-day, emergency treatment — the hospital would be able to charge the patient no more than an in-network provider would.</li>
</ul>
<p>To draw attention to the issue, Hassan planned to bring a guest to Tuesday&#8217;s State of the Union address who was billed more than $1,600 for a trip to an in-network emergency room. The patient learned after the fact that the doctor she briefly saw there was out-of-network.</p>
<p>“There does seem to be across-the-board understanding that what’s happening to patients right now isn’t right or fair,” Hassan told KHN.</p>
<p>Other members of Congress, including <a href="https://www.bemidjipioneer.com/news/government-and-politics/4565831-minnesota-lawmakers-announce-state-union-guests" target="_blank" rel="noopener">Sen. Amy Klobuchar</a> (D-Minn.) and <a href="https://www.wdio.com/politics/prescription-drugs-state-of-the-union-baldwin-klobuchar/5233362/" target="_blank" rel="noopener">Sen. Tammy Baldwin</a> (D-Wis.), will bring guests with painful, personal stories regarding the high cost of prescription drugs.</p>
<p>For its part, the administration says its commitment to addressing surprise medical bills is firm.</p>
<p>“President Trump has identified surprise medical bills as a serious concern of the administration. Protecting patients from these outrageous and unexpected bills and charges is a top priority for Secretary [Alex] Azar,” said Caitlin Oakley, a Department of Health and Human Services spokeswoman.</p>
<p>Hassan said she has not heard anything from the White House. But as Congress shifts its focus away from the partial government shutdown, she predicted, surprise billing could emerge as a legislative priority, adding that she and Cassidy have coordinated on the issue.</p>
<p>Both Hassan’s and Cassidy’s bills “would go a long way toward protecting patients,” suggested Zack Cooper, a Yale health economist who researches surprise billing. Hassan’s legislation, he said, has the additional benefit of likely bringing down health care costs.</p>
<p>“There are a lot of issues that can’t be fixed or at least can’t be fixed easily. This is an issue that causes immense pain and is quite visceral and can be fixed,” Cooper said.</p>
<p>And federal legislation is likely necessary, experts say. Some states have passed laws meant to curb surprise billing, and to protect patients from the costs — but those laws don’t affect self-insured large employers, which fall under federal jurisdiction and affect <a href="https://www.kff.org/report-section/2018-employer-health-benefits-survey-summary-of-findings/" target="_blank" rel="noopener">more than 60 percent</a> of people who get insurance through work.</p>
<p>The presidential bully pulpit could be hugely influential — in particular, Ginsburg suggested, by “leaning on Congress” to bring legislation to Trump’s desk.</p>
<p>And new legislation probably is the most effective vehicle, health policy experts said. It’s unclear whether or what kind of executive action HHS could take without Congress.</p>
<p>“Some creative lawyers could come up with creative interpretations [of existing laws] and lead to smart policy,” said Barak Richman, a Duke University law school professor who focuses on health policy.</p>
<p>But re-interpreting federal law would almost certainly invite legal challenges, he added.</p>
<p>Already, competing industry groups are lobbying to put their stamp on any federal policy. The <a href="http://newsroom.acep.org/2019-01-28-ACEP-Presents-Framework-To-Protect-Emergency-Patients-From-Out-Of-Network-Billing-Issues" target="_blank" rel="noopener">emergency physicians</a>’ trade group has backed an approach like Hassan’s, while the <a href="https://www.ahip.org/health-care-leaders-unite-to-protect-patients-against-surprise-medical-bills/" target="_blank" rel="noopener">insurance lobby</a> is calling for a Cassidy-style bill. When asked about the industry’s response, Hassan said she has gotten “a variety of feedback — as you would expect.”</p>

<aside class="related partner-box bottom">
	<div class="related-content">
	This story also ran on <a href="http://www.npr.org/sections/news/">NPR</a>.	<span class="replublish-story">
		This story can be republished for free (<a rel="nofollow" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/view/republish/">details</a>).	</span>
						<a href="http://www.npr.org/sections/news/" target="_blank">
				<img width="45" height="15" src="https://kaiserhealthnews.files.wordpress.com/2014/10/logo-npr.jpg" class="aligncenter" alt="" />				</a>
					</div>
</aside>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Shefali Luthra: </span>
																<a href="mailto:ShefaliL@kff.org">ShefaliL@kff.org</a>,											<a href="http://twitter.com/Shefalil" target="_blank">
							@Shefalil</a>
									</p>
												<p>
											<span class="author-name">Emmarie Huetteman: </span>
																<a href="mailto:ehuetteman@kff.org">ehuetteman@kff.org</a>,											<a href="http://twitter.com/emmarieDC" target="_blank">
							@emmarieDC</a>
									</p>
						</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories"><a href="https://khn.org/topics/health-care-costs/" rel="category tag">Health Care Costs</a> <a href="https://khn.org/topics/health-industry/" rel="category tag">Health Industry</a> <a href="https://khn.org/topics/insurance/" rel="category tag">Insurance</a></span>
					<span class="tags">
				<a href="https://khn.org/news/tag/emergency-medicine/" rel="tag">Emergency Medicine</a> <a href="https://khn.org/news/tag/out-of-pocket-costs/" rel="tag">Out-Of-Pocket Costs</a> <a href="https://khn.org/news/tag/trump-administration/" rel="tag">Trump Administration</a> <a href="https://khn.org/news/tag/congress/" rel="tag">U.S. Congress</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->


						
						<footer class="entry-meta">
							<!-- Share Tools Horizontal -->
							<aside class="share horizontal"><p>Share This Story:</p>	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-914270" class="share-twitter sd-button no-icon" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-914270" class="share-facebook sd-button no-icon" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-914270" class="share-linkedin sd-button no-icon" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

							<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>
						</footer><!-- .entry-meta -->
					</article><!-- #post-914270 -->



				</div><!-- #content -->

				
		</div><!-- #primary -->

	</div><!-- .row -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Ideas To Curb Surprise Medical Bills Percolate With Rare Bipartisan Push</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/shefali-luthra/"><strong>Shefali Luthra</strong></a> and <a href="https://khn.org/news/author/emmarie-huetteman/"><strong>Emmarie Huetteman</strong></a>	</span>
					<time datetime="2019-02-05T05:00:03-05:00">February 5, 2019</time>				</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>Ideas To Curb Surprise Medical Bills Percolate With Rare Bipartisan Push</h1>
	<span class="byline">Shefali Luthra, Kaiser Health News and Emmarie Huetteman</span>
<p>Surrounded by patients who told horror stories of being stuck with hefty bills, President Donald Trump recently waded into a widespread health care problem for which almost everyone — even those with insurance — is at risk: surprise medical billing.</p>
<p>Trump&#8217;s declaration that taming unexpected bills would be a top priority for his administration echoed through the halls of Congress, where a handful of Republican and Democratic lawmakers have been studying the problem the past couple of years.</p>
<p>The sudden presidential interest has lawmakers on both sides of the aisle expressing optimism about attacking a problem that has affected 57 percent of American adults, <a href="http://www.norc.org/NewsEventsPublications/PressReleases/Pages/new-survey-reveals-57-percent-of-americans-have-been-surprised-by-a-medical-bill.aspx">according to a University of Chicago survey conducted last summer</a>. Sen. Lamar Alexander, the Tennessee Republican who chairs the influential Health, Education, Labor and Pensions Committee, recently told reporters that he expects to see surprise billing legislation &#8220;in the next several months.&#8221;</p>
<p>Alexander is encouraged by the movement on both sides of the aisle, said a committee spokesman — giving a particular nod to the efforts of Sen. Bill Cassidy (R-La.). &#8220;The chairman looks forward to reviewing their work and hopes it leads to a bipartisan consensus on how to address the issue,&#8221; the spokesman added.</p>
<p>&#8220;Indications in Congress have always been that this would be something they could do on a bipartisan basis,&#8221; said Paul Ginsburg, a health economist at the Brookings Institution, a D.C.-based think tank.</p>
<p>Attention to this practice, which involves charging patients for care that is more expensive than anticipated or not covered by their insurance, has grown following an ongoing <a href="https://khn.org/news/tag/bill-of-the-month/">Kaiser Health News</a>-NPR &#8220;Bill of the Month&#8221; investigation into medical billing at large.</p>
<p>While appetite for policymaking is on the upswing, the details of a possible solution remain up in the air.</p>
				<aside class="related inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>Surrounded by patients who told horror stories of being stuck with hefty bills, President Donald Trump recently waded into a widespread health care problem for which almost everyone — even those with insurance — is at risk: surprise medical billing.</p>
<p>Trump&#8217;s declaration that taming unexpected bills would be a top priority for his administration echoed through the halls of Congress, where a handful of Republican and Democratic lawmakers have been studying the problem the past couple of years.</p>
<p>The sudden presidential interest has lawmakers on both sides of the aisle expressing optimism about attacking a problem that has affected 57 percent of American adults, <a href="http://www.norc.org/NewsEventsPublications/PressReleases/Pages/new-survey-reveals-57-percent-of-americans-have-been-surprised-by-a-medical-bill.aspx">according to a University of Chicago survey conducted last summer</a>. Sen. Lamar Alexander, the Tennessee Republican who chairs the influential Health, Education, Labor and Pensions Committee, recently told reporters that he expects to see surprise billing legislation &#8220;in the next several months.&#8221;</p>
<p>Alexander is encouraged by the movement on both sides of the aisle, said a committee spokesman — giving a particular nod to the efforts of Sen. Bill Cassidy (R-La.). &#8220;The chairman looks forward to reviewing their work and hopes it leads to a bipartisan consensus on how to address the issue,&#8221; the spokesman added.</p>
<p>&#8220;Indications in Congress have always been that this would be something they could do on a bipartisan basis,&#8221; said Paul Ginsburg, a health economist at the Brookings Institution, a D.C.-based think tank.</p>
<p>Attention to this practice, which involves charging patients for care that is more expensive than anticipated or not covered by their insurance, has grown following an ongoing <a href="https://khn.org/news/tag/bill-of-the-month/">Kaiser Health News</a>-NPR &#8220;Bill of the Month&#8221; investigation into medical billing at large.</p>
<p>While appetite for policymaking is on the upswing, the details of a possible solution remain up in the air.</p>

<p>The Trump administration has not laid out precisely how it would take on surprise bills. But key lawmakers, including Alexander and Cassidy, have met with administration officials to discuss how to reduce health care costs.</p>
<p>With an eye toward drafting legislation, these two senators and several others have been consulting with billing experts, as well as state and local officials, about the biggest challenges and most promising approaches being used around the country.</p>
<p>And, though Senate Majority Leader Mitch McConnell (R-Ky.) has yet to address the issue, House Speaker Nancy Pelosi (D-Calif.) said it would be a priority.</p>
<p>&#8220;Ending surprise billing is an important part of Democrats&#8217; ongoing effort to lower out-of-pocket health costs, and we&#8217;ll be working on it in the coming Congress,&#8221; said Henry Connelly, a Pelosi spokesman.</p>
<p>Previously introduced bills would impose new notification requirements, as well as limitations on what doctors and hospitals might charge patients. They would regulate bills for either emergency care at an out-of-network facility, or non-emergency care when the facility is in-network but the doctor is not.</p>
<a href="https://www.cassidy.senate.gov/imo/media/doc/Discussion%20Draft-%20Protecting%20Patients%20from%20Surprise%20Medical%20Bills%20Act.pdf">A draft bill</a> pushed by Cassidy — a gastroenterologist by trade and the leader of a small, bipartisan group of senators studying the issue — would cap what patients pay, and prohibit balance billing, when a patient is expected to make up the difference between what the provider charged and what the insurer paid. Instead of arbitration, the state would set the amount a health plan must pay. In the absence of a local policy, health plans would default to a federal formula outlined in the bill. (This is similar to laws passed in California and Connecticut.)
A bill from Sen. Maggie Hassan (D-N.H.) would tackle the issue by preventing a hospital, physician group or other medical provider from charging patients more for an emergency procedure than they would have expected to pay for in-network care. It would then establish an arbitration process to determine what the patient&#8217;s health plan should pay. (This is similar to laws passed in New York and New Jersey.)
<a href="https://www.congress.gov/115/bills/hr817/BILLS-115hr817ih.pdf">A bill</a> from Rep. Lloyd Doggett (D-Texas), the chairman of the House Ways and Means&#8217; health subcommittee, introduced during the last Congress with Sen. Sherrod Brown (D-Ohio), would require hospitals to notify patients whether they, and the doctors and other providers the patient would see there, are in-network, as well as how much patients could expect to pay out-of-pocket. Without at least 24 hours&#8217; notice and the patient&#8217;s consent — or if the patient was receiving same-day, emergency treatment — the hospital would be able to charge the patient no more than an in-network provider would.
<p>To draw attention to the issue, Hassan planned to bring a guest to Tuesday&#8217;s State of the Union address who was billed more than $1,600 for a trip to an in-network emergency room. The patient learned after the fact that the doctor she briefly saw there was out-of-network.</p>
<p>&#8220;There does seem to be across-the-board understanding that what&#8217;s happening to patients right now isn&#8217;t right or fair,&#8221; Hassan told KHN.</p>
<p>Other members of Congress, including <a href="https://www.bemidjipioneer.com/news/government-and-politics/4565831-minnesota-lawmakers-announce-state-union-guests">Sen. Amy Klobuchar</a> (D-Minn.) and <a href="https://www.wdio.com/politics/prescription-drugs-state-of-the-union-baldwin-klobuchar/5233362/">Sen. Tammy Baldwin</a> (D-Wis.), will bring guests with painful, personal stories regarding the high cost of prescription drugs.</p>
<p>For its part, the administration says its commitment to addressing surprise medical bills is firm.</p>
<p>&#8220;President Trump has identified surprise medical bills as a serious concern of the administration. Protecting patients from these outrageous and unexpected bills and charges is a top priority for Secretary [Alex] Azar,&#8221; said Caitlin Oakley, a Department of Health and Human Services spokeswoman.</p>
<p>Hassan said she has not heard anything from the White House. But as Congress shifts its focus away from the partial government shutdown, she predicted, surprise billing could emerge as a legislative priority, adding that she and Cassidy have coordinated on the issue.</p>
<p>Both Hassan&#8217;s and Cassidy&#8217;s bills &#8220;would go a long way toward protecting patients,&#8221; suggested Zack Cooper, a Yale health economist who researches surprise billing. Hassan&#8217;s legislation, he said, has the additional benefit of likely bringing down health care costs.</p>
<p>&#8220;There are a lot of issues that can&#8217;t be fixed or at least can&#8217;t be fixed easily. This is an issue that causes immense pain and is quite visceral and can be fixed,&#8221; Cooper said.</p>
<p>And federal legislation is likely necessary, experts say. Some states have passed laws meant to curb surprise billing, and to protect patients from the costs — but those laws don&#8217;t affect self-insured large employers, which fall under federal jurisdiction and affect <a href="https://www.kff.org/report-section/2018-employer-health-benefits-survey-summary-of-findings/">more than 60 percent</a> of people who get insurance through work.</p>
<p>The presidential bully pulpit could be hugely influential — in particular, Ginsburg suggested, by &#8220;leaning on Congress&#8221; to bring legislation to Trump&#8217;s desk.</p>
<p>And new legislation probably is the most effective vehicle, health policy experts said. It&#8217;s unclear whether or what kind of executive action HHS could take without Congress.</p>
<p>&#8220;Some creative lawyers could come up with creative interpretations [of existing laws] and lead to smart policy,&#8221; said Barak Richman, a Duke University law school professor who focuses on health policy.</p>
<p>But re-interpreting federal law would almost certainly invite legal challenges, he added.</p>
<p>Already, competing industry groups are lobbying to put their stamp on any federal policy. The <a href="http://newsroom.acep.org/2019-01-28-ACEP-Presents-Framework-To-Protect-Emergency-Patients-From-Out-Of-Network-Billing-Issues">emergency physicians</a>&#8217; trade group has backed an approach like Hassan&#8217;s, while the <a href="https://www.ahip.org/health-care-leaders-unite-to-protect-patients-against-surprise-medical-bills/">insurance lobby</a> is calling for a Cassidy-style bill. When asked about the industry&#8217;s response, Hassan said she has gotten &#8220;a variety of feedback — as you would expect.&#8221;</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="698c316508" /><input type="hidden" name="_wp_http_referer" value="/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="fce97fd2da" /><input type="hidden" name="_wp_http_referer" value="/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[khn_hp_report]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>The Trump administration has not laid out precisely how it would take on surprise bills. But key lawmakers, including Alexander and Cassidy, have met with administration officials to discuss how to reduce health care costs.</p>
<p>With an eye toward drafting legislation, these two senators and several others have been consulting with billing experts, as well as state and local officials, about the biggest challenges and most promising approaches being used around the country.</p>
<p>And, though Senate Majority Leader Mitch McConnell (R-Ky.) has yet to address the issue, House Speaker Nancy Pelosi (D-Calif.) said it would be a priority.</p>
<p>&#8220;Ending surprise billing is an important part of Democrats&#8217; ongoing effort to lower out-of-pocket health costs, and we&#8217;ll be working on it in the coming Congress,&#8221; said Henry Connelly, a Pelosi spokesman.</p>
<p>Previously introduced bills would impose new notification requirements, as well as limitations on what doctors and hospitals might charge patients. They would regulate bills for either emergency care at an out-of-network facility, or non-emergency care when the facility is in-network but the doctor is not.</p>
<a href="https://www.cassidy.senate.gov/imo/media/doc/Discussion%20Draft-%20Protecting%20Patients%20from%20Surprise%20Medical%20Bills%20Act.pdf">A draft bill</a> pushed by Cassidy — a gastroenterologist by trade and the leader of a small, bipartisan group of senators studying the issue — would cap what patients pay, and prohibit balance billing, when a patient is expected to make up the difference between what the provider charged and what the insurer paid. Instead of arbitration, the state would set the amount a health plan must pay. In the absence of a local policy, health plans would default to a federal formula outlined in the bill. (This is similar to laws passed in California and Connecticut.)
A bill from Sen. Maggie Hassan (D-N.H.) would tackle the issue by preventing a hospital, physician group or other medical provider from charging patients more for an emergency procedure than they would have expected to pay for in-network care. It would then establish an arbitration process to determine what the patient&#8217;s health plan should pay. (This is similar to laws passed in New York and New Jersey.)
<a href="https://www.congress.gov/115/bills/hr817/BILLS-115hr817ih.pdf">A bill</a> from Rep. Lloyd Doggett (D-Texas), the chairman of the House Ways and Means&#8217; health subcommittee, introduced during the last Congress with Sen. Sherrod Brown (D-Ohio), would require hospitals to notify patients whether they, and the doctors and other providers the patient would see there, are in-network, as well as how much patients could expect to pay out-of-pocket. Without at least 24 hours&#8217; notice and the patient&#8217;s consent — or if the patient was receiving same-day, emergency treatment — the hospital would be able to charge the patient no more than an in-network provider would.
<p>To draw attention to the issue, Hassan planned to bring a guest to Tuesday&#8217;s State of the Union address who was billed more than $1,600 for a trip to an in-network emergency room. The patient learned after the fact that the doctor she briefly saw there was out-of-network.</p>
<p>&#8220;There does seem to be across-the-board understanding that what&#8217;s happening to patients right now isn&#8217;t right or fair,&#8221; Hassan told KHN.</p>
<p>Other members of Congress, including <a href="https://www.bemidjipioneer.com/news/government-and-politics/4565831-minnesota-lawmakers-announce-state-union-guests">Sen. Amy Klobuchar</a> (D-Minn.) and <a href="https://www.wdio.com/politics/prescription-drugs-state-of-the-union-baldwin-klobuchar/5233362/">Sen. Tammy Baldwin</a> (D-Wis.), will bring guests with painful, personal stories regarding the high cost of prescription drugs.</p>
<p>For its part, the administration says its commitment to addressing surprise medical bills is firm.</p>
<p>&#8220;President Trump has identified surprise medical bills as a serious concern of the administration. Protecting patients from these outrageous and unexpected bills and charges is a top priority for Secretary [Alex] Azar,&#8221; said Caitlin Oakley, a Department of Health and Human Services spokeswoman.</p>
<p>Hassan said she has not heard anything from the White House. But as Congress shifts its focus away from the partial government shutdown, she predicted, surprise billing could emerge as a legislative priority, adding that she and Cassidy have coordinated on the issue.</p>
<p>Both Hassan&#8217;s and Cassidy&#8217;s bills &#8220;would go a long way toward protecting patients,&#8221; suggested Zack Cooper, a Yale health economist who researches surprise billing. Hassan&#8217;s legislation, he said, has the additional benefit of likely bringing down health care costs.</p>
<p>&#8220;There are a lot of issues that can&#8217;t be fixed or at least can&#8217;t be fixed easily. This is an issue that causes immense pain and is quite visceral and can be fixed,&#8221; Cooper said.</p>
<p>And federal legislation is likely necessary, experts say. Some states have passed laws meant to curb surprise billing, and to protect patients from the costs — but those laws don&#8217;t affect self-insured large employers, which fall under federal jurisdiction and affect <a href="https://www.kff.org/report-section/2018-employer-health-benefits-survey-summary-of-findings/">more than 60 percent</a> of people who get insurance through work.</p>
<p>The presidential bully pulpit could be hugely influential — in particular, Ginsburg suggested, by &#8220;leaning on Congress&#8221; to bring legislation to Trump&#8217;s desk.</p>
<p>And new legislation probably is the most effective vehicle, health policy experts said. It&#8217;s unclear whether or what kind of executive action HHS could take without Congress.</p>
<p>&#8220;Some creative lawyers could come up with creative interpretations [of existing laws] and lead to smart policy,&#8221; said Barak Richman, a Duke University law school professor who focuses on health policy.</p>
<p>But re-interpreting federal law would almost certainly invite legal challenges, he added.</p>
<p>Already, competing industry groups are lobbying to put their stamp on any federal policy. The <a href="http://newsroom.acep.org/2019-01-28-ACEP-Presents-Framework-To-Protect-Emergency-Patients-From-Out-Of-Network-Billing-Issues">emergency physicians</a>&#8217; trade group has backed an approach like Hassan&#8217;s, while the <a href="https://www.ahip.org/health-care-leaders-unite-to-protect-patients-against-surprise-medical-bills/">insurance lobby</a> is calling for a Cassidy-style bill. When asked about the industry&#8217;s response, Hassan said she has gotten &#8220;a variety of feedback — as you would expect.&#8221;</p>
</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:&#075;HN&#072;&#101;lp&#064;&#107;f&#102;.&#111;r&#103;">&#075;HN&#072;&#101;lp&#064;&#107;f&#102;.&#111;r&#103;</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/">
									<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2019/02/surprisebilling_2.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/" class="headline">
										Ideas To Curb Surprise Medical Bills Percolate With Rare Bipartisan Push									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/winners-and-losers-under-bold-trump-plan-to-slash-drug-rebate-deals/">
									<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2019/02/gettyimages-1124235423_trump_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/winners-and-losers-under-bold-trump-plan-to-slash-drug-rebate-deals/" class="headline">
										Winners And Losers Under Bold Trump Plan To Slash Drug Rebate Deals									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/for-california-attorney-general-xavier-becerra-resistance-is-personal/">
									<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2019/02/becerra_1350-1.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/for-california-attorney-general-xavier-becerra-resistance-is-personal/" class="headline">
										For California Attorney General Xavier Becerra, Resistance Is Personal									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/transparent-hospital-pricing-exposes-wild-fluctuation-even-within-miles/">
									<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2019/01/chargemasterkhn_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/transparent-hospital-pricing-exposes-wild-fluctuation-even-within-miles/" class="headline">
										Transparent Hospital Pricing Exposes Wild Fluctuation, Even Within Miles									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!-- Readersight -->
	<div id="rs_ctListRecommender"></div>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/kff-logo.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2019 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

	<!-- wpcom_wp_footer -->
<!-- Start of Async HubSpot Analytics Code -->
  <script type="text/javascript">
    (function(d,s,i,r) {
      if (d.getElementById(i)){return;}
      var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
      n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
      e.parentNode.insertBefore(n, e);
    })(document,"script","hs-analytics",300000);
  </script>
<!-- End of Async HubSpot Analytics Code -->
<script>
(function (t, h, u, n, d, e, r) {
	t[d] = t[d] || function () {
	(t[d].q = t[d].q || []).push(arguments)
	};
	e = h.createElement(u);
	r = h.getElementsByTagName(u)[0];
	e.async = 1;
	e.src = n;
	r.parentNode.insertBefore(e, r);
})(window, document, 'script', '//cdn.socialhoney.co/widget/sh.js', 'sh');

sh('create', 'SH-34769935-3');
</script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201906y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push\/":914270};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fa4766706d" /><input type="hidden" name="_wp_http_referer" value="/news/ideas-to-curb-surprise-medical-bills-percolate-with-rare-bipartisan-push/" /><div id="jetpack-recaptcha"></div>
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/hubspot-signup-form-khn.css?m=1520344382h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var HubspotContacts = {"ajaxurl":"https:\/\/kaiserhealthnews.wordpress.com\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"151a0ac65c","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUu1uwyAMfKFRmq77+jHtWVziJG7BUGMaZU8/GqmT1m3tOgnJ2Nwd9oEdk3GRFVltKCb50hNn62mH2e4LFhyAW4+y2OY7W8HEzpe2Hm7rqgCZbCHrouAiEF9GYdeh0+u4kdoe/4BLMZNS5OvIgFx+Q9UUmma6LgJFo4shedQvw/7g38ocKB3ZNRhg8JOSyxcI0FZBswGxAbKi1J2JBxShYxuftRsVVMDtvl2rAwacW7M7oIxiBgSvA+OYzWrZPNk6vx3KJqeoMwuczl6c125XzgrViaNWiC0K07uYLko4gKcWzh/zP7qnHjP1XNIsfsG1+oXUdB5IbB5AiPtTrKS38No8rF/um/Xj83L7AQG4LV4='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7618883','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7618883','v':'wpcom','tz':'-5','user_id':'0','post':'914270','subd':'kaiserhealthnews'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=7618883&v=wpcomvt&tz=-5&user_id=0&post=914270&subd=kaiserhealthnews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdMdj82SktMMXFLX3QtfGw4NTI1RXV6TT93JWl6TENpPU5IUjRbUmwmblklQUw2NWdwc2VSRitiM2gmZ0xWJVVvaCtLYmhaeWxBaUtJemtNcERiLmFlTXRZaVYrYj1aRXRrcz8reSxTUjRnT2pXdFBsd29wTm4tXW1NR2NkOGM5LTFdVy4md3JNelFIQXAldTZ+a2ErLUw/d2JpVXBjWHBvWFRHXyVDUzh+TG9mVEdaLVNpXVI='}]);
_stq.push([ 'clickTrackerInit', '7618883', '914270' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.148 seconds
	78849 bytes batcached for 300 seconds
-->
