<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>In California, Doctors Accused Of Sexual Misconduct Often Get Second Chances | Kaiser Health News</title>

			<meta name="description" content="The state medical board grants probation in more than a third of cases, a KHN analysis found. Even as other institutions adapt to lessons of the #MeToo movement, the board plans no significant changes, saying it has always prioritized discipline for sexual misconduct." />
					<meta name="author" content="Barbara Feder Ostrov, Harriet Blair Rowan" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=khn.org&amp;id=7618883&amp;t=1544791591&amp;back=https%3A%2F%2Fkhn.org%2Fnews%2Fin-california-doctors-accused-of-sexual-misconduct-often-get-second-chances%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//kaiserhealthnews.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0-RC3-43969"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j02uwjAMhC9EML+Ft3jiLGlqEdM4jWKXittjimADYmPZ429kD0zFhSErZgUeXUnjmbJAoh4FLqjFh97N0zKILMBwyiGNna1NgI5EoU3DTLXV1xuI3hIumfLb8eVAGCqazsXrg2DsyGNCNuyXjUvzcj3aaN/JL34qRru2LRVFnFWmkZ1GO/Tpe8pwpQK9J8HqIvqkMeMkbrNaHyyaVwpz8D7O+U78v97vtsemOf7tL3cnHHtS?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s1.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/print.css?m=1510520661h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=1.2.96' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/font-awesome.min.css?m=1499377406h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/ie8.css?m=1489077918h&#038;ver=1.2.96' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.0-RC3-43969' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9jt0OgjAMhV/IWYck6IXxWcaoW3WshA6Jb+8UTSQqd/1yfnpg7JTlmDAmaAfVhcFRFBipcZgEhC2ZoChb5rC2IisgiJwm8X1Mwu9Wh6wCW5OI4wzUKRjql6I91oFdPh1k1wcuhV6Ds5Pn8BVKHlsUuFIHF0OCvfJoQvIRR1HFRlcgKS+1z+fiTY+NaZrbvx5fggtcm/AwHNuDLvdVsdN6q8932DCI6A==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en&#038;ver=2' async defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytzu0RwiAMANCFpJH60fOH5yyB5gQMhCPRrq8zqAu8e7B1F6UZNQNLVEnhlTs8MCsNlwjZUqNN3bz3C6ih5QhFIYiY2sA+1dymojv4ErqzBOQ/COHZVqZfO5FzD4Jj/SC3evWno18u/nCeyxsGnmun'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaiserhealthnews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/" />
<link rel='shortlink' href='https://khn.org/ODk4OTY4' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkhn.org%2Fnews%2Fin-california-doctors-accused-of-sexual-misconduct-often-get-second-chances%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkhn.org%2Fnews%2Fin-california-doctors-accused-of-sexual-misconduct-often-get-second-chances%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="In California, Doctors Accused Of Sexual Misconduct Often Get Second Chances" />
<meta property="og:url" content="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/" />
<meta property="og:description" content="The state medical board grants probation in more than a third of cases, a KHN analysis found. Even as other institutions adapt to lessons of the #MeToo movement, the board plans no significant chan…" />
<meta property="article:published_time" content="2018-12-14T10:00:18+00:00" />
<meta property="article:modified_time" content="2018-12-14T10:00:21+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://kaiserhealthnews.files.wordpress.com/2018/12/doctor-misconduct-3_1350.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@khnews" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="In California, Doctors Accused Of Sexual Misconduct Often Get Second Chances" />
<meta name="twitter:image" content="https://kaiserhealthnews.files.wordpress.com/2018/12/doctor-misconduct-3_1350.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://kaiserhealthnews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://kaiserhealthnews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://khn.org/osd.xml" title="Kaiser Health News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="application-name" content="Kaiser Health News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://khn.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><link rel="amphtml" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/amp/"><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<style type="text/css" id="syntaxhighlighteranchor"></style>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-898968 single-format-standard 2017 khn mp6 customizer-styles-applied highlander-enabled highlander-light">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">Kaiser Health News <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<div class="header-logo">
				<a href="/"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand-scrolling" /><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand" /></a>
				<img class="print" src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-black.png" alt="KHN | Kaiser Health News" />
			</div>
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
					</button>
				</div>
				<div class="collapse navbar-collapse" id="navbar-secondary">
					<ul class="nav navbar-nav navbar-right navbar-share">
						<li class="navbar-text">Connect With Us: </li>
						<li><a href="/contact-us/" class="icon-email" title="Contact"><span class="sr-only">Contact</span></a></li>
						<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
					</ul>
				</div>
			</nav>
			<nav class="navbar navbar-default navbar-global" role="navigation">
				<div class="collapse navbar-collapse" id="navbar-primary">
					<ul id="menu-khn-menu-for-redesign-site" class="nav navbar-nav"><li id="menu-item-789828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789828"><a href="https://khn.org/topics/the-health-law/">Health Law</a></li>
<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-789826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789826"><a href="https://khn.org/topics/health-industry/">Industry</a></li>
<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794232"><a href="https://khn.org/news/tag/investigation/">Investigations</a></li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
	<li id="menu-item-884187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884187"><a href="https://khn.org/topics/2018-elections/">2018 Elections</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-789830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789830"><a href="https://khn.org/topics/cost-and-quality/">Cost and Quality</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &amp; Docs</a></li>
</ul>					<form class="navbar-form navbar-right navbar-search" action="/">
						<input type="text" name="s" class="form-control" placeholder="Search">
						<button class="icon-search" type="submit"></button>
					</form>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-898968" class="post-898968 post type-post status-publish format-standard has-post-thumbnail hentry category-california category-mental-health tag-doctors tag-patient-safety tag-womens-health funder-blue-shield-of-california-foundation funder-california-health-care-foundation funder-packard-foundation partners-the-atlantic">
						
													<header class="entry-header">

								
								<div class="header">
									<h1 class="entry-title">In California, Doctors Accused Of Sexual Misconduct Often Get Second Chances</h1>
																	</div>

								<div class="meta">
									<p>
											<span class="byline">
		By <a href="https://khn.org/news/author/barbara-feder-ostrov/"><strong>Barbara Feder Ostrov</strong></a> and <a href="https://khn.org/news/author/harriet-rowan/"><strong>Harriet Blair Rowan</strong></a>	</span>
										<time datetime="2018-12-14T05:00:18-05:00">December 14, 2018</time>									</p>
									<div class="meta-utility">
										<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>
																			</div>
								</div>

								<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-898968" class="share-twitter sd-button no-icon" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-898968" class="share-facebook sd-button no-icon" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-898968" class="share-linkedin sd-button no-icon" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-898968" class="share-twitter sd-button no-icon" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-898968" class="share-facebook sd-button no-icon" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-898968" class="share-linkedin sd-button no-icon" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							</header><!-- .entry-header -->
														<figure class="layout-lg">
								<img width="1024" height="683" src="https://kaiserhealthnews.files.wordpress.com/2018/12/doctor-misconduct-3_1350.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2018/12/doctor-misconduct-3_1350.jpg?w=1024 1024w, https://kaiserhealthnews.files.wordpress.com/2018/12/doctor-misconduct-3_1350.jpg?w=150 150w, https://kaiserhealthnews.files.wordpress.com/2018/12/doctor-misconduct-3_1350.jpg?w=500 500w, https://kaiserhealthnews.files.wordpress.com/2018/12/doctor-misconduct-3_1350.jpg?w=768 768w, https://kaiserhealthnews.files.wordpress.com/2018/12/doctor-misconduct-3_1350.jpg?w=1270 1270w, https://kaiserhealthnews.files.wordpress.com/2018/12/doctor-misconduct-3_1350.jpg 1350w" sizes="(max-width: 1024px) 100vw, 1024px" />																	<figcaption class="caption">Tracy Lystra at her home in Aguanga, Calif. In 2013, Lystra sued her Fallbrook, Calif., OB-GYN, Anthony S. Bianchi, alleging that he had sexually harassed her —which Bianchi denied. Lystra said the lawsuit was settled for $150,000 but that her attorney’s subsequent complaint about the doctor to the Medical Board of California was rejected based on a review of the evidence and “mitigating circumstances.” In the meantime, Bianchi received two probation terms for alleged sexual misconduct with three other women. (Heidi de Marco/KHN)</figcaption>
																</figure>
						
						<div class="entry-content entry-content-article">

														<div class="article-body">
								
<aside class="related partner-box top">
	<div class="related-content">
	This story also ran on <a href="http://www.theatlantic.com/">The Atlantic</a>.	<span class="replublish-story">
		This story can be republished for free (<a rel="nofollow" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/view/republish/">details</a>).	</span>
						<a href="http://www.theatlantic.com/" target="_blank">
			<img width="73" height="25" src="https://kaiserhealthnews.files.wordpress.com/2014/10/logo-atlantic.jpg" class="aligncenter" alt="" />				</a>
				</div>
</aside>
<p>The doctor instructed his patient to stand in front of him. He cupped her crotch and inserted his fingers into her vagina through her clothes, moving his hand repeatedly to her rectal area. Then he squeezed her breasts, according to <a href="https://www.documentcloud.org/documents/4906730-Ramon-Fakhoury-California-Medical-Board-Decision.html" target="_blank" rel="noopener">a formal accusation </a>filed by the Medical Board of California.</p>
<p>The patient, accompanied to the appointment by her 4-year-old granddaughter, asked why that was necessary to diagnose a urinary tract infection, according to the documents. He told her to let him do his job.</p>
<p>In three other cases, the board alleged that the family doctor, Ramon Fakhoury of California’s Inland Empire, touched patients’ genitals for no medical reason. In 2016, the board handed him 35 months of administrative probation, requiring him, among other things, to have a chaperone when treating females.</p>
<p>Fakhoury did not admit to the allegations, according to his attorney, and criminal charges against him were dropped. If he successfully completes probation next year, he’ll be able to practice without restriction.</p>
<div id="attachment_299634" style="width: 388px" class="wp-caption alignleft"><img class="size-full wp-image-299634" src="https://californiahealthline.files.wordpress.com/2018/12/fakhoury.jpg?w=378&#038;h=478" alt="" width="378" height="478" /><p class="wp-caption-text">The Medical Board of California put family physician Ramon Fakhoury on 35 months of probation after several patients alleged he had touched their genitals for no medical reason. Until he completes probation, he must have a chaperone present when treating female patients. He did not admit to the allegations. Previously, he faced felony sexual abuse-related charges, which were dismissed after a jury deadlocked. (Courtesy of the San Bernardino County Sheriff&#8217;s Department)</p></div>
<p>With a mission of patient protection and doctor rehabilitation — not punishment — California’s medical board and those in other states make decisions under laws and norms that can seem discordant in the #MeToo era.</p>
<p>California is often cited as one of the more rigorous states in overseeing doctors. But, according to the medical board, very few sexual misconduct complaints are reported to the board in the first place, historically under 200 a year. Even fewer result in a formal accusation against a doctor. And when discipline is found to be warranted — typically in fewer than 20 cases a year — the board tends toward leniency, sometimes granting a few years of probation even in instances of severe misconduct, according to a KHN analysis of medical board records.</p>
<p>More than a third of doctors sanctioned by California’s board in cases that alleged sexual misconduct received probation in the past 10 years — some more than once. The terms of probation — which is not a criminal court action but places conditions on a physician’s license — often required temporary chaperones, as well as psychotherapy and courses in “professional boundaries” and ethics. (Through probation, the medical board can only place conditions or restrictions on a doctor’s license in civil proceedings; it does not take criminal court actions.)</p>
<p>“They love giving second chances” to physicians, said Marian Hollingsworth of San Diego, a frequent critic of the California medical board. “It makes you wonder where their priorities are. … Their first loyalty is supposed to be patient safety and that doesn’t always happen.”</p>
<p>The recent, shocking reports about years of abuse by USA Gymnastics doctor Larry <a href="https://www.mlive.com/news/grand-rapids/index.ssf/2018/08/ex-olympics_doctor_larry_nassa.html" target="_blank" rel="noopener">Nassar</a> and University of Southern California gynecologist George <a href="http://www.latimes.com/local/california/la-me-usc-doctor-misconduct-complaints-20180515-story.html" target="_blank" rel="noopener">Tyndall</a> — as well as national exposés about physician misconduct by the <a href="http://doctors.ajc.com/table_of_contents/" target="_blank" rel="noopener">Atlanta Journal-Constitution</a> and the <a href="https://www.usnews.com/news/entertainment/articles/2018-04-14/ap-investigation-doctors-keep-licenses-despite-sex-abuse" target="_blank" rel="noopener">Associated Press</a> —have only intensified concerns about whether sexual abuse is taken seriously enough in medicine.</p>
<p>Nassar, accused of abuse by scores of girls and women under the guise of medical treatment, is now serving <a href="https://www.washingtonpost.com/sports/larry-nassar-receives-final-criminal-sentence-a-40--" target="_blank" rel="noopener">what amounts to a life sentence</a>. Prosecutors are considering criminal charges against Tyndall in <a href="https://www.nbclosangeles.com/news/local/Prosecutors-Considering-More-Than-50-Cases-Against-Former-USC-Gynecologist-492710031.html" target="_blank" rel="noopener">more than 50 cases</a>, and the <a href="http://www2.mbc.ca.gov/BreezePDL/document.aspx?path=%5cDIDOCS%5c20180926%5cDMRAAAGL2%5c&amp;did=AAAGL180926172105977.DID" target="_blank" rel="noopener">state medical board</a> has suspended his license while seeking revocation. He has denied the allegations.</p>
<div id="attachment_299632" style="width: 1034px" class="wp-caption aligncenter"><img class="size-full wp-image-299632" src="https://californiahealthline.files.wordpress.com/2018/12/gettyimages-914535862_nassar_1350.jpg?w=1024&#038;h=683" alt="" width="1024" height="683" /><p class="wp-caption-text">Larry Nassar sits in court on Feb. 5, in Charlotte, Mich., before being sentenced for three counts of criminal sexual assault. Nassar, accused of abuse by scores of girls and women under the guise of medical treatment, is now serving what amounts to a life sentence. (Scott Olson/Getty Images)</p></div>
<p>And just last week, 17 women <a href="https://www.cbsnews.com/news/columbia-university-hospital-doctor-robert-hadden-sexual-abuse-lawsuit/" target="_blank" rel="noopener">sued Columbia University</a> and its affiliated hospitals, alleging that the facilities engaged in covering up decades of sexual abuse by one of its OB-GYNs.</p>
<p>Research has shown that many doctors who sexually exploit patients, like other perpetrators of abuse, don’t stop with one victim. They “perpetrate such behavior for years before being stopped,” said the authors of <a href="http://journals.sagepub.com/doi/full/10.1177/1079063217712217" target="_blank" rel="noopener">one study</a>.</p>
<p>Against this backdrop, California Gov. Jerry Brown in September <a href="http://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201720180SB1448&amp;firstNav=tracking" target="_blank" rel="noopener">signed</a> landmark patient protection legislation requiring doctors who are on probation for sexual and other serious misconduct to notify patients of their status and the terms under which they must practice. It will take effect next July. The bill had failed twice before.</p>
<p>“It’s time,” said the bill’s lead author, Sen. Jerry Hill (D-San Mateo). “The #Me Too movement has really made it very clear that there are individuals even in the most respected professions who abuse their authority.”</p>
<p>Even as sexual abuse complaints filed with the medical board rose significantly in the past year to coincide with the rise of #MeToo, board officials say they plan no major changes in how the board dispenses discipline in sexual misconduct cases.</p>
<p>The #MeToo movement “has not changed us,” said the board’s executive director, Kimberly Kirchmeyer. Cracking down on sexual misconduct has always been “one of the board’s top priorities,” she said.</p>
<p><strong>Digging Into The Records</strong></p>
<p>KHN examined all 135 cases of alleged sexual abuse investigated by the board that resulted in sanctions from July 2008 through June 2018. (The analysis did not include discipline based on proceedings in other states.)</p>
<p>More than a third of sanctions were for sexual misconduct with more than one victim, and the vast majority of alleged perpetrators were men accused of exploiting women.</p>
<p>Doctors’ licenses were revoked in 39 cases and voluntarily surrendered in 38. Several doctors received public reprimands — a minor sanction.</p>
<p>The largest share of sanctions — 49 cases, or more than a third — were for probation.</p>
<p>According to the board’s <a href="https://www.mbc.ca.gov/Enforcement/disciplinary_guide.pdf" target="_blank" rel="noopener">disciplinary guidelines</a><u>,</u> the minimum probation period is seven years for a doctor found to have engaged in sexual misconduct — whether it is a sexual relationship with a patient, sexualized touching during exams or inappropriate sexual conversation.</p>
<p>But those &#8220;minimums&#8221; were not applied in more than half of the probation cases, according to the KHN analysis. The guidelines allow exceptions based on “mitigating circumstances,” the age of cases, the quality of evidence and other factors.</p>
<p>Kirchmeyer noted that the board treats every case as unique and places a high value on a doctor’s remorse and acknowledgment of wrongdoing.</p>
<p>In eight cases, KHN found, a doctor sanctioned for sexual misconduct had previously been sanctioned for similar misconduct.</p>
				<aside class="related inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>Subscribe to KHN&#8217;s free Morning Briefing.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="aafc51333b" /><input type="hidden" name="_wp_http_referer" value="/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="df5042f642" /><input type="hidden" name="_wp_http_referer" value="/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[khn_hp_report]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>Dr. Patrick Mark Sutton, a Pasadena obstetrician-gynecologist, received probation twice — the first time <a href="http://www2.mbc.ca.gov/PDL/document.aspx?path=%5cDIDOCS%5c20030221%5cDMRA1%5c&amp;did=A1GXVU9B.DID&amp;licenseType=G&amp;licenseNumber=53929#page=1" target="_blank" rel="noopener">for four years</a> after investigators alleged sexual misconduct in 2002. In 2011, he was placed on probation again — this time <a href="http://www2.mbc.ca.gov/PDL/document.aspx?path=%5cDIDOCS%5c20111014%5cDMRAAADE1%5c&amp;did=AAADE111014222429828.DID&amp;licenseType=G&amp;licenseNumber=53929#page=1" target="_blank" rel="noopener">for three years</a> — following allegations that he improperly rubbed a patient’s thigh and engaged in inappropriate sexual conversation.</p>
<p>He denied all sexual misconduct allegations in 2002 and 2011, admitting only to medical record-keeping violations in both cases.</p>
<p>This September, after he had completed mandated ethics and “boundaries” courses, the medical board filed a new <a href="http://www2.mbc.ca.gov/PDL/document.aspx?path=%5cDIDOCS%5c20180924%5cDMRAAAGL1%5c&amp;did=AAAGL180924154525446.DID&amp;licenseType=G&amp;licenseNumber=53929%20#page=1" target="_blank" rel="noopener">accusation</a> against Sutton, saying that he had called a patient “hairy” and asked the patient, who was naked from the waist down under a drape and in stirrups exposing her genitals: “Do you enjoy orgasms? You are a very beautiful woman,” according to the documents. That case is pending.</p>
<p>Sutton’s lawyer, Gary Wittenberg, said in an emailed statement that “the allegations in the pending Accusation are untrue and we will prove that in court.”</p>
<p>In several cases, the board granted probation knowing the doctor had been convicted of misdemeanor criminal charges stemming from sexual abuse investigations.</p>
<p>Fakhoury, the Inland Empire doctor, had faced felony sexual abuse-related charges but was not convicted due to a hung jury, according to San Bernardino County Superior Court records.</p>
<p>His lawyer, Courtney Pilchman, told Kaiser Health News that the criminal charges were dismissed afterward and that the doctor “did not stipulate” to — or admit to — the medical board accusation.</p>
<p>By contrast, Ohio’s medical board, upon learning of California’s sanction, in 2012 <a href="https://elicense.ohio.gov/oh_verifylicense?firstName=ramon&amp;lastName=fakhoury&amp;licenseNumber=&amp;searchType=individual" target="_blank" rel="noopener">revoked</a> his state license.</p>
<p>The number of disciplinary actions taken over the decade is strikingly small given the size of California’s practicing physician population of more than 100,000. Alleged victims of sexual abuse by physicians are <a href="https://journals.sagepub.com/doi/full/10.1177/1079063217712217" target="_blank" rel="noopener">significantly less likely</a> to come forward than sexual abuse victims in general, some research indicates.</p>
<p>However, numbers provided by the medical board suggest that many of the complaints that are filed — whether by victims themselves or other sources — do not result in formal accusations against doctors. From October 2013 through June 2018, 838 complaints were designated by the board as possible sexual misconduct. During that same period, 74 accusations were filed. (Multiple complaints could be filed about one doctor.)</p>
<p>Experts and lawyers familiar with the board offered various explanations: Some complaints may be false. Doctor sexual misconduct can be hard to prove by “clear and convincing evidence,” as required in medical board cases. Accused physicians often hire experienced lawyers who aggressively fight back, leading to delays and deals. Victims may decline to testify or present poorly as witnesses.</p>
<p>Some victims, for instance, have psychiatric disorders or believe that they were engaging in a “consensual” relationship, according to medical board documents.</p>
<p>Board staff have worked hard to treat alleged victims sensitively, Kirchmeyer said. Expert reviewers are instructed to read complaints as if the person is telling the truth, she said, and the board plans weeklong training sessions to help investigators work better with alleged victims and prepare them for testifying.</p>
<p>The cases often drag on. It can take years for victims to come forward in the first place — and more time for cases to wind their way through the state’s complex bureaucracy. Evidence can go stale.</p>
<p>“Physicians have to have due process,” Kirchmeyer said. “Anyone can make a complaint about anyone at any time.”</p>
<div id="attachment_299952" style="width: 1034px" class="wp-caption aligncenter"><img class="size-full wp-image-299952" src="https://californiahealthline.files.wordpress.com/2018/12/doctor-misconduct-1_1350.jpg?w=1024&#038;h=683" alt="" width="1024" height="683" /><p class="wp-caption-text">Tracy Lystra at her home in Aguanga, Calif. (Heidi de Marco/KHN)</p></div>
<p><strong>‘Slap In My Face’</strong></p>
<p>Facing what they see as an uphill battle, lawyers from the state Department of Justice, who handle administrative hearings, will sometimes pre-emptively recommend probation — even in serious sexual misconduct accusations — to avoid the possibility a doctor will get no sanction at all from a judge, said Laura Sweet, a former deputy director who retired in 2015.</p>
<p>Sweet, who worked for the medical board for 23 years, said the legal process focuses on the doctors and does not always give sufficient weight to the pain of alleged victims. “You’re sending a message that’s potentially minimizing what the victim endured.&#8221;</p>
<p>That’s how Tracy Lystra sees it, too. In 2013, Lystra <a href="https://www.documentcloud.org/documents/4781140-Lystra-v-Bianchi-2nd-Amended-Complaint-Doctor.html" target="_blank" rel="noopener">sued</a> her Fallbrook, Calif., OB-GYN, Anthony S. Bianchi, alleging that he harassed her with comments about her body and how she aroused him, whispering into her ear as she lay on a gurney before surgery that she looked like a “sexy librarian.” She said the case, which also alleged medical negligence, was settled for $150,000 in 2016. Bianchi, who could not be reached for comment, denied the allegations in <a href="https://www.documentcloud.org/documents/5317004-Lystra-v-Bianchi-Answer-From-Defendant.html" target="_blank" rel="noopener">court documents</a>.</p>
<p>Through her attorney, Lystra filed a complaint to the medical board shortly after settling with Bianchi. This past July, she received <a href="https://californiahealthline.files.wordpress.com/2018/12/letter-to-lystra.pdf" target="_blank" rel="noopener">a letter from the board</a> saying it would not be able “establish grounds for discipline” against Bianchi in her case, “considering all the evidence and mitigating factors.”</p>
<p>Ultimately, she learned that the board had received complaints from other women.</p>
<p>In 2014, Bianchi had been put <a href="http://www2.mbc.ca.gov/BreezePDL/document.aspx?path=%5cDIDOCS%5c20131220%5cDMRAAAEC4%5c&amp;did=AAAEC131220233235511.DID" target="_blank" rel="noopener">on five years’ probation</a> after the board accused him of making inappropriate sexual remarks to two patients, telling one he dreamed of having oral sex with her and couldn’t stop staring at her breasts. After learning of these cases, <a href="http://www2.mbc.ca.gov/BreezePDL/document.aspx?path=%5cDIDOCS%5c20160517%5cDMRAAAFC21%5c&amp;did=AAAFC160517233554476.DID" target="_blank" rel="noopener">another woman came forward</a>, alleging Bianchi several years earlier had blocked his office door with a chair, inserted his fingers into her vagina, exposed his penis and asked her for sex.</p>
<p>The board’s penalty was another five years’ probation. But the two probation terms overlap — and Bianchi, who agreed not to contest the allegations as part of the settlements in each case, could go back to work as an OB-GYN without restrictions in 2021. In the meantime, he is not allowed to treat female patients.</p>
<p>Learning that Bianchi received such a light punishment — and that the board would not take action on her own complaint — was crushing, Lystra said, noting that it had been so difficult to get anyone, including her family, to believe her.</p>
<p>&#8220;I really wanted him stopped. It was so disappointing when medical board responded the way it did,&#8221; Lystra said.“It was a slap in my face.”</p>
<div style="background-color:#ededed;padding:20px;margin-bottom:15px;border:1px solid #bfc0c3;">
<p><strong>Methodology</strong></p>
<p>In its analysis, KHN requested every sanction for sexual misconduct issued by the Medical Board of California over the past 10 years, the name of each doctor involved and his or her license number. The board responded with 181 actions against 175 doctors from fiscal year 2008-09, beginning in July, through fiscal year 2017-2018, ending in June. (The records were designated by the board as primarily for sexual misconduct but often included other allegations.)</p>
<p>KHN used the <a href="http://www2.mbc.ca.gov/PDL/Search.aspx" target="_blank" rel="noopener">board&#8217;s document lookup search</a> on its website to review its available public records on each doctor. KHN mentioned sanctions outside the 10-year period when records showed the doctors were repeat offenders.</p>
<p>The analysis excluded cases in which the board took action in response to sanctions issued by other states’ medical boards for sexual misconduct outside California.</p>
<p>For each sanction, KHN determined the number of alleged victims identified in the board’s accusations, their gender, type of sanction, length and terms of probation, type of alleged sexual misconduct and whether the board took note of any previous or concurrent criminal proceedings.</p>
<p>KHN also requested the number of complaints the board received alleging sexual misconduct, and how many formal accusations the board filed each year after the allegations were investigated and merited disciplinary action. The board did not have data for all 10 years, but provided the number of complaints received and the number of accusations filed from October 2013 through the end of the 2017-18 fiscal year.</p>
</div>

<aside class="related partner-box bottom">
	<div class="related-content">
	This story also ran on <a href="http://www.theatlantic.com/">The Atlantic</a>.	<span class="replublish-story">
		This story can be republished for free (<a rel="nofollow" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/view/republish/">details</a>).	</span>
						<a href="http://www.theatlantic.com/" target="_blank">
			<img width="73" height="25" src="https://kaiserhealthnews.files.wordpress.com/2014/10/logo-atlantic.jpg" class="aligncenter" alt="" />				</a>
				</div>
</aside>
		<p class="credits"><em>
		KHN’s coverage of these topics is supported by 					<a href="http://www.chcf.org/">
				California Health Care Foundation</a> and 					<a href="https://www.packard.org/">
				The David and Lucile Packard Foundation</a>		</em></p>
				<p class="credits"><em>
	<p>This story was produced by <a href="https://khn.org/" target="_blank" rel="noopener">Kaiser Health News</a>, which publishes <a href="http://www.californiahealthline.org/" target="_blank" rel="noopener">California Healthline</a>, a service of the <a href="http://www.chcf.org/" target="_blank" rel="noopener">California Health Care Foundation</a>.</p>
		</em></p>
		<aside class="meta-authors meta">
									<p>
											<span class="author-name">Barbara Feder Ostrov: </span>
																<a href="mailto:barbarao@kff.org">barbarao@kff.org</a>,											<a href="http://twitter.com/barbfederostrov" target="_blank">
							@barbfederostrov</a>
									</p>
												<p>
											<span class="author-name">Harriet Blair Rowan: </span>
																<a href="mailto:hrowan@kff.org">hrowan@kff.org</a>,											<a href="http://twitter.com/HattieRowan" target="_blank">
							@HattieRowan</a>
									</p>
						</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories"><a href="https://khn.org/topics/california/" rel="category tag">California</a> <a href="https://khn.org/topics/mental-health/" rel="category tag">Mental Health</a></span>
					<span class="tags">
				<a href="https://khn.org/news/tag/doctors/" rel="tag">Doctors</a> <a href="https://khn.org/news/tag/patient-safety/" rel="tag">Patient Safety</a> <a href="https://khn.org/news/tag/womens-health/" rel="tag">Women's Health</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->


						
						<footer class="entry-meta">
							<!-- Share Tools Horizontal -->
							<aside class="share horizontal"><p>Share This Story:</p>	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-898968" class="share-twitter sd-button no-icon" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-898968" class="share-facebook sd-button no-icon" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-898968" class="share-linkedin sd-button no-icon" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

							<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>
						</footer><!-- .entry-meta -->
					</article><!-- #post-898968 -->



				</div><!-- #content -->

				
		</div><!-- #primary -->

	</div><!-- .row -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>In California, Doctors Accused Of Sexual Misconduct Often Get Second Chances</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/barbara-feder-ostrov/"><strong>Barbara Feder Ostrov</strong></a> and <a href="https://khn.org/news/author/harriet-rowan/"><strong>Harriet Blair Rowan</strong></a>	</span>
					<time datetime="2018-12-14T05:00:18-05:00">December 14, 2018</time>				</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>In California, Doctors Accused Of Sexual Misconduct Often Get Second Chances</h1>
	<span class="byline">Barbara Feder Ostrov, Kaiser Health News and Harriet Blair Rowan</span>
<p>The doctor instructed his patient to stand in front of him. He cupped her crotch and inserted his fingers into her vagina through her clothes, moving his hand repeatedly to her rectal area. Then he squeezed her breasts, according to <a href="https://www.documentcloud.org/documents/4906730-Ramon-Fakhoury-California-Medical-Board-Decision.html">a formal accusation </a>filed by the Medical Board of California.</p>
<p>The patient, accompanied to the appointment by her 4-year-old granddaughter, asked why that was necessary to diagnose a urinary tract infection, according to the documents. He told her to let him do his job.</p>
<p>In three other cases, the board alleged that the family doctor, Ramon Fakhoury of California&#8217;s Inland Empire, touched patients&#8217; genitals for no medical reason. In 2016, the board handed him 35 months of administrative probation, requiring him, among other things, to have a chaperone when treating females.</p>
<p>Fakhoury did not admit to the allegations, according to his attorney, and criminal charges against him were dropped. If he successfully completes probation next year, he&#8217;ll be able to practice without restriction.</p>
<p>With a mission of patient protection and doctor rehabilitation — not punishment — California&#8217;s medical board and those in other states make decisions under laws and norms that can seem discordant in the #MeToo era.</p>
<p>California is often cited as one of the more rigorous states in overseeing doctors. But, according to the medical board, very few sexual misconduct complaints are reported to the board in the first place, historically under 200 a year. Even fewer result in a formal accusation against a doctor. And when discipline is found to be warranted — typically in fewer than 20 cases a year — the board tends toward leniency, sometimes granting a few years of probation even in instances of severe misconduct, according to a KHN analysis of medical board records.</p>
<p>More than a third of doctors sanctioned by California&#8217;s board in cases that alleged sexual misconduct received probation in the past 10 years — some more than once. The terms of probation — which is not a criminal court action but places conditions on a physician&#8217;s license — often required temporary chaperones, as well as psychotherapy and courses in &#8220;professional boundaries&#8221; and ethics. (Through probation, the medical board can only place conditions or restrictions on a doctor&#8217;s license in civil proceedings; it does not take criminal court actions.)</p>
<p>&#8220;They love giving second chances&#8221; to physicians, said Marian Hollingsworth of San Diego, a frequent critic of the California medical board. &#8220;It makes you wonder where their priorities are. … Their first loyalty is supposed to be patient safety and that doesn&#8217;t always happen.&#8221;</p>
<p>The recent, shocking reports about years of abuse by USA Gymnastics doctor Larry <a href="https://www.mlive.com/news/grand-rapids/index.ssf/2018/08/ex-olympics_doctor_larry_nassa.html">Nassar</a> and University of Southern California gynecologist George <a href="http://www.latimes.com/local/california/la-me-usc-doctor-misconduct-complaints-20180515-story.html">Tyndall</a> — as well as national expos&#233;s about physician misconduct by the <a href="http://doctors.ajc.com/table_of_contents/">Atlanta Journal-Constitution</a> and the <a href="https://www.usnews.com/news/entertainment/articles/2018-04-14/ap-investigation-doctors-keep-licenses-despite-sex-abuse">Associated Press</a> —have only intensified concerns about whether sexual abuse is taken seriously enough in medicine.</p>
<p>Nassar, accused of abuse by scores of girls and women under the guise of medical treatment, is now serving <a href="https://www.washingtonpost.com/sports/larry-nassar-receives-final-criminal-sentence-a-40--">what amounts to a life sentence</a>. Prosecutors are considering criminal charges against Tyndall in <a href="https://www.nbclosangeles.com/news/local/Prosecutors-Considering-More-Than-50-Cases-Against-Former-USC-Gynecologist-492710031.html">more than 50 cases</a>, and the <a href="http://www2.mbc.ca.gov/BreezePDL/document.aspx?path=%5cDIDOCS%5c20180926%5cDMRAAAGL2%5c&amp;did=AAAGL180926172105977.DID">state medical board</a> has suspended his license while seeking revocation. He has denied the allegations.</p>
<p>And just last week, 17 women <a href="https://www.cbsnews.com/news/columbia-university-hospital-doctor-robert-hadden-sexual-abuse-lawsuit/">sued Columbia University</a> and its affiliated hospitals, alleging that the facilities engaged in covering up decades of sexual abuse by one of its OB-GYNs.</p>
<p>Research has shown that many doctors who sexually exploit patients, like other perpetrators of abuse, don&#8217;t stop with one victim. They &#8220;perpetrate such behavior for years before being stopped,&#8221; said the authors of <a href="http://journals.sagepub.com/doi/full/10.1177/1079063217712217">one study</a>.</p>
<p>Against this backdrop, California Gov. Jerry Brown in September <a href="http://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201720180SB1448&amp;firstNav=tracking">signed</a> landmark patient protection legislation requiring doctors who are on probation for sexual and other serious misconduct to notify patients of their status and the terms under which they must practice. It will take effect next July. The bill had failed twice before.</p>
<p>&#8220;It&#8217;s time,&#8221; said the bill&#8217;s lead author, Sen. Jerry Hill (D-San Mateo). &#8220;The #Me Too movement has really made it very clear that there are individuals even in the most respected professions who abuse their authority.&#8221;</p>
<p>Even as sexual abuse complaints filed with the medical board rose significantly in the past year to coincide with the rise of #MeToo, board officials say they plan no major changes in how the board dispenses discipline in sexual misconduct cases.</p>
<p>The #MeToo movement &#8220;has not changed us,&#8221; said the board&#8217;s executive director, Kimberly Kirchmeyer. Cracking down on sexual misconduct has always been &#8220;one of the board&#8217;s top priorities,&#8221; she said.</p>
<p>Digging Into The Records</p>
<p>KHN examined all 135 cases of alleged sexual abuse investigated by the board that resulted in sanctions from July 2008 through June 2018. (The analysis did not include discipline based on proceedings in other states.)</p>
<p>More than a third of sanctions were for sexual misconduct with more than one victim, and the vast majority of alleged perpetrators were men accused of exploiting women.</p>
<p>Doctors&#8217; licenses were revoked in 39 cases and voluntarily surrendered in 38. Several doctors received public reprimands — a minor sanction.</p>
<p>The largest share of sanctions — 49 cases, or more than a third — were for probation.</p>
<p>According to the board&#8217;s <a href="https://www.mbc.ca.gov/Enforcement/disciplinary_guide.pdf">disciplinary guidelines</a>, the minimum probation period is seven years for a doctor found to have engaged in sexual misconduct — whether it is a sexual relationship with a patient, sexualized touching during exams or inappropriate sexual conversation.</p>
<p>But those &#8220;minimums&#8221; were not applied in more than half of the probation cases, according to the KHN analysis. The guidelines allow exceptions based on &#8220;mitigating circumstances,&#8221; the age of cases, the quality of evidence and other factors.</p>
<p>Kirchmeyer noted that the board treats every case as unique and places a high value on a doctor&#8217;s remorse and acknowledgment of wrongdoing.</p>
<p>In eight cases, KHN found, a doctor sanctioned for sexual misconduct had previously been sanctioned for similar misconduct.</p>
<p>Dr. Patrick Mark Sutton, a Pasadena obstetrician-gynecologist, received probation twice — the first time <a href="http://www2.mbc.ca.gov/PDL/document.aspx?path=%5cDIDOCS%5c20030221%5cDMRA1%5c&amp;did=A1GXVU9B.DID&amp;licenseType=G&amp;licenseNumber=53929#page=1">for four years</a> after investigators alleged sexual misconduct in 2002. In 2011, he was placed on probation again — this time <a href="http://www2.mbc.ca.gov/PDL/document.aspx?path=%5cDIDOCS%5c20111014%5cDMRAAADE1%5c&amp;did=AAADE111014222429828.DID&amp;licenseType=G&amp;licenseNumber=53929#page=1">for three years</a> — following allegations that he improperly rubbed a patient&#8217;s thigh and engaged in inappropriate sexual conversation.</p>
<p>He denied all sexual misconduct allegations in 2002 and 2011, admitting only to medical record-keeping violations in both cases.</p>
<p>This September, after he had completed mandated ethics and &#8220;boundaries&#8221; courses, the medical board filed a new <a href="http://www2.mbc.ca.gov/PDL/document.aspx?path=%5cDIDOCS%5c20180924%5cDMRAAAGL1%5c&amp;did=AAAGL180924154525446.DID&amp;licenseType=G&amp;licenseNumber=53929%20#page=1">accusation</a> against Sutton, saying that he had called a patient &#8220;hairy&#8221; and asked the patient, who was naked from the waist down under a drape and in stirrups exposing her genitals: &#8220;Do you enjoy orgasms? You are a very beautiful woman,&#8221; according to the documents. That case is pending.</p>
<p>Sutton&#8217;s lawyer, Gary Wittenberg, said in an emailed statement that &#8220;the allegations in the pending Accusation are untrue and we will prove that in court.&#8221;</p>
<p>In several cases, the board granted probation knowing the doctor had been convicted of misdemeanor criminal charges stemming from sexual abuse investigations.</p>
<p>Fakhoury, the Inland Empire doctor, had faced felony sexual abuse-related charges but was not convicted due to a hung jury, according to San Bernardino County Superior Court records.</p>
<p>His lawyer, Courtney Pilchman, told Kaiser Health News that the criminal charges were dismissed afterward and that the doctor &#8220;did not stipulate&#8221; to — or admit to — the medical board accusation.</p>
<p>By contrast, Ohio&#8217;s medical board, upon learning of California&#8217;s sanction, in 2012 <a href="https://elicense.ohio.gov/oh_verifylicense?firstName=ramon&amp;lastName=fakhoury&amp;licenseNumber=&amp;searchType=individual">revoked</a> his state license.</p>
<p>The number of disciplinary actions taken over the decade is strikingly small given the size of California&#8217;s practicing physician population of more than 100,000. Alleged victims of sexual abuse by physicians are <a href="https://journals.sagepub.com/doi/full/10.1177/1079063217712217">significantly less likely</a> to come forward than sexual abuse victims in general, some research indicates.</p>
<p>However, numbers provided by the medical board suggest that many of the complaints that are filed — whether by victims themselves or other sources — do not result in formal accusations against doctors. From October 2013 through June 2018, 838 complaints were designated by the board as possible sexual misconduct. During that same period, 74 accusations were filed. (Multiple complaints could be filed about one doctor.)</p>
<p>Experts and lawyers familiar with the board offered various explanations: Some complaints may be false. Doctor sexual misconduct can be hard to prove by &#8220;clear and convincing evidence,&#8221; as required in medical board cases. Accused physicians often hire experienced lawyers who aggressively fight back, leading to delays and deals. Victims may decline to testify or present poorly as witnesses.</p>
<p>Some victims, for instance, have psychiatric disorders or believe that they were engaging in a &#8220;consensual&#8221; relationship, according to medical board documents.</p>
<p>Board staff have worked hard to treat alleged victims sensitively, Kirchmeyer said. Expert reviewers are instructed to read complaints as if the person is telling the truth, she said, and the board plans weeklong training sessions to help investigators work better with alleged victims and prepare them for testifying.</p>
<p>The cases often drag on. It can take years for victims to come forward in the first place — and more time for cases to wind their way through the state&#8217;s complex bureaucracy. Evidence can go stale.</p>
<p>&#8220;Physicians have to have due process,&#8221; Kirchmeyer said. &#8220;Anyone can make a complaint about anyone at any time.&#8221;</p>
<p>‘Slap In My Face&#8217;</p>
<p>Facing what they see as an uphill battle, lawyers from the state Department of Justice, who handle administrative hearings, will sometimes pre-emptively recommend probation — even in serious sexual misconduct accusations — to avoid the possibility a doctor will get no sanction at all from a judge, said Laura Sweet, a former deputy director who retired in 2015.</p>
<p>Sweet, who worked for the medical board for 23 years, said the legal process focuses on the doctors and does not always give sufficient weight to the pain of alleged victims. &#8220;You&#8217;re sending a message that&#8217;s potentially minimizing what the victim endured.&#8221;</p>
<p>That&#8217;s how Tracy Lystra sees it, too. In 2013, Lystra <a href="https://www.documentcloud.org/documents/4781140-Lystra-v-Bianchi-2nd-Amended-Complaint-Doctor.html">sued</a> her Fallbrook, Calif., OB-GYN, Anthony S. Bianchi, alleging that he harassed her with comments about her body and how she aroused him, whispering into her ear as she lay on a gurney before surgery that she looked like a &#8220;sexy librarian.&#8221; She said the case, which also alleged medical negligence, was settled for $150,000 in 2016. Bianchi, who could not be reached for comment, denied the allegations in <a href="https://www.documentcloud.org/documents/5317004-Lystra-v-Bianchi-Answer-From-Defendant.html">court documents</a>.</p>
<p>Through her attorney, Lystra filed a complaint to the medical board shortly after settling with Bianchi. This past July, she received <a href="https://californiahealthline.files.wordpress.com/2018/12/letter-to-lystra.pdf">a letter from the board</a> saying it would not be able &#8220;establish grounds for discipline&#8221; against Bianchi in her case, &#8220;considering all the evidence and mitigating factors.&#8221;</p>
<p>Ultimately, she learned that the board had received complaints from other women.</p>
<p>In 2014, Bianchi had been put <a href="http://www2.mbc.ca.gov/BreezePDL/document.aspx?path=%5cDIDOCS%5c20131220%5cDMRAAAEC4%5c&amp;did=AAAEC131220233235511.DID">on five years&#8217; probation</a> after the board accused him of making inappropriate sexual remarks to two patients, telling one he dreamed of having oral sex with her and couldn&#8217;t stop staring at her breasts. After learning of these cases, <a href="http://www2.mbc.ca.gov/BreezePDL/document.aspx?path=%5cDIDOCS%5c20160517%5cDMRAAAFC21%5c&amp;did=AAAFC160517233554476.DID">another woman came forward</a>, alleging Bianchi several years earlier had blocked his office door with a chair, inserted his fingers into her vagina, exposed his penis and asked her for sex.</p>
<p>The board&#8217;s penalty was another five years&#8217; probation. But the two probation terms overlap — and Bianchi, who agreed not to contest the allegations as part of the settlements in each case, could go back to work as an OB-GYN without restrictions in 2021. In the meantime, he is not allowed to treat female patients.</p>
<p>Learning that Bianchi received such a light punishment — and that the board would not take action on her own complaint — was crushing, Lystra said, noting that it had been so difficult to get anyone, including her family, to believe her.</p>
<p>&#8220;I really wanted him stopped. It was so disappointing when medical board responded the way it did,&#8221; Lystra said.&#8220;It was a slap in my face.&#8221;</p>

<p>Methodology</p>
<p>In its analysis, KHN requested every sanction for sexual misconduct issued by the Medical Board of California over the past 10 years, the name of each doctor involved and his or her license number. The board responded with 181 actions against 175 doctors from fiscal year 2008-09, beginning in July, through fiscal year 2017-2018, ending in June. (The records were designated by the board as primarily for sexual misconduct but often included other allegations.)</p>
<p>KHN used the <a href="http://www2.mbc.ca.gov/PDL/Search.aspx">board&#8217;s document lookup search</a> on its website to review its available public records on each doctor. KHN mentioned sanctions outside the 10-year period when records showed the doctors were repeat offenders.</p>
<p>The analysis excluded cases in which the board took action in response to sanctions issued by other states&#8217; medical boards for sexual misconduct outside California.</p>
<p>For each sanction, KHN determined the number of alleged victims identified in the board&#8217;s accusations, their gender, type of sanction, length and terms of probation, type of alleged sexual misconduct and whether the board took note of any previous or concurrent criminal proceedings.</p>
<p>KHN also requested the number of complaints the board received alleging sexual misconduct, and how many formal accusations the board filed each year after the allegations were investigated and merited disciplinary action. The board did not have data for all 10 years, but provided the number of complaints received and the number of accusations filed from October 2013 through the end of the 2017-18 fiscal year.</p>

		<p>
		KHN&#8217;s coverage of these topics is supported by 					<a href="http://www.chcf.org/">
				California Health Care Foundation</a> and 					<a href="https://www.packard.org/">
				The David and Lucile Packard Foundation</a>		</p>
				<p>
	<p>This story was produced by <a href="https://khn.org/">Kaiser Health News</a>, which publishes <a href="http://www.californiahealthline.org/">California Healthline</a>, a service of the <a href="http://www.chcf.org/">California Health Care Foundation</a>.</p>
		</p>
	<p><a href="http://www.kaiserhealthnews.org/">Kaiser Health News</a> (KHN) is a national health policy news service. It is an editorially independent program of the <a href="http://www.kff.org/">Henry J. Kaiser Family Foundation</a> which is not affiliated with Kaiser Permanente.</p></textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:K&#072;N&#072;e&#108;p&#064;&#107;&#102;f&#046;o&#114;&#103;">K&#072;N&#072;e&#108;p&#064;&#107;&#102;f&#046;o&#114;&#103;</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/">
									<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2018/12/doctor-misconduct-3_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/" class="headline">
										In California, Doctors Accused Of Sexual Misconduct Often Get Second Chances									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/health-insurance-costs-crushing-many-people-who-dont-get-federal-subsidies/">
									<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2018/12/health-insurance-costs.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/health-insurance-costs-crushing-many-people-who-dont-get-federal-subsidies/" class="headline">
										Health Insurance Costs Crushing Many People Who Don’t Get Federal Subsidies									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/for-the-asking-a-check-is-in-the-mail-to-help-pay-for-costly-drugs/">
									<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2018/12/Norman-Burgess-Artritis-20_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/for-the-asking-a-check-is-in-the-mail-to-help-pay-for-costly-drugs/" class="headline">
										For The Asking, A Check Is In The Mail To Help Pay For Costly Drugs									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/were-fighting-for-our-lives-patients-protest-sky-high-insulin-prices/">
									<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2018/12/insulin-protest-1_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/were-fighting-for-our-lives-patients-protest-sky-high-insulin-prices/" class="headline">
										&#039;We&#039;re Fighting For Our Lives&#039;: Patients Protest Sky-High Insulin Prices									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!-- Readersight -->
	<div id="rs_ctListRecommender"></div>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/kff-logo.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2018 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

	<!-- wpcom_wp_footer -->
<!-- Start of Async HubSpot Analytics Code -->
  <script type="text/javascript">
    (function(d,s,i,r) {
      if (d.getElementById(i)){return;}
      var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
      n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
      e.parentNode.insertBefore(n, e);
    })(document,"script","hs-analytics",300000);
  </script>
<!-- End of Async HubSpot Analytics Code -->
<script>
(function (t, h, u, n, d, e, r) {
	t[d] = t[d] || function () {
	(t[d].q = t[d].q || []).push(arguments)
	};
	e = h.createElement(u);
	r = h.getElementsByTagName(u)[0];
	e.async = 1;
	e.src = n;
	r.parentNode.insertBefore(e, r);
})(window, document, 'script', '//cdn.socialhoney.co/widget/sh.js', 'sh');

sh('create', 'SH-34769935-3');
</script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201850y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances\/":898968};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<input type="hidden" id="_wpnonce" name="_wpnonce" value="efd72b7929" /><input type="hidden" name="_wp_http_referer" value="/news/in-california-doctors-accused-of-sexual-misconduct-often-get-second-chances/" /><div id="jetpack-recaptcha"></div>
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/hubspot-signup-form-khn.css?m=1520344382h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var HubspotContacts = {"ajaxurl":"https:\/\/kaiserhealthnews.wordpress.com\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"ba451d71b1","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUtFOwzAM/CGyrEVsvCC+xUvd1lviBMdZVb6erNKQGLAxpEiOnbuLfYmdknGRFVltKCb5MhBn6+mA2b4VLDgCdx5ltc8PtoKJnS9dPdzXVQEy20LWRcFVIL6Owr5Hp7dxE3UD/gGXYialyLeRAbn8hqopNM18WwSKRhdD8qhfhv3Bv9YcKZ3YNRhg8LOSy1cI0FVBswOxAbKi1J2JRxShUxuftTsVVMAdvl2rIwZcWrMHoIxiRgSvI+OUTbtutrbOb8eyyynqwgKnixeXtfuVs0J14qQVYofC9C6mjxKO4KmDy8f8j+65x0wDl7SIX3GtfiE1vQcSm0cQ4uEcK+k1vDRPbbvZrB+ft/sPAY8tXQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7618883','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7618883','v':'wpcom','tz':'-5','user_id':'0','post':'898968','subd':'kaiserhealthnews'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=7618883&v=wpcomvt&tz=-5&user_id=0&post=898968&subd=kaiserhealthnews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdMdj82SktMMXFLX3QtfGw4NTI1RXV6TT93JWl6TENpPU5IUjRbUmwmblklQUw2NWdwc2VSRit+OWVFLEsuKz1KWDlXVkNUJWxPTTh+MTFRNERkT0U/bzI/T3RJMl1BNnU1TURWaFF5cERBQWhtN2osWVNyemp6cXd4OTV6RkgtRE9EPTcuYjNyRStrUnFtWzFMaEV3ZDJJZWtkLndDMmd4bXN5b2JqSHxrNHJaYzdbYkw0NA=='}]);
_stq.push([ 'clickTrackerInit', '7618883', '898968' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
