<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	La pandemia genera abuso de alcohol, y récord de hospitalizaciones por enfermedad hepática | Kaiser Health News	</title>

			<meta name="description" content="Especialistas en enfermedades hepáticas y psiquiatras creen que el aislamiento, el desempleo y la desesperación provocados por covid, están detrás de esta explosión de casos." />
					<meta name="author" content="Eli Cahan" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=1.0.0' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-9.4/_inc/social-logos/social-logos.min.css?ver=9.4' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack-9.4/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6LdC__0UAAAAAM0S1_J8TBHfYHCzDlZlcPdwOF1X","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=1.0.0' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=1.0.0' id='khn-global-js'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=1.0.0' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://khn.org/wp-json/" /><link rel="alternate" type="application/json" href="https://khn.org/wp-json/wp/v2/posts/1258272" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel="canonical" href="https://khn.org/news/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica/" />
<link rel='shortlink' href='https://khn.org/MTI1ODI3Mg' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Fla-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Fla-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La pandemia genera abuso de alcohol, y récord de hospitalizaciones por enfermedad hepática" />
<meta property="og:url" content="https://khn.org/news/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica/" />
<meta property="og:description" content="Especialistas en enfermedades hepáticas y psiquiatras creen que el aislamiento, el desempleo y la desesperación provocados por covid, están detrás de esta explosión de casos." />
<meta property="article:published_time" content="2021-02-10T14:08:18+00:00" />
<meta property="article:modified_time" content="2021-02-10T14:08:18+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="La pandemia genera abuso de alcohol, y récord de hospitalizaciones por enfermedad hepática" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-1258272 single-format-standard 2017 khn nav-theme--compact ">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-khn" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://khn.org">
		<img
			alt="Kaiser Health News"
			class="brand-scrolling"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="100px"
		/>
		<img
			alt="Kaiser Health News"
			class="brand"
			height="auto"
			src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg"
			title="Kaiser Health News"
			width="300px"
		/>
	</a>
	<img
		alt="Kaiser Health News"
		class="print"
		src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				La pandemia genera abuso de alcohol, y récord de hospitalizaciones por enfermedad hepática			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					Share This Story:				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1258272" class="share-twitter sd-button no-icon" href="https://khn.org/news/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1258272" class="share-facebook sd-button no-icon" href="https://khn.org/news/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1258272" class="share-linkedin sd-button no-icon" href="https://khn.org/news/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
				<ul>
			
	<li class="donate-button">
		<a
			rel="nofollow"
			class="btn-donate btn"
			href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
		>
			<span>Support Our Work</span>
		</a>
	</li>
			<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-khn-menu-for-redesign-site" class="header-site--navigation"><li id="menu-item-1063403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063403"><a href="http://khn.org/coronavirus">COVID-19</a></li>
<li id="menu-item-1240788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240788"><a href="https://khn.org/news/tag/vaccines/">Vaccines</a></li>
<li id="menu-item-1119843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119843"><a href="https://khn.org/topics/race-and-health/">Race &#038; Health</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-794232 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Investigations</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-1065649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065649"><a href="https://khn.org/news/tag/bill-of-the-month/">Bill Of The Month</a></li>
	<li id="menu-item-1065647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065647"><a href="https://khn.org/news/tag/lost-on-the-frontline/">Lost On The Frontline</a></li>
	<li id="menu-item-1081902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081902"><a href="https://khn.org/news/tag/underfunded-and-under-threat/">Underfunded And Under Threat</a></li>
	<li id="menu-item-1065651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065651"><a href="https://khn.org/news/tag/uva-lawsuits/">UVA Lawsuits</a></li>
	<li id="menu-item-1065650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065650"><a href="https://khn.org/news/campaign/">Pharma Cash To Congress</a></li>
	<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &#038; Docs</a></li>
	<li id="menu-item-1065648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065648"><a href="https://khn.org/news/tag/investigation/">ALL KHN INVESTIGATIONS</a></li>
</ul>
</li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-1258272" class="post-1258272 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-en-espanol category-public-health tag-coronavirus tag-hospitals tag-substance-abuse primary-topic-noticias-en-espanol">
							<header class="entry-header">

		
		<div class="header">
			<h1 class="entry-title">La pandemia genera abuso de alcohol, y récord de hospitalizaciones por enfermedad hepática</h1>
					</div>

		<div class="meta">
			<p>
					<span class="byline">
		By <a href="https://khn.org/news/author/eli-cahan/"><strong>Eli Cahan</strong></a>	</span>
				
	<time class="posted-on" datetime="2021-02-10T09:08:18-05:00">
		February 10, 2021	</time>

				</p>
			<div class="meta-utility">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

					<p class="language">
					<a href="https://khn.org/news/article/pandemic-fueled-alcohol-abuse-creates-wave-of-hospitalizations-for-liver-disease/" class="btn-language btn">
				Available in English			</a>
				</p>
			</div>
		</div>

	</header><!-- .entry-header -->
								<figure class="layout-lg">
								<img width="1024" height="683" src="https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg 1350w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=120,80 120w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=1170,780 1170w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-6910370571.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />																	<figcaption class="caption">
										(Malte Mueller/Getty Images)									</figcaption>
																</figure>
						
						<div class="entry-content entry-content-article ">

														<div class="article-body">
									<aside class="related">
					<div class="slab default-slab about category">
					<h3>SOBRE NOTICIAS EN ESPAÑOL</h3>
<p>Noticias en español es una sección de Kaiser Health News que contiene traducciones de artículos de gran interés para la comunidad hispanohablante, y contenido original enfocado en la población hispana que vive en los Estados Unidos.</p>
			</div>
					</aside>
				<aside class="related related-slab pull-right">
											<div class="slab default-slab ">
													<h3>
		Use Nuestro Contenido	</h3>
<div class="slab-container">	<div class="slab-content">
		<p>Este contenido puede usarse de manera gratuita (<a href="https://khn.org/syndication/" target="_blank" rel="noopener">detalles</a>).</p>
	</div>
</div><!--/.slab-container -->						</div>
									</aside>
				
<p>La pandemia ha hecho recaer a miles de alcohólicos en recuperación, y los hospitales del país informan de un aumento espectacular de ingresos relacionados con el alcohol y enfermedades graves, como la hepatitis alcohólica y la insuficiencia hepática.</p>
				<aside class="related related-slab pull-right">
											<div class="slab default-slab ">
												<div class="slab-container">	<div class="slab-content">
		<p><img loading="lazy" class="aligncenter size-full wp-image-863441" src="https://khn.org/wp-content/uploads/sites/2/2018/08/fbspanish.jpg" alt="" width="885" height="895" srcset="https://khn.org/wp-content/uploads/sites/2/2018/08/fbspanish.jpg 885w, https://khn.org/wp-content/uploads/sites/2/2018/08/fbspanish.jpg?resize=148,150 148w, https://khn.org/wp-content/uploads/sites/2/2018/08/fbspanish.jpg?resize=494,500 494w, https://khn.org/wp-content/uploads/sites/2/2018/08/fbspanish.jpg?resize=768,777 768w, https://khn.org/wp-content/uploads/sites/2/2018/08/fbspanish.jpg?resize=100,100 100w, https://khn.org/wp-content/uploads/sites/2/2018/08/fbspanish.jpg?resize=120,121 120w, https://khn.org/wp-content/uploads/sites/2/2018/08/fbspanish.jpg?resize=170,172 170w, https://khn.org/wp-content/uploads/sites/2/2018/08/fbspanish.jpg?resize=300,303 300w, https://khn.org/wp-content/uploads/sites/2/2018/08/fbspanish.jpg?resize=500,506 500w, https://khn.org/wp-content/uploads/sites/2/2018/08/fbspanish.jpg?resize=315,319 315w, https://khn.org/wp-content/uploads/sites/2/2018/08/fbspanish.jpg?resize=630,637 630w" sizes="(max-width: 885px) 100vw, 885px" /></p>
<p>Forma parte del grupo de Facebook de Kaiser Health News en español <a href="https://www.facebook.com/groups/211070482765755/">“KHN-Hablemos de Salud”</a>.</p>
	</div>
	<div class="link-button">
		<a href="https://www.facebook.com/groups/211070482765755/" class="btn btn-default btn-block">
			KHN-Hablemos de Salud		</a>
	</div>
	</div><!--/.slab-container -->						</div>
									</aside>
				
<p>Las enfermedades hepáticas relacionadas con el alcoholismo eran un problema creciente incluso antes de la pandemia, <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6506872/" target="_blank" rel="noopener">con 15 millones de personas diagnosticadas</a> en todo el país, y <a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2763783" target="_blank" rel="noopener">con hospitalizaciones que se han duplicado</a> en la última década.</p>
<p>Pero la pandemia ha aumentado drásticamente el número de víctimas. Aunque no hay cifras nacionales disponibles, los ingresos por enfermedad hepática alcohólica en el Hospital Keck de la Universidad del Sur de California aumentaron un 30% en 2020 en comparación con 2019, dijo el doctor Brian Lee, especialista en trasplante de hígado.</p>
<p>Los especialistas de los hospitales afiliados a la Universidad de Michigan, la Universidad Northwestern, la Universidad de Harvard y el Sistema de Salud Mount Sinai en la ciudad de Nueva York comunicaron que las tasas de admisiones por enfermedad hepática alcohólica han subido hasta un 50% desde marzo.</p>
<p>El consumo de altos niveles de alcohol provoca <a href="https://www.nejm.org/doi/full/10.1056/NEJMra1715733" target="_blank" rel="noopener">una constelación de enfermedades hepáticas</a> debido a los subproductos tóxicos asociados al metabolismo del etanol.</p>
<p>A corto plazo, estos subproductos pueden desencadenar <a href="https://pubmed.ncbi.nlm.nih.gov/31244862/" target="_blank" rel="noopener">una extensa inflamación</a> que conduce a la hepatitis. A largo plazo, <a href="https://pubmed.ncbi.nlm.nih.gov/16508290/" target="_blank" rel="noopener">pueden dar lugar</a> a la acumulación de tejido graso, así como a la cicatrización característica de la cirrosis, que puede, a su vez, causar cáncer de hígado.</p>
<p>Dado que la manera en que se metaboliza el alcohol varía según la persona, estas enfermedades <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3124878/" target="_blank" rel="noopener">pueden aparecer</a> tras sólo unos meses de consumo excesivo. Algunos pueden beber en exceso sin experimentar efectos secundarios durante mucho tiempo; otros pueden sufrir reacciones inmunológicas graves que las envían rápidamente al hospital.</p>
<p>Especialistas en enfermedades hepáticas y psiquiatras creen que el aislamiento, el desempleo y la desesperación provocados por covid, están detrás de esta explosión de casos.</p>
<p>&#8220;Ha ingresado un número tremendo&#8221;, afirmó la doctora Haripriya Maddur, hepatóloga de Northwestern Medicine. Muchos de sus pacientes &#8220;estaban bien&#8221; antes de la pandemia: no habían tenido recaídas durante años. Pero sometidos al estrés de covid, &#8220;de repente, se encontraron de nuevo en el hospital&#8221;, comentó.</p>
<p>En cada una de estas instituciones, la edad de los pacientes hospitalizados por enfermedad hepática alcohólica ha bajado.</p>
<p>La tendencia al aumento de la enfermedad en personas menores de 40 años &#8220;ha sido alarmante durante años&#8221;, señaló el doctor Raymond Chung, hepatólogo de la Universidad de Harvard y presidente de la Asociación Americana para el Estudio de las Enfermedades Hepáticas. &#8220;Pero lo que estamos viendo ahora es realmente dramático&#8221;.</p>
<p>Maddur también ha tratado a numerosos adultos jóvenes hospitalizados con ictericia y la distensión abdominal características de la enfermedad, un patrón que atribuye a la dura presión económica que enfrenta este grupo demográfico durante la pandemia.</p>
<p>Cuando estos jóvenes pueden comenzar a trabajar, comprarse una casa o formar una familia, les resulta más difícil encontrar un primer empleo. &#8220;Tienen facturas que pagar, pero no tienen trabajo&#8221;, explicó Maddur. &#8220;La bebida es el último recurso para sobrellevar la situación&#8221;.</p>
<p>Es posible que las mujeres sufran de forma desproporcionada la enfermedad hepática alcohólica durante la pandemia porque <a href="https://www.nejm.org/doi/full/10.1056/NEJM199001113220205" target="_blank" rel="noopener">metabolizan el alcohol a un ritmo más lento</a> que los hombres.</p>
<p>Los niveles más bajos de <a href="https://pubmed.ncbi.nlm.nih.gov/10798571/" target="_blank" rel="noopener">la enzima responsable de degradar el etanol</a> conducen a niveles más altos de la toxina en sangre y, a su vez, a daños más extensos en los órganos de las mujeres en comparación con los hombres que beben la misma cantidad. (<a href="https://www.cdc.gov/alcohol/fact-sheets/moderate-drinking.htm#:~:text=To%20reduce%20the%20risk%20of,days%20when%20alcohol%20is%20consumed" target="_blank" rel="noopener">Los CDC recomiendan</a> que las mujeres tomen una copa o menos al día, frente a dos o menos para los hombres).</p>
<p>Desde el punto de vista social, el &#8220;estrés de la pandemia se ha ensañado, en cierto modo, con las mujeres&#8221;, aseguró la doctora Jessica Mellinger, hepatóloga de la Universidad de Michigan. Los salarios más bajos, la menor estabilidad laboral y la carga de la crianza de los hijos tienden a recaer más sobre los hombros de las mujeres, añadió.</p>
<p>&#8220;Si tienes todos estos factores de estrés adicionales, han desaparecido tus apoyos, y lo único que te queda es la botella, pues eso es a lo que recurrirás&#8221;, explicó Mellinger. &#8220;Pero una mujer que bebe como un hombre enferma más rápido&#8221;.</p>
<p>A lo largo del país, cada vez más adultos recurren a la botella durante la pandemia.</p>
<p>Un estudio encontró que las tasas de consumo de alcohol en la primavera de 2020 <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7525354/" target="_blank" rel="noopener">aumentaron un 14%</a> en comparación con el mismo período de 2019, y otro halló que los bebedores consumieron <a href="https://pubmed.ncbi.nlm.nih.gov/33105169/" target="_blank" rel="noopener">casi un 30% más</a> que en los meses anteriores a la pandemia.</p>
<p>El desempleo, el aislamiento, la falta de estructura diaria y el aburrimiento <a href="https://pubmed.ncbi.nlm.nih.gov/32961535/" target="_blank" rel="noopener">han aumentado el riesgo</a> de un mayor consumo de alcohol.</p>
<p>&#8220;La pandemia ha sacado a relucir nuestra incómoda relación con el alcohol&#8221;, afirmó el doctor Timothy Fong, psiquiatra especializado en adicciones de la UCLA. &#8220;Lo hemos acogido en nuestros hogares como nuestra muleta y nuestro mejor amigo&#8221;.</p>
<p>Estas recaídas, y las hospitalizaciones que provocan, pueden poner en peligro la vida. Más de uno de cada 20 pacientes con insuficiencia hepática relacionada con el alcohol <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4276725/" target="_blank" rel="noopener">muere antes de salir del hospital</a>, y la enfermedad hepática relacionada con el alcohol es la <a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2760022" target="_blank" rel="noopener">principal causa de trasplante. </a></p>
<p>La enfermedad también hace que las personas sean más susceptibles a covid: los pacientes con enfermedad hepática tienen <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7196546/" target="_blank" rel="noopener">tres veces más probabilidades de morir por covid-19</a> que los que no la padecen, y se ha descubierto que la enfermedad hepática asociada al alcohol aumenta el riesgo de muerte por covid.</p>
<p>A algunos médicos, como Maddur, les preocupa que los factores de estrés que provocan el aumento del consumo de alcohol y las enfermedades hepáticas puedan continuar, incluso después de esta crisis. &#8220;Creo que aún no hemos tocado fondo&#8221;, dijo. &#8220;La cuarentena es una cosa, pero la caída de la economía, eso no va a desaparecer pronto&#8221;.</p>
<p>Otros, como Lee, son más optimistas, aunque con cautela. &#8220;La vacuna está a punto de llegar a las farmacias, covid-19 desaparecerá, y las cosas empezarán a volver a la normalidad&#8221;, afirmó. &#8220;Pero la verdadera cuestión es si las autoridades de salud pública actuarán para combatir la enfermedad hepática alcohólica”.</p>
<p>&#8220;Porque ahora mismo la gente lucha para sobrellevar el día a día&#8221;, concluyó.</p>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Eli Cahan: </span>
																<a href="mailto:emcahan@stanford.edu">emcahan@stanford.edu</a>,											<a href="http://twitter.com/emcahan" target="_blank">
							@emcahan</a>
									</p>
						</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories">
				<a href="https://khn.org/topics/noticias-en-espanol/" rel="category tag">Noticias En Español</a> <a href="https://khn.org/topics/public-health/" rel="category tag">Public Health</a>			</span>
					<span class="tags">
				<a href="https://khn.org/news/tag/coronavirus/" rel="tag">COVID-19</a> <a href="https://khn.org/news/tag/hospitals/" rel="tag">Hospitals</a> <a href="https://khn.org/news/tag/substance-abuse/" rel="tag">Substance Abuse</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1258272" class="share-twitter sd-button no-icon" href="https://khn.org/news/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1258272" class="share-facebook sd-button no-icon" href="https://khn.org/news/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1258272" class="share-linkedin sd-button no-icon" href="https://khn.org/news/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://khn.org/news/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-1258272 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>La pandemia genera abuso de alcohol, y récord de hospitalizaciones por enfermedad hepática</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/eli-cahan/"><strong>Eli Cahan</strong></a>	</span>
					
	<time class="posted-on" datetime="2021-02-10T09:08:18-05:00">
		February 10, 2021	</time>

					</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>La pandemia genera abuso de alcohol, y récord de hospitalizaciones por enfermedad hepática</h1>
	<span class="byline">Eli Cahan</span>
<p>La pandemia ha hecho recaer a miles de alcoh&#243;licos en recuperaci&#243;n, y los hospitales del pa&#237;s informan de un aumento espectacular de ingresos relacionados con el alcohol y enfermedades graves, como la hepatitis alcoh&#243;lica y la insuficiencia hep&#225;tica.</p>
<p>Las enfermedades hep&#225;ticas relacionadas con el alcoholismo eran un problema creciente incluso antes de la pandemia, <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6506872/">con 15 millones de personas diagnosticadas</a> en todo el pa&#237;s, y <a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2763783">con hospitalizaciones que se han duplicado</a> en la &#250;ltima d&#233;cada.</p>
<p>Pero la pandemia ha aumentado dr&#225;sticamente el n&#250;mero de v&#237;ctimas. Aunque no hay cifras nacionales disponibles, los ingresos por enfermedad hep&#225;tica alcoh&#243;lica en el Hospital Keck de la Universidad del Sur de California aumentaron un 30% en 2020 en comparaci&#243;n con 2019, dijo el doctor Brian Lee, especialista en trasplante de h&#237;gado.</p>
<p>Los especialistas de los hospitales afiliados a la Universidad de Michigan, la Universidad Northwestern, la Universidad de Harvard y el Sistema de Salud Mount Sinai en la ciudad de Nueva York comunicaron que las tasas de admisiones por enfermedad hep&#225;tica alcoh&#243;lica han subido hasta un 50% desde marzo.</p>
<p>El consumo de altos niveles de alcohol provoca <a href="https://www.nejm.org/doi/full/10.1056/NEJMra1715733">una constelaci&#243;n de enfermedades hep&#225;ticas</a> debido a los subproductos t&#243;xicos asociados al metabolismo del etanol.</p>
<p>A corto plazo, estos subproductos pueden desencadenar <a href="https://pubmed.ncbi.nlm.nih.gov/31244862/">una extensa inflamaci&#243;n</a> que conduce a la hepatitis. A largo plazo, <a href="https://pubmed.ncbi.nlm.nih.gov/16508290/">pueden dar lugar</a> a la acumulaci&#243;n de tejido graso, as&#237; como a la cicatrizaci&#243;n caracter&#237;stica de la cirrosis, que puede, a su vez, causar c&#225;ncer de h&#237;gado.</p>
<p>Dado que la manera en que se metaboliza el alcohol var&#237;a seg&#250;n la persona, estas enfermedades <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3124878/">pueden aparecer</a> tras s&#243;lo unos meses de consumo excesivo. Algunos pueden beber en exceso sin experimentar efectos secundarios durante mucho tiempo; otros pueden sufrir reacciones inmunol&#243;gicas graves que las env&#237;an r&#225;pidamente al hospital.</p>
<p>Especialistas en enfermedades hep&#225;ticas y psiquiatras creen que el aislamiento, el desempleo y la desesperaci&#243;n provocados por covid, est&#225;n detr&#225;s de esta explosi&#243;n de casos.</p>
<p>&#8220;Ha ingresado un n&#250;mero tremendo&#8221;, afirm&#243; la doctora Haripriya Maddur, hepat&#243;loga de Northwestern Medicine. Muchos de sus pacientes &#8220;estaban bien&#8221; antes de la pandemia: no hab&#237;an tenido reca&#237;das durante a&#241;os. Pero sometidos al estr&#233;s de covid, &#8220;de repente, se encontraron de nuevo en el hospital&#8221;, coment&#243;.</p>
<p>En cada una de estas instituciones, la edad de los pacientes hospitalizados por enfermedad hep&#225;tica alcoh&#243;lica ha bajado.</p>
<p>La tendencia al aumento de la enfermedad en personas menores de 40 a&#241;os &#8220;ha sido alarmante durante a&#241;os&#8221;, se&#241;al&#243; el doctor Raymond Chung, hepat&#243;logo de la Universidad de Harvard y presidente de la Asociaci&#243;n Americana para el Estudio de las Enfermedades Hep&#225;ticas. &#8220;Pero lo que estamos viendo ahora es realmente dram&#225;tico&#8221;.</p>
<p>Maddur tambi&#233;n ha tratado a numerosos adultos j&#243;venes hospitalizados con ictericia y la distensi&#243;n abdominal caracter&#237;sticas de la enfermedad, un patr&#243;n que atribuye a la dura presi&#243;n econ&#243;mica que enfrenta este grupo demogr&#225;fico durante la pandemia.</p>
<p>Cuando estos j&#243;venes pueden comenzar a trabajar, comprarse una casa o formar una familia, les resulta m&#225;s dif&#237;cil encontrar un primer empleo. &#8220;Tienen facturas que pagar, pero no tienen trabajo&#8221;, explic&#243; Maddur. &#8220;La bebida es el &#250;ltimo recurso para sobrellevar la situaci&#243;n&#8221;.</p>
<p>Es posible que las mujeres sufran de forma desproporcionada la enfermedad hep&#225;tica alcoh&#243;lica durante la pandemia porque <a href="https://www.nejm.org/doi/full/10.1056/NEJM199001113220205">metabolizan el alcohol a un ritmo m&#225;s lento</a> que los hombres.</p>
<p>Los niveles m&#225;s bajos de <a href="https://pubmed.ncbi.nlm.nih.gov/10798571/">la enzima responsable de degradar el etanol</a> conducen a niveles m&#225;s altos de la toxina en sangre y, a su vez, a da&#241;os m&#225;s extensos en los &#243;rganos de las mujeres en comparaci&#243;n con los hombres que beben la misma cantidad. (<a href="https://www.cdc.gov/alcohol/fact-sheets/moderate-drinking.htm#:~:text=To%20reduce%20the%20risk%20of,days%20when%20alcohol%20is%20consumed">Los CDC recomiendan</a> que las mujeres tomen una copa o menos al d&#237;a, frente a dos o menos para los hombres).</p>
<p>Desde el punto de vista social, el &#8220;estr&#233;s de la pandemia se ha ensa&#241;ado, en cierto modo, con las mujeres&#8221;, asegur&#243; la doctora Jessica Mellinger, hepat&#243;loga de la Universidad de Michigan. Los salarios m&#225;s bajos, la menor estabilidad laboral y la carga de la crianza de los hijos tienden a recaer m&#225;s sobre los hombros de las mujeres, a&#241;adi&#243;.</p>
<p>&#8220;Si tienes todos estos factores de estr&#233;s adicionales, han desaparecido tus apoyos, y lo &#250;nico que te queda es la botella, pues eso es a lo que recurrir&#225;s&#8221;, explic&#243; Mellinger. &#8220;Pero una mujer que bebe como un hombre enferma m&#225;s r&#225;pido&#8221;.</p>
<p>A lo largo del pa&#237;s, cada vez m&#225;s adultos recurren a la botella durante la pandemia.</p>
<p>Un estudio encontr&#243; que las tasas de consumo de alcohol en la primavera de 2020 <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7525354/">aumentaron un 14%</a> en comparaci&#243;n con el mismo per&#237;odo de 2019, y otro hall&#243; que los bebedores consumieron <a href="https://pubmed.ncbi.nlm.nih.gov/33105169/">casi un 30% m&#225;s</a> que en los meses anteriores a la pandemia.</p>
<p>El desempleo, el aislamiento, la falta de estructura diaria y el aburrimiento <a href="https://pubmed.ncbi.nlm.nih.gov/32961535/">han aumentado el riesgo</a> de un mayor consumo de alcohol.</p>
<p>&#8220;La pandemia ha sacado a relucir nuestra inc&#243;moda relaci&#243;n con el alcohol&#8221;, afirm&#243; el doctor Timothy Fong, psiquiatra especializado en adicciones de la UCLA. &#8220;Lo hemos acogido en nuestros hogares como nuestra muleta y nuestro mejor amigo&#8221;.</p>
<p>Estas reca&#237;das, y las hospitalizaciones que provocan, pueden poner en peligro la vida. M&#225;s de uno de cada 20 pacientes con insuficiencia hep&#225;tica relacionada con el alcohol <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4276725/">muere antes de salir del hospital</a>, y la enfermedad hep&#225;tica relacionada con el alcohol es la <a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2760022">principal causa de trasplante. </a></p>
<p>La enfermedad tambi&#233;n hace que las personas sean m&#225;s susceptibles a covid: los pacientes con enfermedad hep&#225;tica tienen <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7196546/">tres veces m&#225;s probabilidades de morir por covid-19</a> que los que no la padecen, y se ha descubierto que la enfermedad hep&#225;tica asociada al alcohol aumenta el riesgo de muerte por covid.</p>
<p>A algunos m&#233;dicos, como Maddur, les preocupa que los factores de estr&#233;s que provocan el aumento del consumo de alcohol y las enfermedades hep&#225;ticas puedan continuar, incluso despu&#233;s de esta crisis. &#8220;Creo que a&#250;n no hemos tocado fondo&#8221;, dijo. &#8220;La cuarentena es una cosa, pero la ca&#237;da de la econom&#237;a, eso no va a desaparecer pronto&#8221;.</p>
<p>Otros, como Lee, son m&#225;s optimistas, aunque con cautela. &#8220;La vacuna est&#225; a punto de llegar a las farmacias, covid-19 desaparecer&#225;, y las cosas empezar&#225;n a volver a la normalidad&#8221;, afirm&#243;. &#8220;Pero la verdadera cuesti&#243;n es si las autoridades de salud p&#250;blica actuar&#225;n para combatir la enfermedad hep&#225;tica alcoh&#243;lica&#8221;.</p>
<p>&#8220;Porque ahora mismo la gente lucha para sobrellevar el d&#237;a a d&#237;a&#8221;, concluy&#243;.</p>
<p><a href="http://www.kaiserhealthnews.org/">Kaiser Health News</a> (KHN) is a national health policy news service. It is an editorially independent program of the <a href="http://www.kff.org/">Henry J. Kaiser Family Foundation</a> which is not affiliated with Kaiser Permanente.</p><h3>USE OUR CONTENT</h3><p>This story can be republished for free (<a href="https://khn.org/news/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica/view/republish/">details</a>).</p></textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:&#075;&#072;N&#072;el&#112;&#064;k&#102;&#102;&#046;o&#114;&#103;">&#075;&#072;N&#072;el&#112;&#064;k&#102;&#102;&#046;o&#114;&#103;</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/as-pandemic-surged-contact-tracing-struggled-biden-looks-to-boost-it/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-1286865059.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/as-pandemic-surged-contact-tracing-struggled-biden-looks-to-boost-it/" class="headline">
										As Pandemic Surged, Contact Tracing Struggled; Biden Looks to Boost It									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://www.theguardian.com/us-news/ng-interactive/2020/aug/11/lost-on-the-frontline-covid-19-coronavirus-us-healthcare-workers-deaths-database">
									<img width="1270" height="847" src="https://khn.org/wp-content/uploads/sites/2/2021/02/lofl-021021_1350.jpg?w=1270" class="img-responsive" alt="" loading="lazy" />									<p href="https://www.theguardian.com/us-news/ng-interactive/2020/aug/11/lost-on-the-frontline-covid-19-coronavirus-us-healthcare-workers-deaths-database" class="headline">
										Lost on the Frontline: New This Week									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/farmworker-camps-to-urban-tent-cities-tailoring-vaccine-info-to-where-its-most-needed/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/02/beloved_asheville.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/farmworker-camps-to-urban-tent-cities-tailoring-vaccine-info-to-where-its-most-needed/" class="headline">
										Farmworker Camps to Urban Tent Cities: Tailoring Vaccine Info to Where It’s Most Needed									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/article/pandemic-fueled-alcohol-abuse-creates-wave-of-hospitalizations-for-liver-disease/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2021/02/GettyImages-691037057.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" loading="lazy" />									<p href="https://khn.org/news/article/pandemic-fueled-alcohol-abuse-creates-wave-of-hospitalizations-for-liver-disease/" class="headline">
										Pandemic-Fueled Alcohol Abuse Creates Wave of Hospitalizations for Liver Disease									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
		<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo-notagline-color.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2021 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/support-our-work/?utm_campaign=KHN" data-toggle="modal" data-target="#donationModal">Support Our Work</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>
	
		<div
		class="modal fade"
		id="donationModal"
		tabindex="-1"
		role="dialog"
		aria-labelledby="donationModal"
		aria-hidden="true"
	>
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<p>Thank you for your interest in supporting Kaiser Health News (KHN), the nation’s leading nonprofit newsroom focused on health and health policy. We distribute our journalism for free and without advertising through media partners of all sizes and in communities large and small. We appreciate all forms of engagement from our readers and listeners, and welcome your support.</p>
<p>KHN is an editorially independent program of KFF (Kaiser Family Foundation). You can support KHN by making a contribution to KFF, a non-profit charitable organization that is not associated with Kaiser Permanente.</p>
<p>Click the button below to go to KFF’s donation page which will provide more information and FAQs. Thank you!</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-secondary" data-dismiss="modal">
						Go Back					</button>
					<a
						href="https://www.kff.org/support-our-work/?utm_campaign=KHN"
						type="button"
						class="btn btn-primary btn-access"
						target="_blank"
					>
						Continue					</a>
				</div>
			</div>
		</div>
	</div>
			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/la-pandemia-genera-abuso-de-alcohol-y-record-de-hospitalizaciones-por-enfermedad-hepatica\/":1258272};
	</script>
				<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.6.1' id='clipboard-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://khn.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack-9.4/_inc/build/sharedaddy/sharing.min.js?ver=9.4' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-linkedin' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-linkedin' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
					return false;
				}
			} );
</script>
<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'161476233',post:'1258272',tz:'-5',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1258272' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJNkFcS15cUVYdTxZdFg==","queueTime":0,"applicationTime":591,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
