<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>‘An Arm And A Leg’: Forget The Shakedown. To Get Paid, Hospitals Get Creative. | Kaiser Health News</title>

			<meta name="description" content="An unexpected hospital bill can bust the family budget. That leaves lots of people with bills they can’t pay. Turns out, that’s a crisis for hospitals too, and some are getting creative about collecting debt." />
					<meta name="author" content="Dan Weissmann" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=1.4.0' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=1.4.0' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=1.4.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=1.4.0'></script>
<link rel='https://api.w.org/' href='https://khn.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/" />
<link rel='shortlink' href='https://khn.org/OTYwMDQ1' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Fpodcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Fpodcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="‘An Arm And A Leg’: Forget The Shakedown. To Get Paid, Hospitals Get Creative." />
<meta property="og:url" content="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/" />
<meta property="og:description" content="An unexpected hospital bill can bust the family budget. That leaves lots of people with bills they can’t pay. Turns out, that’s a crisis for hospitals too, and some are getting creative about colle…" />
<meta property="article:published_time" content="2019-06-12T09:00:13+00:00" />
<meta property="article:modified_time" content="2019-06-12T12:07:46+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2019/05/ArmLeg_1350x900.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="‘An Arm And A Leg’: Forget The Shakedown. To Get Paid, Hospitals Get Creative." />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2019/05/ArmLeg_1350x900.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-960045 single-format-standard 2017 khn">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">Kaiser Health News <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<div class="header-logo">
				<a href="/"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand-scrolling" /><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand" /></a>
				<img class="print" src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png" alt="KHN | Kaiser Health News" />
			</div>
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
					</button>
				</div>
				<div class="collapse navbar-collapse" id="navbar-secondary">
					<ul class="nav navbar-nav navbar-right navbar-share">
						<li class="navbar-text">Connect With Us: </li>
						<li><a href="/contact-us/" class="icon-email" title="Contact"><span class="sr-only">Contact</span></a></li>
						<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
					</ul>
				</div>
			</nav>
			<nav class="navbar navbar-default navbar-global" role="navigation">
				<div class="collapse navbar-collapse" id="navbar-primary">
					<ul id="menu-khn-menu-for-redesign-site" class="nav navbar-nav"><li id="menu-item-789828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789828"><a href="https://khn.org/topics/the-health-law/">Health Law</a></li>
<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-789826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789826"><a href="https://khn.org/topics/health-industry/">Industry</a></li>
<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794232"><a href="https://khn.org/news/tag/investigation/">Investigations</a></li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-789830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-789830"><a href="https://khn.org/topics/cost-and-quality/">Cost and Quality</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &amp; Docs</a></li>
</ul>					<form class="navbar-form navbar-right navbar-search" action="/">
						<input type="text" name="s" class="form-control" placeholder="Search">
						<button class="icon-search" type="submit"></button>
					</form>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-960045" class="post-960045 post type-post status-publish format-standard has-post-thumbnail hentry category-cost-and-quality category-health-care-costs category-multimedia tag-an-arm-and-a-leg tag-podcast funder-arnold-foundation">
						
													<header class="entry-header">

										<a href="https://khn.org/news/tag/podcast/">
		<span class="kicker">Podcast</span>
			</a>
		
								<div class="header">
									<h1 class="entry-title">‘An Arm And A Leg’: Forget The Shakedown. To Get Paid, Hospitals Get Creative.</h1>
																	</div>

								<div class="meta">
									<p>
											<span class="byline">
		By <a href="https://khn.org/news/author/dan-weissmann/"><strong>Dan Weissmann</strong></a>	</span>
										<time datetime="2019-06-12T05:00:13-04:00">June 12, 2019</time>									</p>
									<div class="meta-utility">
										<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>
																			</div>
								</div>

								<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-960045" class="share-twitter sd-button no-icon" href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-960045" class="share-facebook sd-button no-icon" href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-960045" class="share-linkedin sd-button no-icon" href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-960045" class="share-twitter sd-button no-icon" href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-960045" class="share-facebook sd-button no-icon" href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-960045" class="share-linkedin sd-button no-icon" href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							</header><!-- .entry-header -->
							
						<div class="entry-content entry-content-article">

														<div class="article-body">
								<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" scrolling="no" width="570" height="185" frameborder="0" src="https://embed.radiopublic.com/e?if=an-arm-and-a-leg-8X4EDj#?secret=zMtsxs1q57" data-secret="zMtsxs1q57"></iframe></p>
				<aside class="related pull-right">
											<div class="slab special-reports-slab ">
													<h3>
		Special Reports	</h3>
<div class="slab-container">
		<div class="story top">
		<div class="image-story">
			<a href="https://khn.org/landing/an-arm-and-a-leg/"><img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2019/05/ArmLeg_1350x900.png?w=270&amp;h=180&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>

					<div class="text-story">
		
			
			<p class="headline">
									<a href="https://khn.org/landing/an-arm-and-a-leg/">An Arm and a Leg</a>
							</p>

							<div class="meta">
					<p>
												<time><time datetime="2019-05-23T11:44:16-04:00">May 23</time></time>
					</p>
				</div>
			
			<p class="excerpt">
				Health care — and how much it costs — is scary. But you’re not alone with this stuff, and knowledge is power. “An Arm and a Leg” is a podcast about these issues, and its second season is co-produced by KHN.			</p>

			
					</div>
		
	</div>
</div>
						</div>
									</aside>
				
<p>An unexpected hospital bill can bust the family budget. More and more Americans have health plans that require them to pony up a high deductible before insurance kicks in. That leaves lots of people with bills they can’t pay. Turns out, that’s a crisis for hospitals too, and some are getting creative about collecting debt.</p>
<p>A few years ago, a table saw accident sent woodworker Jim Crannell to the emergency room with a bloody gash in his finger. The pain was bad, and afterward Crannell was bracing for a ghastly medical bill, too. But at discharge, he got an offer that promised to ease his financial suffering.</p>
<p>Listen to find out what happened next on Season 2, Episode 2 of “An Arm and a Leg: A Podcast About the Cost of Health Care.”</p>
<p>Season 2 is a co-production of Kaiser Health News and Public Road Productions.</p>
<hr />
<p>To keep in touch with “An Arm and a Leg,” <a href="https://armandalegshow.com/newsletter/" target="_blank" rel="noopener noreferrer">subscribe to the newsletter</a>. You can also follow the show on <a href="https://www.facebook.com/armandalegshow/" target="_blank" rel="noopener noreferrer">Facebook</a> and <a href="https://twitter.com/armandalegshow" target="_blank" rel="noopener noreferrer">Twitter</a>. And if you’ve got stories to tell about the health care system, the producers <a href="https://armandalegshow.com/contact-us/" target="_blank" rel="noopener noreferrer">would love to hear from you</a>.</p>
<p><em>To hear all Kaiser Health News podcasts, <a href="https://khn.org/news/tag/podcast/" target="_blank" rel="noopener noreferrer">click here</a>.</em></p>
<p><em>And subscribe to “An Arm and a Leg” on <a href="https://itunes.apple.com/us/podcast/an-arm-and-a-leg/id1438778444" target="_blank" rel="noopener noreferrer">iTunes</a>, <a href="https://play.pocketcasts.com/web/discover/podcast/6e9e33e0-b911-0136-7b93-27f978dac4db" target="_blank" rel="noopener noreferrer">Pocket Casts</a>, <a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9hcm1hbmRhbGVnc2hvdy5jb20vZmVlZC9wb2RjYXN0Lw%3D%3D" target="_blank" rel="noopener noreferrer">Google Play</a> or <a href="https://open.spotify.com/show/3wBgLSbYPKT3gnd9KGjz5t?si=jEMzB2soS_ayOsYbK0cmnQ" target="_blank" rel="noopener noreferrer">Spotify</a>.</em></p>
	<aside class="meta-authors meta">
								</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories"><a href="https://khn.org/topics/cost-and-quality/" rel="category tag">Cost and Quality</a> <a href="https://khn.org/topics/health-care-costs/" rel="category tag">Health Care Costs</a> <a href="https://khn.org/topics/multimedia/" rel="category tag">Multimedia</a></span>
					<span class="tags">
				<a href="https://khn.org/news/tag/an-arm-and-a-leg/" rel="tag">An Arm and a Leg</a> <a href="https://khn.org/news/tag/podcast/" rel="tag">Podcasts</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->


						
						<footer class="entry-meta">
							<!-- Share Tools Horizontal -->
							<aside class="share horizontal"><p>Share This Story:</p>	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-960045" class="share-twitter sd-button no-icon" href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-960045" class="share-facebook sd-button no-icon" href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-960045" class="share-linkedin sd-button no-icon" href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

							<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>
						</footer><!-- .entry-meta -->
					</article><!-- #post-960045 -->



				</div><!-- #content -->

				
		</div><!-- #primary -->

	</div><!-- .row -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>‘An Arm And A Leg’: Forget The Shakedown. To Get Paid, Hospitals Get Creative.</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/dan-weissmann/"><strong>Dan Weissmann</strong></a>	</span>
					<time datetime="2019-06-12T05:00:13-04:00">June 12, 2019</time>				</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>‘An Arm And A Leg’: Forget The Shakedown. To Get Paid, Hospitals Get Creative.</h1>
	<span class="byline">Dan Weissmann</span>
<p></p>
<p>An unexpected hospital bill can bust the family budget. More and more Americans have health plans that require them to pony up a high deductible before insurance kicks in. That leaves lots of people with bills they can&#8217;t pay. Turns out, that&#8217;s a crisis for hospitals too, and some are getting creative about collecting debt.</p>
<p>A few years ago, a table saw accident sent woodworker Jim Crannell to the emergency room with a bloody gash in his finger. The pain was bad, and afterward Crannell was bracing for a ghastly medical bill, too. But at discharge, he got an offer that promised to ease his financial suffering.</p>
<p>Listen to find out what happened next on Season 2, Episode 2 of &#8220;An Arm and a Leg: A Podcast About the Cost of Health Care.&#8221;</p>
<p>Season 2 is a co-production of Kaiser Health News and Public Road Productions.</p>
<p>To keep in touch with &#8220;An Arm and a Leg,&#8221; <a href="https://armandalegshow.com/newsletter/">subscribe to the newsletter</a>. You can also follow the show on <a href="https://www.facebook.com/armandalegshow/">Facebook</a> and <a href="https://twitter.com/armandalegshow">Twitter</a>. And if you&#8217;ve got stories to tell about the health care system, the producers <a href="https://armandalegshow.com/contact-us/">would love to hear from you</a>.</p>
<p>To hear all Kaiser Health News podcasts, <a href="https://khn.org/news/tag/podcast/">click here</a>.</p>
<p>And subscribe to &#8220;An Arm and a Leg&#8221; on <a href="https://itunes.apple.com/us/podcast/an-arm-and-a-leg/id1438778444">iTunes</a>, <a href="https://play.pocketcasts.com/web/discover/podcast/6e9e33e0-b911-0136-7b93-27f978dac4db">Pocket Casts</a>, <a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9hcm1hbmRhbGVnc2hvdy5jb20vZmVlZC9wb2RjYXN0Lw%3D%3D">Google Play</a> or <a href="https://open.spotify.com/show/3wBgLSbYPKT3gnd9KGjz5t?si=jEMzB2soS_ayOsYbK0cmnQ">Spotify</a>.</p>
<p><a href="http://www.kaiserhealthnews.org/">Kaiser Health News</a> (KHN) is a national health policy news service. It is an editorially independent program of the <a href="http://www.kff.org/">Henry J. Kaiser Family Foundation</a> which is not affiliated with Kaiser Permanente.</p></textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:&#075;H&#078;H&#101;&#108;p&#064;&#107;ff.or&#103;">&#075;H&#078;H&#101;&#108;p&#064;&#107;ff.or&#103;</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/never-say-die-why-so-many-doctors-wont-break-bad-news/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2019/06/Naito2_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/never-say-die-why-so-many-doctors-wont-break-bad-news/" class="headline">
										Never Say ‘Die’: Why So Many Doctors Won’t Break Bad News									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/trump-administration-rule-would-undo-health-care-protections-for-lgbtq-patients/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2019/06/GettyImages-1150342344.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/trump-administration-rule-would-undo-health-care-protections-for-lgbtq-patients/" class="headline">
										Trump Administration Rule Would Undo Health Care Protections For LGBTQ Patients									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2019/05/ArmLeg_1350x900.png?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative/" class="headline">
										‘An Arm And A Leg’: Forget The Shakedown. To Get Paid, Hospitals Get Creative.									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/fdas-approval-of-new-depression-drug-overlooked-red-flags-in-its-testing/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2019/06/RedFlags.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/fdas-approval-of-new-depression-drug-overlooked-red-flags-in-its-testing/" class="headline">
										FDA Overlooked Red Flags In Drugmaker’s Testing of New Depression Medicine									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2019 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

		<div style="display:none">
	</div>
		<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/podcast-an-arm-and-a-leg-forget-the-shakedown-to-get-paid-hospitals-get-creative\/":960045};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack/modules/wpgroho.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-a11y.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'161476233',post:'960045',tz:'-4',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '960045' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJIlBBDVhcGkAMDwFZAw==","queueTime":0,"applicationTime":250,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
