<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>As Syphilis Invades Rural America, A Fraying Health Safety Net Is Failing To Stop It | Kaiser Health News</title>

			<meta name="description" content="Syphilis is spreading from big cities into rural counties across the Midwest and West. One Missouri clinic has seen more than six times as many cases in the first few months of 2019 compared with the same period last year. Communities grappling with budget cuts and crumbling public health infrastructure also lack experience in fighting the disease." />
					<meta name="author" content="Lauren Weber" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/favicon.ico" />

	<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=khn.org&amp;id=7618883&amp;t=1555602835&amp;back=https%3A%2F%2Fkhn.org%2Fnews%2Fsyphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//kaiserhealthnews.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.2-beta3-45233"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j0sOwjAMRC9EMEV8F4izpKlFTOM0il0qbo8pgg2IhSNn8kaTgam4MGTFrMCjK2m8UBZI1KPAFbX40Lv5tgwiCzCcckhjZ88mQEei0KZhptrq6x1E7wmXTPnj+BEQhoqmc/H6JBg78piQDftn47J7u55rtN/JP34qRru2LRVFnJ1MIzuNFvTte8lwowK9J8HqIvqkMeMkbr1q9lbNK4W5eB/nfmc+NdvNYWNzbK4PJxB7TA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s1.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/print.css?m=1510520661h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=1.2.97' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/font-awesome.min.css?m=1499377406h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/ie8.css?m=1489077918h&#038;ver=1.2.97' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.2-beta3-45233' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJx9jtEOgjAMRX/IWTAkwIPxW8qo27SsZB0S/97pg5EYfbsnuae3ECBKDlaivsPequ5gnU2BTDHDtJiZFxdKx5EYFos5SNyAOTOG9E9NNLC4Eh2U1gf+k1RsQC4rTrbwJWVPEyncwgxXDErJeELOPtKq5lDVLWgun9rXuHpMNOI43n/d8Q04lgH5WThNx7rp+qpt+7q7PAAih3HM?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsiu6Dp/Eb6k1jtQlrU3q0K+3A30QhkLgPtwDN3bOBjlM9QxiY7tbhfJ4RxdlY38BQzgWr9AR8geHxAqsi81JlEDEj7DSUjrhBKYKlAZY28wlrbjvl5DvCPNfFkGzD1dTQPC5rB/psB0Gt+v7vXPxBTjQW9A='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en&#038;ver=2' async defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytzlEOgyAMANALDaqi4cvsLEWbAYNCbJ3X348nWHaBlwdXN1tjJVbQSJUEPqnDG5PQYSJh0ch0iZmG0YMoatogC4TWVPTAbmtim+UBP0Kv0gKWPwjh5L3Q3XnWdVzmZXZu8i5/AePiUlY='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaiserhealthnews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/" />
<link rel='shortlink' href='https://khn.org/OTM4ODI0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkhn.org%2Fnews%2Fsyphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkhn.org%2Fnews%2Fsyphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="As Syphilis Invades Rural America, A Fraying Health Safety Net Is Failing To Stop It" />
<meta property="og:url" content="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/" />
<meta property="og:description" content="Syphilis is spreading from big cities into rural counties across the Midwest and West. One Missouri clinic has seen more than six times as many cases in the first few months of 2019 compared with t…" />
<meta property="article:published_time" content="2019-04-18T09:00:56+00:00" />
<meta property="article:modified_time" content="2019-04-18T12:53:50+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://kaiserhealthnews.files.wordpress.com/2019/04/schrage1_1350.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@khnews" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="As Syphilis Invades Rural America, A Fraying Health Safety Net Is Failing To Stop It" />
<meta name="twitter:image" content="https://kaiserhealthnews.files.wordpress.com/2019/04/schrage1_1350.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://kaiserhealthnews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://kaiserhealthnews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://khn.org/osd.xml" title="Kaiser Health News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="application-name" content="Kaiser Health News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://khn.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><link rel="amphtml" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/amp/"><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<style type="text/css" id="syntaxhighlighteranchor"></style>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-938824 single-format-standard 2017 khn mp6 customizer-styles-applied highlander-enabled highlander-light">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">Kaiser Health News <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<div class="header-logo">
				<a href="/"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand-scrolling" /><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand" /></a>
				<img class="print" src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/khn-logo-black.png" alt="KHN | Kaiser Health News" />
			</div>
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
					</button>
				</div>
				<div class="collapse navbar-collapse" id="navbar-secondary">
					<ul class="nav navbar-nav navbar-right navbar-share">
						<li class="navbar-text">Connect With Us: </li>
						<li><a href="/contact-us/" class="icon-email" title="Contact"><span class="sr-only">Contact</span></a></li>
						<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
					</ul>
				</div>
			</nav>
			<nav class="navbar navbar-default navbar-global" role="navigation">
				<div class="collapse navbar-collapse" id="navbar-primary">
					<ul id="menu-khn-menu-for-redesign-site" class="nav navbar-nav"><li id="menu-item-789828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789828"><a href="https://khn.org/topics/the-health-law/">Health Law</a></li>
<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-789826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789826"><a href="https://khn.org/topics/health-industry/">Industry</a></li>
<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794232"><a href="https://khn.org/news/tag/investigation/">Investigations</a></li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
	<li id="menu-item-884187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884187"><a href="https://khn.org/topics/2018-elections/">2018 Elections</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-789830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-789830"><a href="https://khn.org/topics/cost-and-quality/">Cost and Quality</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &amp; Docs</a></li>
</ul>					<form class="navbar-form navbar-right navbar-search" action="/">
						<input type="text" name="s" class="form-control" placeholder="Search">
						<button class="icon-search" type="submit"></button>
					</form>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-938824" class="post-938824 post type-post status-publish format-standard has-post-thumbnail hentry category-cost-and-quality category-multimedia category-public-health category-states tag-missouri tag-rural-medicine primary-topic-public-health funder-missouri-foundation-for-health partners-daily-beast">
						
													<header class="entry-header">

								
								<div class="header">
									<h1 class="entry-title">As Syphilis Invades Rural America, A Fraying Health Safety Net Is Failing To Stop It</h1>
																	</div>

								<div class="meta">
									<p>
											<span class="byline">
		By <a href="https://khn.org/news/author/lauren-weber/"><strong>Lauren Weber</strong></a>	</span>
										<time datetime="2019-04-18T05:00:56-04:00">April 18, 2019</time>									</p>
									<div class="meta-utility">
										<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>
																			</div>
								</div>

								<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-938824" class="share-twitter sd-button no-icon" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-938824" class="share-facebook sd-button no-icon" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-938824" class="share-linkedin sd-button no-icon" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-938824" class="share-twitter sd-button no-icon" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-938824" class="share-facebook sd-button no-icon" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-938824" class="share-linkedin sd-button no-icon" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							</header><!-- .entry-header -->
														<figure class="layout-lg">
								<img width="1024" height="683" src="https://kaiserhealthnews.files.wordpress.com/2019/04/schrage1_1350.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kaiserhealthnews.files.wordpress.com/2019/04/schrage1_1350.jpg?w=1024 1024w, https://kaiserhealthnews.files.wordpress.com/2019/04/schrage1_1350.jpg?w=150 150w, https://kaiserhealthnews.files.wordpress.com/2019/04/schrage1_1350.jpg?w=500 500w, https://kaiserhealthnews.files.wordpress.com/2019/04/schrage1_1350.jpg?w=768 768w, https://kaiserhealthnews.files.wordpress.com/2019/04/schrage1_1350.jpg?w=1270 1270w, https://kaiserhealthnews.files.wordpress.com/2019/04/schrage1_1350.jpg 1350w" sizes="(max-width: 1024px) 100vw, 1024px" />																	<figcaption class="caption">Karolyn Schrage, executive director of the Choices Medical Services clinic in Joplin, Mo., says that pregnant women, young men and teens are part of the rapidly growing number of syphilis patients she sees. (Bruce Stidham for KHN)</figcaption>
																</figure>
						
						<div class="entry-content entry-content-article">

														<div class="article-body">
								
<aside class="related partner-box top">
	<div class="related-content">
	This story also ran on <a href="https://www.thedailybeast.com/syphilis-is-spreading-across-rural-america">Daily Beast</a>.	<span class="replublish-story">
		This story can be republished for free (<a rel="nofollow" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/view/republish/">details</a>).	</span>
						<a href="http://www.thedailybeast.com/" target="_blank">
				<img width="85" height="18" src="https://kaiserhealthnews.files.wordpress.com/2014/10/logo-daily-beast-18.png" class="aligncenter" alt="" />				</a>
					</div>
</aside>
<p>When Karolyn Schrage first heard about the “dominoes gang” in the health clinic she runs in Joplin, Mo., she assumed it had to do with pizza.</p>
<p>Turns out it was a group of men in their 60s and 70s who held a standing game night — which included sex with one another. They showed up at her clinic infected with syphilis.</p>
<p>That has become Schrage’s new normal. Pregnant women, young men and teens are all part of the rapidly growing number of syphilis patients coming to the Choices Medical Services clinic in the rural southwestern corner of the state. She can barely keep the antibiotic treatment for syphilis, penicillin G benzathine, stocked on her shelves.</p>
<p>Public health officials say rural counties across the Midwest and West are becoming the new battleground. While syphilis is still concentrated in cities such as San Francisco, Atlanta and Las Vegas, its continued spread into places like Missouri, Iowa, Kansas and Oklahoma creates a new set of challenges. Compared with urban hubs, rural populations tend to have less access to public health resources, less experience with syphilis and less willingness to address it because of socially conservative views toward homosexuality and nonmarital sex.</p>
<p>In Missouri, the total number of syphilis patients has more than quadrupled since 2012 — jumping from 425 to 1,896 cases last year — according to a Kaiser Health News analysis of new state health data. Almost half of those are outside the major population centers and typical STD hot spots of Kansas City, St. Louis and its adjacent county. Syphilis cases surged at least eightfold during that period in the rest of the state.</p>
<p>At Choices Medical Services, Schrage has watched the caseload grow from five cases to 32 in the first quarter of 2019 alone compared with the same period last year. “I’ve not seen anything like it in my history of doing sexual health care,” she said.</p>
<div class="layout-lg"><img class="aligncenter size-full wp-image-939354" src="https://kaiserhealthnews.files.wordpress.com/2019/04/bar-chart_1350-1.jpg?w=1024&#038;h=683" alt="" width="1024" height="683" srcset="https://kaiserhealthnews.files.wordpress.com/2019/04/bar-chart_1350-1.jpg?w=1024&amp;h=683 1024w, https://kaiserhealthnews.files.wordpress.com/2019/04/bar-chart_1350-1.jpg?w=150&amp;h=100 150w, https://kaiserhealthnews.files.wordpress.com/2019/04/bar-chart_1350-1.jpg?w=500&amp;h=333 500w, https://kaiserhealthnews.files.wordpress.com/2019/04/bar-chart_1350-1.jpg?w=768&amp;h=512 768w, https://kaiserhealthnews.files.wordpress.com/2019/04/bar-chart_1350-1.jpg?w=1270&amp;h=847 1270w, https://kaiserhealthnews.files.wordpress.com/2019/04/bar-chart_1350-1.jpg 1350w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
<p>Back in 1999, the Centers for Disease Control and Prevention <a href="https://www.cdc.gov/stopsyphilis/exec.htm" target="_blank" rel="noopener">had a plan</a> to eradicate the sexually transmitted disease that totaled <a href="https://www.cdc.gov/std/stats17/tables/1.htm" target="_blank" rel="noopener">over 35,000 cases</a> nationwide that year. While syphilis can cause permanent neurological damage, blindness or even death, it is both treatable and curable. By focusing on the epicenters clustered primarily throughout the South, California and in major urban areas, the plan seemed within reach.</p>
<p>Instead, U.S. cases <a href="https://www.cdc.gov/std/stats17/tables/1.htm" target="_blank" rel="noopener">topped 101,500</a> in 2017 and are continuing to rise along with other sexually transmitted diseases. Syphilis is back in part because of <a href="https://californiahealthline.org/news/record-high-syphilis-rates-linked-to-drug-use/" target="_blank" rel="noopener">increasing drug use</a>, but health officials are losing the fight because of a combination of cuts in national and state health funding and crumbling public health infrastructure.</p>
<p>“It really is astounding to me that in the modern Western world we are dealing with the epidemic that was almost eradicated,” said Schrage.</p>
				<aside class="related inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>Subscribe to KHN&#8217;s free Morning Briefing.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="77953fa5f5" /><input type="hidden" name="_wp_http_referer" value="/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="834e19520a" /><input type="hidden" name="_wp_http_referer" value="/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[khn_hp_report]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p><strong>Grappling With The Jump</strong></p>
<p>Craig Highfill, who directs Missouri’s field prevention efforts for the Bureau of HIV, STD and Hepatitis, has horror stories about how syphilis can be misunderstood.</p>
<p>“Oh, no, honey, only hookers get syphilis,” he said one rural doctor told a patient who asked if she had the STD after spotting a lesion.</p>
<p>In small towns, younger patients fear that their local doctor — who may also be their Sunday school teacher or basketball coach — may call their parents. Others don’t want to risk the receptionist at their doctor’s office gossiping about their diagnosis.</p>
<p>Some men haven’t told family members they’re having sex with other men. And still more have no idea their partner may have cheated on them — and their doctors don’t want to ask, according to Highfill.</p>
<p>It’s even hard to expect providers who haven’t seen a case of syphilis in their lifetime to automatically recognize the hallmarks of what is often called the “great imitator,” Highfill said. Syphilis can manifest differently among patients, but frequently shows up for a few weeks as lesions or rashes — often dismissed by doctors who aren’t expecting to see the disease.</p>
<p>Since 2000, the current syphilis epidemic was most prevalent among men having sex with men. Starting in 2013, public health officials began seeing an alarming jump in the number of women contracting syphilis, which is particularly disturbing considering the <a href="https://californiahealthline.org/news/syphilis-among-california-newborns-spikes-amid-broader-std-epidemic/" target="_blank" rel="noopener">deadly effects of congenital syphilis</a> — when the disease is passed from a pregnant woman to her fetus. That can cause miscarriage, stillbirth or birth deformities.</p>
<div class="layout-lg"><img class="aligncenter size-full wp-image-938846" src="https://kaiserhealthnews.files.wordpress.com/2019/04/syphilis-map.jpg?w=1024&#038;h=1100" alt="" width="1024" height="1100" srcset="https://kaiserhealthnews.files.wordpress.com/2019/04/syphilis-map.jpg?w=1024&amp;h=1100 1024w, https://kaiserhealthnews.files.wordpress.com/2019/04/syphilis-map.jpg?w=2048&amp;h=2200 2048w, https://kaiserhealthnews.files.wordpress.com/2019/04/syphilis-map.jpg?w=140&amp;h=150 140w, https://kaiserhealthnews.files.wordpress.com/2019/04/syphilis-map.jpg?w=466&amp;h=500 466w, https://kaiserhealthnews.files.wordpress.com/2019/04/syphilis-map.jpg?w=768&amp;h=825 768w, https://kaiserhealthnews.files.wordpress.com/2019/04/syphilis-map.jpg?w=1182&amp;h=1270 1182w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
<p>Among those rising numbers of women contracting syphilis and the men who were their partners, self-reported use of methamphetamines, heroin or other intravenous drugs continues to grow, <a href="https://www.cdc.gov/mmwr/volumes/68/wr/mm6806a4.htm" target="_blank" rel="noopener">according to the CDC</a>. Public health officials suggest that <a href="https://californiahealthline.org/news/record-high-syphilis-rates-linked-to-drug-use/" target="_blank" rel="noopener">increased drug use</a> — which can result in a pattern of risky sex or trading sex for drugs — worsens the outbreaks.</p>
<p>That perilous trend is playing out particularly in rural Missouri, argues Dr. Hilary Reno, an assistant professor of medicine at Washington University School of Medicine in St. Louis who is researching syphilis transmission and drug use in the state. Tracking cases from 2015 through June 2018, she found that more than half of patients outside of the major metropolitan areas of Kansas City and St. Louis reported using drugs.</p>
<p><strong>Less Money, More Problems</strong></p>
<p>Federal funding for STD prevention has stayed relatively flat since 2003, with $157.3 million allocated for fiscal year 2018. But that amounts to a nearly 40% decrease in purchasing power over that time, according to the National Coalition of STD Directors.</p>
<p>In Missouri, CDC annual funding has been cut by over $354,000 from 2012 to 2018 — a 17% decrease even as the number of cases quadrupled, Highfill said.</p>
<p>Iowa, too, has seen its STD funding cut by $82,000 over the past decade, according to Iowa Department of Health’s STD program manager George Walton.</p>
<p>“It is very difficult to get ahead of an epidemic when case counts are steadily — sometimes rapidly — increasing and your resources are at best stagnant,” Walton said. “It just becomes overwhelming.”</p>
<p>Highfill bemoaned that legislatures in Texas, Oregon and New York have all allocated state money to raise awareness or provide transportation to local clinics. Missouri has not allocated anything.</p>
<div id="attachment_939945" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-939945" class="size-full wp-image-939945" src="https://kaiserhealthnews.files.wordpress.com/2019/04/schrage4_1350.jpg?w=1024&#038;h=683" alt="" width="1024" height="683" srcset="https://kaiserhealthnews.files.wordpress.com/2019/04/schrage4_1350.jpg?w=1024&amp;h=683 1024w, https://kaiserhealthnews.files.wordpress.com/2019/04/schrage4_1350.jpg?w=150&amp;h=100 150w, https://kaiserhealthnews.files.wordpress.com/2019/04/schrage4_1350.jpg?w=500&amp;h=333 500w, https://kaiserhealthnews.files.wordpress.com/2019/04/schrage4_1350.jpg?w=768&amp;h=512 768w, https://kaiserhealthnews.files.wordpress.com/2019/04/schrage4_1350.jpg?w=1270&amp;h=847 1270w, https://kaiserhealthnews.files.wordpress.com/2019/04/schrage4_1350.jpg 1350w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-939945" class="wp-caption-text">Schrage says she can barely keep the antibiotic treatment for syphilis, penicillin G benzathine, stocked on her shelves.<span class="photo-credit">&#40;Bruce Stidham for KHN&#41;</span>
</p></div>
<p><strong>A New Playing Field</strong></p>
<p>In the digital age, fighting syphilis is much harder for public health responders, said Rebekah Horowitz, a senior program analyst on HIV, STDs and viral hepatitis at the National Association of County and City Health Officials.</p>
<p>The increased use of anonymous apps gives people greater access to more sexual partners, she said. Tracking down those partners is now much harder than camping out at the local bar in town.</p>
<p>“We can’t get inside of Grindr and do our traditional public health efforts,” she said.</p>
<p>That’s not to say Highfill’s department hasn’t tried. It has engineered a series of educational ads on Instagram, Grindr and Facebook displaying messages such as “Knowledge looks good on you.”</p>
<p>Highfill would love to do more — if Missouri had the money.</p>
<p>Public health clinics nationwide have also had to <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5642112/" target="_blank" rel="noopener">limit hours, reduce screening and </a><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5642112/" target="_blank" rel="noopener">increase fees</a> that can reach $400. And some run by health departments across the country have been forced to close — at least 21 in 2012 alone, according to CDC data.</p>
<p>In Missouri, restrictions on Planned Parenthood’s Medicaid reimbursements that were passed last year in the legislature, and are again under debate, mean the nonprofit organization cannot be reimbursed for STD treatment for some patients.</p>
<p>That is another crack in the already failing public health infrastructure, said Reno, the Washington University professor who also serves as the medical director of the St. Louis County Sexual Health Clinic.</p>
<p>“We have a system that’s not even treading water,” she said. “We are the ship that is listing to the side.”</p>
<div style="background-color:#ededed;padding:20px;margin-bottom:15px;border:1px solid #bfc0c3;">
<p><span style="font-size:1.25em;font-weight:bold;">What you need to know about syphilis:</span></p>
<ul>
<li>Syphilis is a bacterial infection spread through oral, vaginal and anal sex. It is treatable and curable with antibiotics.</li>
<li>Syphilis causes sores that are usually painless but can spread the bacterium to other people. It can also be passed from an infected pregnant woman to her fetus, risking miscarriage, stillbirth or birth deformities. The second phase of the disease can cause a skin rash, swollen lymph nodes and fever. Final stages of the disease can cause permanent neurological damage, blindness or death.</li>
<li>Despite a Centers for Disease Control and Prevention plan in 1999 to eradicate the disease, infectious syphilis cases have skyrocketed in recent years, jumping 76% nationally from 2013 to 2017.</li>
<li>A combination of cuts in national and state funding, crumbling public health infrastructure, greater mobility, continued stigma and <a href="https://californiahealthline.org/news/record-high-syphilis-rates-linked-to-drug-use/">increasing </a><a href="https://californiahealthline.org/news/record-high-syphilis-rates-linked-to-drug-use/">drug use</a> is driving the uptick.</li>
<li>The best way to prevent syphilis among those who are sexually active is to use latex condoms or dental dams during sex.</li>
</ul>
</div>

<aside class="related partner-box bottom">
	<div class="related-content">
	This story also ran on <a href="https://www.thedailybeast.com/syphilis-is-spreading-across-rural-america">Daily Beast</a>.	<span class="replublish-story">
		This story can be republished for free (<a rel="nofollow" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/view/republish/">details</a>).	</span>
						<a href="http://www.thedailybeast.com/" target="_blank">
				<img width="85" height="18" src="https://kaiserhealthnews.files.wordpress.com/2014/10/logo-daily-beast-18.png" class="aligncenter" alt="" />				</a>
					</div>
</aside>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Lauren Weber: </span>
																<a href="mailto:LaurenW@kff.org">LaurenW@kff.org</a>,											<a href="http://twitter.com/LaurenWeberHP" target="_blank">
							@LaurenWeberHP</a>
									</p>
						</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories"><a href="https://khn.org/topics/cost-and-quality/" rel="category tag">Cost and Quality</a> <a href="https://khn.org/topics/multimedia/" rel="category tag">Multimedia</a> <a href="https://khn.org/topics/public-health/" rel="category tag">Public Health</a> <a href="https://khn.org/topics/states/" rel="category tag">States</a></span>
					<span class="tags">
				<a href="https://khn.org/news/tag/missouri/" rel="tag">Missouri</a> <a href="https://khn.org/news/tag/rural-medicine/" rel="tag">Rural Medicine</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->


						
						<footer class="entry-meta">
							<!-- Share Tools Horizontal -->
							<aside class="share horizontal"><p>Share This Story:</p>	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-938824" class="share-twitter sd-button no-icon" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-938824" class="share-facebook sd-button no-icon" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-938824" class="share-linkedin sd-button no-icon" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

							<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>
						</footer><!-- .entry-meta -->
					</article><!-- #post-938824 -->



				</div><!-- #content -->

				
		</div><!-- #primary -->

	</div><!-- .row -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>As Syphilis Invades Rural America, A Fraying Health Safety Net Is Failing To Stop It</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/lauren-weber/"><strong>Lauren Weber</strong></a>	</span>
					<time datetime="2019-04-18T05:00:56-04:00">April 18, 2019</time>				</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>As Syphilis Invades Rural America, A Fraying Health Safety Net Is Failing To Stop It</h1>
	<span class="byline">Lauren Weber</span>
<p>When Karolyn Schrage first heard about the &#8220;dominoes gang&#8221; in the health clinic she runs in Joplin, Mo., she assumed it had to do with pizza.</p>
<p>Turns out it was a group of men in their 60s and 70s who held a standing game night — which included sex with one another. They showed up at her clinic infected with syphilis.</p>
<p>That has become Schrage&#8217;s new normal. Pregnant women, young men and teens are all part of the rapidly growing number of syphilis patients coming to the Choices Medical Services clinic in the rural southwestern corner of the state. She can barely keep the antibiotic treatment for syphilis, penicillin G benzathine, stocked on her shelves.</p>
<p>Public health officials say rural counties across the Midwest and West are becoming the new battleground. While syphilis is still concentrated in cities such as San Francisco, Atlanta and Las Vegas, its continued spread into places like Missouri, Iowa, Kansas and Oklahoma creates a new set of challenges. Compared with urban hubs, rural populations tend to have less access to public health resources, less experience with syphilis and less willingness to address it because of socially conservative views toward homosexuality and nonmarital sex.</p>
<p>In Missouri, the total number of syphilis patients has more than quadrupled since 2012 — jumping from 425 to 1,896 cases last year — according to a Kaiser Health News analysis of new state health data. Almost half of those are outside the major population centers and typical STD hot spots of Kansas City, St. Louis and its adjacent county. Syphilis cases surged at least eightfold during that period in the rest of the state.</p>
<p>At Choices Medical Services, Schrage has watched the caseload grow from five cases to 32 in the first quarter of 2019 alone compared with the same period last year. &#8220;I&#8217;ve not seen anything like it in my history of doing sexual health care,&#8221; she said.</p>

<p>Back in 1999, the Centers for Disease Control and Prevention <a href="https://www.cdc.gov/stopsyphilis/exec.htm">had a plan</a> to eradicate the sexually transmitted disease that totaled <a href="https://www.cdc.gov/std/stats17/tables/1.htm">over 35,000 cases</a> nationwide that year. While syphilis can cause permanent neurological damage, blindness or even death, it is both treatable and curable. By focusing on the epicenters clustered primarily throughout the South, California and in major urban areas, the plan seemed within reach.</p>
<p>Instead, U.S. cases <a href="https://www.cdc.gov/std/stats17/tables/1.htm">topped 101,500</a> in 2017 and are continuing to rise along with other sexually transmitted diseases. Syphilis is back in part because of <a href="https://californiahealthline.org/news/record-high-syphilis-rates-linked-to-drug-use/">increasing drug use</a>, but health officials are losing the fight because of a combination of cuts in national and state health funding and crumbling public health infrastructure.</p>
<p>&#8220;It really is astounding to me that in the modern Western world we are dealing with the epidemic that was almost eradicated,&#8221; said Schrage.</p>
				<aside class="related inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>When Karolyn Schrage first heard about the &#8220;dominoes gang&#8221; in the health clinic she runs in Joplin, Mo., she assumed it had to do with pizza.</p>
<p>Turns out it was a group of men in their 60s and 70s who held a standing game night — which included sex with one another. They showed up at her clinic infected with syphilis.</p>
<p>That has become Schrage&#8217;s new normal. Pregnant women, young men and teens are all part of the rapidly growing number of syphilis patients coming to the Choices Medical Services clinic in the rural southwestern corner of the state. She can barely keep the antibiotic treatment for syphilis, penicillin G benzathine, stocked on her shelves.</p>
<p>Public health officials say rural counties across the Midwest and West are becoming the new battleground. While syphilis is still concentrated in cities such as San Francisco, Atlanta and Las Vegas, its continued spread into places like Missouri, Iowa, Kansas and Oklahoma creates a new set of challenges. Compared with urban hubs, rural populations tend to have less access to public health resources, less experience with syphilis and less willingness to address it because of socially conservative views toward homosexuality and nonmarital sex.</p>
<p>In Missouri, the total number of syphilis patients has more than quadrupled since 2012 — jumping from 425 to 1,896 cases last year — according to a Kaiser Health News analysis of new state health data. Almost half of those are outside the major population centers and typical STD hot spots of Kansas City, St. Louis and its adjacent county. Syphilis cases surged at least eightfold during that period in the rest of the state.</p>
<p>At Choices Medical Services, Schrage has watched the caseload grow from five cases to 32 in the first quarter of 2019 alone compared with the same period last year. &#8220;I&#8217;ve not seen anything like it in my history of doing sexual health care,&#8221; she said.</p>

<p>Back in 1999, the Centers for Disease Control and Prevention <a href="https://www.cdc.gov/stopsyphilis/exec.htm">had a plan</a> to eradicate the sexually transmitted disease that totaled <a href="https://www.cdc.gov/std/stats17/tables/1.htm">over 35,000 cases</a> nationwide that year. While syphilis can cause permanent neurological damage, blindness or even death, it is both treatable and curable. By focusing on the epicenters clustered primarily throughout the South, California and in major urban areas, the plan seemed within reach.</p>
<p>Instead, U.S. cases <a href="https://www.cdc.gov/std/stats17/tables/1.htm">topped 101,500</a> in 2017 and are continuing to rise along with other sexually transmitted diseases. Syphilis is back in part because of <a href="https://californiahealthline.org/news/record-high-syphilis-rates-linked-to-drug-use/">increasing drug use</a>, but health officials are losing the fight because of a combination of cuts in national and state health funding and crumbling public health infrastructure.</p>
<p>&#8220;It really is astounding to me that in the modern Western world we are dealing with the epidemic that was almost eradicated,&#8221; said Schrage.</p>

<p>Grappling With The Jump</p>
<p>Craig Highfill, who directs Missouri&#8217;s field prevention efforts for the Bureau of HIV, STD and Hepatitis, has horror stories about how syphilis can be misunderstood.</p>
<p>&#8220;Oh, no, honey, only hookers get syphilis,&#8221; he said one rural doctor told a patient who asked if she had the STD after spotting a lesion.</p>
<p>In small towns, younger patients fear that their local doctor — who may also be their Sunday school teacher or basketball coach — may call their parents. Others don&#8217;t want to risk the receptionist at their doctor&#8217;s office gossiping about their diagnosis.</p>
<p>Some men haven&#8217;t told family members they&#8217;re having sex with other men. And still more have no idea their partner may have cheated on them — and their doctors don&#8217;t want to ask, according to Highfill.</p>
<p>It&#8217;s even hard to expect providers who haven&#8217;t seen a case of syphilis in their lifetime to automatically recognize the hallmarks of what is often called the &#8220;great imitator,&#8221; Highfill said. Syphilis can manifest differently among patients, but frequently shows up for a few weeks as lesions or rashes — often dismissed by doctors who aren&#8217;t expecting to see the disease.</p>
<p>Since 2000, the current syphilis epidemic was most prevalent among men having sex with men. Starting in 2013, public health officials began seeing an alarming jump in the number of women contracting syphilis, which is particularly disturbing considering the <a href="https://californiahealthline.org/news/syphilis-among-california-newborns-spikes-amid-broader-std-epidemic/">deadly effects of congenital syphilis</a> — when the disease is passed from a pregnant woman to her fetus. That can cause miscarriage, stillbirth or birth deformities.</p>

<p>Among those rising numbers of women contracting syphilis and the men who were their partners, self-reported use of methamphetamines, heroin or other intravenous drugs continues to grow, <a href="https://www.cdc.gov/mmwr/volumes/68/wr/mm6806a4.htm">according to the CDC</a>. Public health officials suggest that <a href="https://californiahealthline.org/news/record-high-syphilis-rates-linked-to-drug-use/">increased drug use</a> — which can result in a pattern of risky sex or trading sex for drugs — worsens the outbreaks.</p>
<p>That perilous trend is playing out particularly in rural Missouri, argues Dr. Hilary Reno, an assistant professor of medicine at Washington University School of Medicine in St. Louis who is researching syphilis transmission and drug use in the state. Tracking cases from 2015 through June 2018, she found that more than half of patients outside of the major metropolitan areas of Kansas City and St. Louis reported using drugs.</p>
<p>Less Money, More Problems</p>
<p>Federal funding for STD prevention has stayed relatively flat since 2003, with $157.3 million allocated for fiscal year 2018. But that amounts to a nearly 40% decrease in purchasing power over that time, according to the National Coalition of STD Directors.</p>
<p>In Missouri, CDC annual funding has been cut by over $354,000 from 2012 to 2018 — a 17% decrease even as the number of cases quadrupled, Highfill said.</p>
<p>Iowa, too, has seen its STD funding cut by $82,000 over the past decade, according to Iowa Department of Health&#8217;s STD program manager George Walton.</p>
<p>&#8220;It is very difficult to get ahead of an epidemic when case counts are steadily — sometimes rapidly — increasing and your resources are at best stagnant,&#8221; Walton said. &#8220;It just becomes overwhelming.&#8221;</p>
<p>Highfill bemoaned that legislatures in Texas, Oregon and New York have all allocated state money to raise awareness or provide transportation to local clinics. Missouri has not allocated anything.</p>
 Schrage says she can barely keep the antibiotic treatment for syphilis, penicillin G benzathine, stocked on her shelves.
<p>A New Playing Field</p>
<p>In the digital age, fighting syphilis is much harder for public health responders, said Rebekah Horowitz, a senior program analyst on HIV, STDs and viral hepatitis at the National Association of County and City Health Officials.</p>
<p>The increased use of anonymous apps gives people greater access to more sexual partners, she said. Tracking down those partners is now much harder than camping out at the local bar in town.</p>
<p>&#8220;We can&#8217;t get inside of Grindr and do our traditional public health efforts,&#8221; she said.</p>
<p>That&#8217;s not to say Highfill&#8217;s department hasn&#8217;t tried. It has engineered a series of educational ads on Instagram, Grindr and Facebook displaying messages such as &#8220;Knowledge looks good on you.&#8221;</p>
<p>Highfill would love to do more — if Missouri had the money.</p>
<p>Public health clinics nationwide have also had to <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5642112/">limit hours, reduce screening and </a><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5642112/">increase fees</a> that can reach $400. And some run by health departments across the country have been forced to close — at least 21 in 2012 alone, according to CDC data.</p>
<p>In Missouri, restrictions on Planned Parenthood&#8217;s Medicaid reimbursements that were passed last year in the legislature, and are again under debate, mean the nonprofit organization cannot be reimbursed for STD treatment for some patients.</p>
<p>That is another crack in the already failing public health infrastructure, said Reno, the Washington University professor who also serves as the medical director of the St. Louis County Sexual Health Clinic.</p>
<p>&#8220;We have a system that&#8217;s not even treading water,&#8221; she said. &#8220;We are the ship that is listing to the side.&#8221;</p>

<p>What you need to know about syphilis:</p>
Syphilis is a bacterial infection spread through oral, vaginal and anal sex. It is treatable and curable with antibiotics.
Syphilis causes sores that are usually painless but can spread the bacterium to other people. It can also be passed from an infected pregnant woman to her fetus, risking miscarriage, stillbirth or birth deformities. The second phase of the disease can cause a skin rash, swollen lymph nodes and fever. Final stages of the disease can cause permanent neurological damage, blindness or death.
Despite a Centers for Disease Control and Prevention plan in 1999 to eradicate the disease, infectious syphilis cases have skyrocketed in recent years, jumping 76% nationally from 2013 to 2017.
A combination of cuts in national and state funding, crumbling public health infrastructure, greater mobility, continued stigma and <a href="https://californiahealthline.org/news/record-high-syphilis-rates-linked-to-drug-use/">increasing </a><a href="https://californiahealthline.org/news/record-high-syphilis-rates-linked-to-drug-use/">drug use</a> is driving the uptick.
The best way to prevent syphilis among those who are sexually active is to use latex condoms or dental dams during sex.

	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="77953fa5f5" /><input type="hidden" name="_wp_http_referer" value="/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="834e19520a" /><input type="hidden" name="_wp_http_referer" value="/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[khn_hp_report]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>Grappling With The Jump</p>
<p>Craig Highfill, who directs Missouri&#8217;s field prevention efforts for the Bureau of HIV, STD and Hepatitis, has horror stories about how syphilis can be misunderstood.</p>
<p>&#8220;Oh, no, honey, only hookers get syphilis,&#8221; he said one rural doctor told a patient who asked if she had the STD after spotting a lesion.</p>
<p>In small towns, younger patients fear that their local doctor — who may also be their Sunday school teacher or basketball coach — may call their parents. Others don&#8217;t want to risk the receptionist at their doctor&#8217;s office gossiping about their diagnosis.</p>
<p>Some men haven&#8217;t told family members they&#8217;re having sex with other men. And still more have no idea their partner may have cheated on them — and their doctors don&#8217;t want to ask, according to Highfill.</p>
<p>It&#8217;s even hard to expect providers who haven&#8217;t seen a case of syphilis in their lifetime to automatically recognize the hallmarks of what is often called the &#8220;great imitator,&#8221; Highfill said. Syphilis can manifest differently among patients, but frequently shows up for a few weeks as lesions or rashes — often dismissed by doctors who aren&#8217;t expecting to see the disease.</p>
<p>Since 2000, the current syphilis epidemic was most prevalent among men having sex with men. Starting in 2013, public health officials began seeing an alarming jump in the number of women contracting syphilis, which is particularly disturbing considering the <a href="https://californiahealthline.org/news/syphilis-among-california-newborns-spikes-amid-broader-std-epidemic/">deadly effects of congenital syphilis</a> — when the disease is passed from a pregnant woman to her fetus. That can cause miscarriage, stillbirth or birth deformities.</p>

<p>Among those rising numbers of women contracting syphilis and the men who were their partners, self-reported use of methamphetamines, heroin or other intravenous drugs continues to grow, <a href="https://www.cdc.gov/mmwr/volumes/68/wr/mm6806a4.htm">according to the CDC</a>. Public health officials suggest that <a href="https://californiahealthline.org/news/record-high-syphilis-rates-linked-to-drug-use/">increased drug use</a> — which can result in a pattern of risky sex or trading sex for drugs — worsens the outbreaks.</p>
<p>That perilous trend is playing out particularly in rural Missouri, argues Dr. Hilary Reno, an assistant professor of medicine at Washington University School of Medicine in St. Louis who is researching syphilis transmission and drug use in the state. Tracking cases from 2015 through June 2018, she found that more than half of patients outside of the major metropolitan areas of Kansas City and St. Louis reported using drugs.</p>
<p>Less Money, More Problems</p>
<p>Federal funding for STD prevention has stayed relatively flat since 2003, with $157.3 million allocated for fiscal year 2018. But that amounts to a nearly 40% decrease in purchasing power over that time, according to the National Coalition of STD Directors.</p>
<p>In Missouri, CDC annual funding has been cut by over $354,000 from 2012 to 2018 — a 17% decrease even as the number of cases quadrupled, Highfill said.</p>
<p>Iowa, too, has seen its STD funding cut by $82,000 over the past decade, according to Iowa Department of Health&#8217;s STD program manager George Walton.</p>
<p>&#8220;It is very difficult to get ahead of an epidemic when case counts are steadily — sometimes rapidly — increasing and your resources are at best stagnant,&#8221; Walton said. &#8220;It just becomes overwhelming.&#8221;</p>
<p>Highfill bemoaned that legislatures in Texas, Oregon and New York have all allocated state money to raise awareness or provide transportation to local clinics. Missouri has not allocated anything.</p>
 Schrage says she can barely keep the antibiotic treatment for syphilis, penicillin G benzathine, stocked on her shelves.
<p>A New Playing Field</p>
<p>In the digital age, fighting syphilis is much harder for public health responders, said Rebekah Horowitz, a senior program analyst on HIV, STDs and viral hepatitis at the National Association of County and City Health Officials.</p>
<p>The increased use of anonymous apps gives people greater access to more sexual partners, she said. Tracking down those partners is now much harder than camping out at the local bar in town.</p>
<p>&#8220;We can&#8217;t get inside of Grindr and do our traditional public health efforts,&#8221; she said.</p>
<p>That&#8217;s not to say Highfill&#8217;s department hasn&#8217;t tried. It has engineered a series of educational ads on Instagram, Grindr and Facebook displaying messages such as &#8220;Knowledge looks good on you.&#8221;</p>
<p>Highfill would love to do more — if Missouri had the money.</p>
<p>Public health clinics nationwide have also had to <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5642112/">limit hours, reduce screening and </a><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5642112/">increase fees</a> that can reach $400. And some run by health departments across the country have been forced to close — at least 21 in 2012 alone, according to CDC data.</p>
<p>In Missouri, restrictions on Planned Parenthood&#8217;s Medicaid reimbursements that were passed last year in the legislature, and are again under debate, mean the nonprofit organization cannot be reimbursed for STD treatment for some patients.</p>
<p>That is another crack in the already failing public health infrastructure, said Reno, the Washington University professor who also serves as the medical director of the St. Louis County Sexual Health Clinic.</p>
<p>&#8220;We have a system that&#8217;s not even treading water,&#8221; she said. &#8220;We are the ship that is listing to the side.&#8221;</p>

<p>What you need to know about syphilis:</p>
Syphilis is a bacterial infection spread through oral, vaginal and anal sex. It is treatable and curable with antibiotics.
Syphilis causes sores that are usually painless but can spread the bacterium to other people. It can also be passed from an infected pregnant woman to her fetus, risking miscarriage, stillbirth or birth deformities. The second phase of the disease can cause a skin rash, swollen lymph nodes and fever. Final stages of the disease can cause permanent neurological damage, blindness or death.
Despite a Centers for Disease Control and Prevention plan in 1999 to eradicate the disease, infectious syphilis cases have skyrocketed in recent years, jumping 76% nationally from 2013 to 2017.
A combination of cuts in national and state funding, crumbling public health infrastructure, greater mobility, continued stigma and <a href="https://californiahealthline.org/news/record-high-syphilis-rates-linked-to-drug-use/">increasing </a><a href="https://californiahealthline.org/news/record-high-syphilis-rates-linked-to-drug-use/">drug use</a> is driving the uptick.
The best way to prevent syphilis among those who are sexually active is to use latex condoms or dental dams during sex.

</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:K&#072;N&#072;elp&#064;kff&#046;&#111;&#114;g">K&#072;N&#072;elp&#064;kff&#046;&#111;&#114;g</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/">
									<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2019/04/schrage1_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/" class="headline">
										As Syphilis Invades Rural America, A Fraying Health Safety Net Is Failing To Stop It									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/planned-parenthoods-risky-strategy-to-update-its-image/">
									<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2019/04/wen2.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/planned-parenthoods-risky-strategy-to-update-its-image/" class="headline">
										Planned Parenthood’s ‘Risky Strategy’ To Update Its Image									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/hickenlooper-expanded-medicaid-created-state-run-marketplace-to-insure-nearly-all-coloradans-2/">
									<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2019/04/mostlytrue.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/hickenlooper-expanded-medicaid-created-state-run-marketplace-to-insure-nearly-all-coloradans-2/" class="headline">
										Hickenlooper Expanded Medicaid, Created State-Run Marketplace To Insure Nearly All Coloradans									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/podcast-khns-what-the-health-you-have-questions-we-have-answers/">
									<img width="270" height="180" src="https://kaiserhealthnews.files.wordpress.com/2018/03/new_wth_logo_orange_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/podcast-khns-what-the-health-you-have-questions-we-have-answers/" class="headline">
										Podcast: KHN’s ‘What The Health?’ You Have Questions, We Have Answers									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/images/kff-logo.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2019 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

	<!-- wpcom_wp_footer -->
<!-- Start of Async HubSpot Analytics Code -->
  <script type="text/javascript">
    (function(d,s,i,r) {
      if (d.getElementById(i)){return;}
      var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
      n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
      e.parentNode.insertBefore(n, e);
    })(document,"script","hs-analytics",300000);
  </script>
<!-- End of Async HubSpot Analytics Code -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201916y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling\/":938824};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<input type="hidden" id="_wpnonce" name="_wpnonce" value="53737d7e5d" /><input type="hidden" name="_wp_http_referer" value="/news/syphilis-invades-rural-america-missouri-health-care-infrastructure-crumbling/" /><div id="jetpack-recaptcha"></div>
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/themes/vip/kaiser-healthnews-2017/static/css/hubspot-signup-form-khn.css?m=1520344382h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var HubspotContacts = {"ajaxurl":"https:\/\/kaiserhealthnews.wordpress.com\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"a4210795dc","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkvFuAiEMxl9oiGey+deyZ6nQu+sJhZWicU8/vMQtc/OMIyRA+fqjfGCP2bjEiqw2VpNDHYiLDbTHYt8rVhyBfUBZTeXJNjGxC9W3zan1JpCTrWRdElxF4mUV9j06vaVzgfIugfj7oCP5AW+CvnU5FVJKfF8ZkestVVtC153uQ6BqcinmgPrDjT8M3pgD5XN2GwwwhJOSKwsJ4BvQ7EBshKIobWbSAUXoXMZX7EGCCrj9r2N1xIhzaXYPVFDMiBB0ZDwWs1l3W9vub8e6KznpnAVOZy+uY4+Ti0Jz4syKyaMwfYjpk8QDBPJw/Zj/4V5qLDRwzTN8wbX2hdT0AUhsGUGIh8vYkt7ia/fc2mbbvaynT319OYg='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7618883','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7618883','v':'wpcom','tz':'-4','user_id':'0','post':'938824','subd':'kaiserhealthnews'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=7618883&v=wpcomvt&tz=-4&user_id=0&post=938824&subd=kaiserhealthnews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdMdj82SktMMXFLX3QtfGw4NTI1RXV6TT93JWl6TENpPU5IUjRbUmwmblklQUw2NWdwc2VSRitaa3UmZ0xWJVVvaCtLYmhaeWxBaUtJemtNcERiLmFlTXRZaVYrYj1aRXRrcz8reSxTUjRnT2pXdFBsd29wTm4tXW1NR2NkOGM5LTFdVy4md3JNelFIQXAldTZ+a2ErLUw/d2JpVXBjWHBvWFRHXyVDUzh+TG8/SHNOLSZUKyY='}]);
_stq.push([ 'clickTrackerInit', '7618883', '938824' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
