<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>‘Warm’ Hotlines Deliver Help Before Mental Health Crisis Heats Up | Kaiser Health News</title>

			<meta name="description" content="“Warmlines” are phone lines or electronic chat options for people who are not having a full-blown mental health crisis but who could use support to stave off one. They are a growing trend in mental health outreach to supplement existing hotlines, with one successful warmline in the Bay Area recently expanding to cover all of California." />
					<meta name="author" content="Stephanie Stephens" />
		
	<meta name="pocket-site-verification" content="53d9be31d11b661044e9f301a46a89" />

	<!-- Styles -->
	<link rel="pingback" href="https://khn.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="El-hccfbhMd9lv-h8wAfp8Qu5KhqI8hjJMi1-CefIoQ" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta name='description' content='“Warmlines” are phone lines or electronic chat options for people who are not having a full-blown mental health crisis but who could use support to stave off one. They are a growing trend in mental health outreach to supplement existing hotlines, with one successful warmline in the Bay Area recently expanding to cover all of California.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='khn-screen-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/khn.css?ver=1.4.27' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=1.4.27' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7CSource+Sans+Pro%3A300%2C400%2C400i%2C600%2C700%2C&#038;ver=1.4.27' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=1.4.27' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=1.4.27' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://khn.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=1.4.27' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://khn.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=1.4.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=1.4.27'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=1.4.27'></script>
<link rel='https://api.w.org/' href='https://khn.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/" />
<link rel='shortlink' href='https://khn.org/MTAyNjM0Nw' />
<link rel="alternate" type="application/json+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Fwarm-hotlines-deliver-help-before-mental-health-crisis-heats-up%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://khn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhn.org%2Fnews%2Fwarm-hotlines-deliver-help-before-mental-health-crisis-heats-up%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Warm’ Hotlines Deliver Help Before Mental Health Crisis Heats Up" />
<meta property="og:url" content="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/" />
<meta property="og:description" content="“Warmlines” are phone lines or electronic chat options for people who are not having a full-blown mental health crisis but who could use support to stave off one. They are a growing trend in mental…" />
<meta property="article:published_time" content="2019-12-09T10:00:05+00:00" />
<meta property="article:modified_time" content="2019-12-09T01:32:07+00:00" />
<meta property="og:site_name" content="Kaiser Health News" />
<meta property="og:image" content="https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@khnews" />
<meta name="twitter:text:title" content="‘Warm’ Hotlines Deliver Help Before Mental Health Crisis Heats Up" />
<meta name="twitter:image" content="https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-53070700-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-1026347 single-format-standard 2017 khn">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">Kaiser Health News <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<div class="header-logo">
				<a href="/"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-notagline.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand-scrolling" /><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo.svg" alt="KHN | Kaiser Health News" title="KHN | Kaiser Health News" class="brand" /></a>
				<img class="print" src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/khn-logo-black.png" alt="KHN | Kaiser Health News" />
			</div>
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
					</button>
				</div>
				<div class="collapse navbar-collapse" id="navbar-secondary">
					<ul class="nav navbar-nav navbar-right navbar-share">
						<li class="navbar-text">Connect With Us: </li>
						<li><a href="/contact-us/" class="icon-email" title="Contact"><span class="sr-only">Contact</span></a></li>
						<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
					</ul>
				</div>
			</nav>
			<nav class="navbar navbar-default navbar-global" role="navigation">
				<div class="collapse navbar-collapse" id="navbar-primary">
					<ul id="menu-khn-menu-for-redesign-site" class="nav navbar-nav"><li id="menu-item-789828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789828"><a href="https://khn.org/topics/the-health-law/">Health Law</a></li>
<li id="menu-item-789825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789825"><a href="https://khn.org/topics/aging/">Aging</a></li>
<li id="menu-item-789826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789826"><a href="https://khn.org/topics/health-industry/">Industry</a></li>
<li id="menu-item-789827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789827"><a href="https://khn.org/topics/pharmaceuticals/">Pharma</a></li>
<li id="menu-item-794232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794232"><a href="https://khn.org/news/tag/investigation/">Investigations</a></li>
<li id="menu-item-789829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-789829 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-822377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-822377"><a href="https://khn.org/news/tag/podcast/">Podcasts</a></li>
	<li id="menu-item-789832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789832"><a href="https://khn.org/topics/medicaid/">Medicaid</a></li>
	<li id="menu-item-789833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789833"><a href="https://khn.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-789830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789830"><a href="https://khn.org/topics/cost-and-quality/">Cost and Quality</a></li>
	<li id="menu-item-790320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790320"><a href="https://khn.org/topics/health-care-costs/">Health Care Costs</a></li>
	<li id="menu-item-789831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789831"><a href="https://khn.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-789834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-789834"><a href="https://khn.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-790319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790319"><a href="https://khn.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-789835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789835"><a href="https://khn.org/topics/uninsured/">Uninsured</a></li>
</ul>
</li>
<li id="menu-item-851465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851465"><a href="https://khn.org/landing/data-and-docs/">Data &amp; Docs</a></li>
</ul>					<form class="navbar-form navbar-right navbar-search" action="/">
						<input type="text" name="s" class="form-control" placeholder="Search">
						<button class="icon-search" type="submit"></button>
					</form>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-1026347" class="post-1026347 post type-post status-publish format-standard has-post-thumbnail hentry category-california category-mental-health primary-topic-mental-health primary-topic-states primary-topic-syndicate partners-usa-today">
							<header class="entry-header">

		
		<div class="header">
			<h1 class="entry-title">‘Warm’ Hotlines Deliver Help Before Mental Health Crisis Heats Up</h1>
					</div>

		<div class="meta">
			<p>
					<span class="byline">
		By <a href="https://khn.org/news/author/stephanie-stephens/"><strong>Stephanie Stephens</strong></a>	</span>
				<time class="posted-on" datetime="2019-12-09T05:00:05-05:00">December 9, 2019</time>			</p>
			<div class="meta-utility">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>

		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1026347" class="share-twitter sd-button no-icon" href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1026347" class="share-facebook sd-button no-icon" href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1026347" class="share-linkedin sd-button no-icon" href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1026347" class="share-twitter sd-button no-icon" href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1026347" class="share-facebook sd-button no-icon" href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1026347" class="share-linkedin sd-button no-icon" href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

	</header><!-- .entry-header -->
								<figure class="layout-lg">
								<img width="1024" height="683" src="https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png 1350w, https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?resize=150,100 150w, https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?resize=500,333 500w, https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?resize=768,512 768w, https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?resize=1270,847 1270w, https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?resize=770,513 770w, https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?resize=840,560 840w, https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?resize=570,380 570w, https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?resize=370,247 370w, https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?resize=270,180 270w, https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?resize=170,113 170w, https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?resize=100,67 100w, https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?resize=300,200 300w, https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?resize=200,134 200w, https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?resize=315,210 315w, https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?resize=630,420 630w, https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />																	<figcaption class="caption">Unlike a hotline for those in immediate crisis, warmlines provide early intervention with emotional support that can prevent a crisis — and a more costly 911 call or ER visit. (Hannah Norman/KHN Illustration)</figcaption>
																</figure>
						
						<div class="entry-content entry-content-article">

														<div class="article-body">
								
<aside class="related partner-box top">
	<div class="related-content">
	This story also ran on <a href="https://www.usatoday.com/story/news/health/2019/12/04/mental-health-warmlines-not-hotlines-help-before-crisis/2600402001/">USA Today</a>.	<span class="replublish-story">
		This story can be republished for free (<a rel="nofollow" href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/view/republish/">details</a>).	</span>
						<a href="https://www.usatoday.com/" target="_blank">
				<img width="39" height="24" src="https://khn.org/wp-content/uploads/sites/2/2014/10/logo-usatoday24.jpg" class="aligncenter" alt="" />				</a>
					</div>
</aside>
<p>A lonely and anxious Rebecca Massie first called the <a href="https://www.mentalhealthsf.org/" target="_blank" rel="noopener noreferrer">Mental Health Association of San Francisco</a> “warmline” during the 2015 winter holidays.</p>
<p>&#8220;It was a wonderful call,&#8221; said Massie, now 38 and a <a href="https://www.thebetterbecauseproject.org/" target="_blank" rel="noopener noreferrer">mental health advocate</a>. “I was laughing by the end, and I got in the holiday spirit.”</p>
<p>Massie, a San Francisco resident, later used the line multiple times when she needed additional support, then began to volunteer there.</p>
<p>Now anyone in California who needs a little help — or even a referral to a professional therapist — can receive it by phone or instant message. In October, the San Francisco-based warmline <a href="https://www.mentalhealthsf.org/peer-run-warmline/" target="_blank" rel="noopener noreferrer">expanded beyond Northern California to cover the whole state</a> through a state budget allocation of $10.8 million for three years.</p>
				<aside class="related inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>Subscribe to KHN&#8217;s free Morning Briefing.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="e40d64326c" /><input type="hidden" name="_wp_http_referer" value="/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="cd8a3e7995" /><input type="hidden" name="_wp_http_referer" value="/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[khn_hp_report]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>Unlike a hotline for those in immediate crisis, warmlines provide early intervention with emotional support that can prevent a crisis — and a more costly 911 call or ER visit. The lines are typically free, confidential peer-support services staffed by volunteers or paid employees who have experienced mental health conditions themselves.</p>
<p>&#8220;People pay attention when the biggest state in the union decides to say mental health services are not just for crisis,&#8221; said <a href="https://www.mentalhealthsf.org/staff/" target="_blank" rel="noopener noreferrer">Mark Salazar</a>, the San Francisco association’s executive director.</p>
<p>Such help lines aren’t limited to California, though. About 30 states have some form of a warmline within their borders, including in Salt Lake City and Omaha, Neb. Still, the loose network of call lines faces no regulation or standardization. They&#8217;re relatively new, so they haven&#8217;t been extensively studied. And their advocates admit quantifying results can be difficult.</p>
<p>Better known are the suicide crisis lines for those who need help immediately. This summer, the Federal Communications Commission <a href="https://www.reuters.com/article/us-usa-fcc-suicide/fcc-suggests-988-as-new-suicide-prevention-hotline-idUSKCN1V51SD" target="_blank" rel="noopener noreferrer">proposed a 988 national hotline number</a> for those considering suicide or having a mental health crisis. Yet mental health advocates say warmlines help fill another important health care gap.</p>
<p>&#8220;Warmlines help people who think, &#8216;I don&#8217;t know why I&#8217;m not feeling great, or who to turn to, or where to get care, and I don’t know for sure if I even need care,'&#8221; said <a href="https://www.nationalcouncildocs.net/trauma-informed-care-learning-community/our-team" target="_blank" rel="noopener noreferrer">Sarah Flinspach</a>, a project coordinator for the National Council for Behavioral Health, which advocates for mental health care services. &#8220;It might be the call that helps someone go back to work that day.&#8221;</p>
<p><strong>Filling Gaps, Saving Money</strong></p>
<p>Since the San Francisco Peer-Run Warm Line began in 2014, it has answered more than 100,000 calls and served more than 5,000 people. Approximately 85% of callers were repeat users, said Salazar, and that&#8217;s just fine.</p>
<p>&#8220;Many people are housed, have jobs and function in society, but they&#8217;re struggling,&#8221; said California state Sen. Scott Wiener, a Democrat from San Francisco who backed the statewide expansion of the line. &#8220;They don&#8217;t necessarily need full intervention — they just need support. In the peer-to-peer situation, they can take from someone&#8217;s firsthand experience and learn how to navigate these problems.&#8221;</p>
<p>People often struggle to access basic mental health services without such help, according to Wiener. “They have the choice between nothing, a friend or going to the ER,” he said.</p>
<p>Warmlines can fill a need in rural communities where access to care is limited or provide after-hours support in urban areas, said Rebecca Spirito Dalgin, who has studied warmlines and directs rehabilitation counseling at the University of Scranton in Pennsylvania.</p>
<p>Advocates say they also can save public money by preventing simmering teapots from boiling over.</p>
<p>Angel Prater, a peer support expert, co-authored a federally funded <a href="https://www.nasmhpd.org/sites/default/files/Peer%20Warmlines%20PPT%20.pdf" target="_blank" rel="noopener noreferrer">report</a> in 2015 of Oregon&#8217;s <a href="https://communitycounselingsolutions.org/" target="_blank" rel="noopener noreferrer">Community Counseling Solutions</a> warmline that found the average cost of a single call to the line was about $10 over a five-year period, far less than the estimated $100 cost of a 911 call or a trip to the ER, around $700. By giving callers direct referrals to health care providers and helping them avoid higher levels of care, she added, the warmline saved approximately $1.2 million per quarter by 2016.</p>
<p>In addition, the warmline reduced crisis line calls and psychiatric hospitalizations, she said. It also gave police a resource if they encountered people undergoing a mental health challenge who didn&#8217;t require a higher level of services.</p>
<p>&#8220;We gave local law enforcement a little warmline card with our phone number,&#8221; Prater said. &#8220;They could pass it along if they felt someone needed no further intervention at that time.”</p>
<p>The <a href="https://healthcare.utah.edu/uni/programs/crisis-diversion.php" target="_blank" rel="noopener noreferrer">Salt Lake County Warmline</a>, begun in 2012, is part of an effective larger crisis intervention and diversion services program &#8220;that saves millions of dollars a year,&#8221; according to Barry Rose, crisis clinical manager at the University Neuropsychiatric Institute at the University of Utah. The line receives approximately 2,500 calls monthly, which includes repeat users.</p>
<p>&#8220;We&#8217;re making relationships as we get to know people and they get to know us,&#8221; said Rose, who is also a licensed clinical social worker. &#8220;Emotional support keeps us all healthy and establishes the kinds of connections we need in our lives.&#8221;</p>
<p>In Omaha, 9 in 10 people who contact Safe Harbor Peer Crisis Services reported its warmline prevented their hospitalization, said <a href="https://community-alliance.org/who-we-are/leadership/" target="_blank" rel="noopener noreferrer">Aileen Brady</a>, executive vice president and chief operating officer of Community Alliance, a mental health agency that operates the program.</p>
<p>Safe Harbor&#8217;s state-funded warmline also began in 2012 and fields roughly 1,000 calls a month. An annual budget of $670,000 funds the line and a complementary on-site program for people to resolve their distress in person.</p>
<p><strong>Calls Change A Day And A Life</strong></p>
<p>A 2018 <a href="https://www.thenationalcouncil.org/policy-action/what-is-the-state-of-americas-mental-health/" target="_blank" rel="noopener noreferrer">survey</a> from the National Council and nonprofit philanthropy <a href="https://www.cohenveteransnetwork.org/americasmentalhealth/" target="_blank" rel="noopener noreferrer">Cohen Veterans Network </a>cited knowledge gaps as one of the primary barriers that prevent Americans from getting mental health care. It said 46% of those who have never sought treatment would not know where to go if they needed mental health services for themselves, a family member or a friend.</p>
<p>&#8220;It&#8217;s unimaginable, hard to conceptualize, for those who don&#8217;t work in this field, what the level of need really is,&#8221; said Quinn Anderson, who manages the National Alliance on Mental Illness <a href="https://nami.org/help?gclid=CjwKCAjwusrtBRBmEiwAGBPgE9mb179cDJIYkpQLQGzt3hy7UWAqnpBEJY0Jw9buz0mForFZMlwB4BoCUaUQAvD_BwE" target="_blank" rel="noopener noreferrer">HelpLine</a>, which offers referrals to all sorts of mental health support.</p>
<p>Mental health advocates and users admit the warmline system isn&#8217;t perfect. Even people who are aware they exist may not get through immediately depending on the volume of calls.</p>
<p>Unlike some crisis lines, the network of warmlines doesn&#8217;t blanket the whole country, and many warmlines won&#8217;t take out-of-state calls. A caller out of geographic range may be directed to a line with closer resources. The quality of service offered by those who answer calls can be uneven, and few warmlines offer services in another language.</p>
<p>It can also be difficult to assess how effective the help is, said Spirito Dalgin, who authored studies about warmlines in 2011 and 2018.</p>
<p>&#8220;If services are funded on outcomes, how do we measure the outcome of these calls?” she said. “You need access to be able to follow a group of people using the warmline, and they need to self-report.&#8221;</p>
<p>Even then, quantifying results is tough. Brady said, &#8220;It&#8217;s hard to measure what doesn&#8217;t happen.&#8221;</p>
<p>The lack of tangible proof of success could jeopardize the widespread adoption of warmlines, even while basic and affordable<a href="https://californiahealthline.org/news/affordable-mental-health-care-its-getting-even-tougher-to-access/" target="_blank" rel="noopener noreferrer"> mental health care remains hard to access</a>. Still, some warmline operators are optimistic.</p>
<p>&#8220;We could see a national network for warmlines in about five years,&#8221; said Salazar. &#8220;That&#8217;s really needed since, day-to-day, no one really focuses on people who are not yet in crisis.&#8221;</p>
<div style="background-color: #ededed;padding: 20px;margin-bottom: 25px;border: 1px solid #bfc0c3">
<p><strong>How To Find A Warmline Near You</strong><strong> </strong></p>
<ul>
<li>An unofficial list by state location is available at <a href="http://www.warmline.org/" target="_blank" rel="noopener noreferrer">warmline.org</a>. The site notes which lines are nationally accessible and welcome calls from anywhere. Every line varies by hours, geographic coverage and training of the person answering the call.</li>
<li>The National Alliance on Mental Illness also can refer callers to a list of warmlines through its HelpLine at 800-950-NAMI (6264), Monday through Friday, 10 a.m. to 6 p.m. ET.</li>
<li>Someone in immediate danger can call 911 and declare a psychiatric emergency or call the National Suicide Prevention Lifeline: 800-273-TALK (8255).</li>
</ul>
<div></div>
</div>

<aside class="related partner-box bottom">
	<div class="related-content">
	This story also ran on <a href="https://www.usatoday.com/story/news/health/2019/12/04/mental-health-warmlines-not-hotlines-help-before-crisis/2600402001/">USA Today</a>.	<span class="replublish-story">
		This story can be republished for free (<a rel="nofollow" href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/view/republish/">details</a>).	</span>
						<a href="https://www.usatoday.com/" target="_blank">
				<img width="39" height="24" src="https://khn.org/wp-content/uploads/sites/2/2014/10/logo-usatoday24.jpg" class="aligncenter" alt="" />				</a>
					</div>
</aside>
	<aside class="meta-authors meta">
								</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories"><a href="https://khn.org/topics/california/" rel="category tag">California</a> <a href="https://khn.org/topics/mental-health/" rel="category tag">Mental Health</a></span>
			</section>
								</div>

													</div><!-- .entry-content -->


						
						<footer class="entry-meta">
							<!-- Share Tools Horizontal -->
							<aside class="share horizontal"><p>Share This Story:</p>	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1026347" class="share-twitter sd-button no-icon" href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1026347" class="share-facebook sd-button no-icon" href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1026347" class="share-linkedin sd-button no-icon" href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							<p class="feedback">
	<a href="/contact-us/" class="btn-feedback">We want to hear from you: Contact Us</a>
</p>

							
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

						</footer><!-- .entry-meta -->
					</article><!-- #post-1026347 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>‘Warm’ Hotlines Deliver Help Before Mental Health Crisis Heats Up</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://khn.org/news/author/stephanie-stephens/"><strong>Stephanie Stephens</strong></a>	</span>
					<time class="posted-on" datetime="2019-12-09T05:00:05-05:00">December 9, 2019</time>				</p>
				<textarea id="republish-content" class="form-control" rows="5"><h1>‘Warm’ Hotlines Deliver Help Before Mental Health Crisis Heats Up</h1>
	<span class="byline">Stephanie Stephens</span>
<p>A lonely and anxious Rebecca Massie first called the <a href="https://www.mentalhealthsf.org/">Mental Health Association of San Francisco</a> &#8220;warmline&#8221; during the 2015 winter holidays.</p>
<p>&#8220;It was a wonderful call,&#8221; said Massie, now 38 and a <a href="https://www.thebetterbecauseproject.org/">mental health advocate</a>. &#8220;I was laughing by the end, and I got in the holiday spirit.&#8221;</p>
<p>Massie, a San Francisco resident, later used the line multiple times when she needed additional support, then began to volunteer there.</p>
<p>Now anyone in California who needs a little help — or even a referral to a professional therapist — can receive it by phone or instant message. In October, the San Francisco-based warmline <a href="https://www.mentalhealthsf.org/peer-run-warmline/">expanded beyond Northern California to cover the whole state</a> through a state budget allocation of $10.8 million for three years.</p>
				<aside class="related inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>A lonely and anxious Rebecca Massie first called the <a href="https://www.mentalhealthsf.org/">Mental Health Association of San Francisco</a> &#8220;warmline&#8221; during the 2015 winter holidays.</p>
<p>&#8220;It was a wonderful call,&#8221; said Massie, now 38 and a <a href="https://www.thebetterbecauseproject.org/">mental health advocate</a>. &#8220;I was laughing by the end, and I got in the holiday spirit.&#8221;</p>
<p>Massie, a San Francisco resident, later used the line multiple times when she needed additional support, then began to volunteer there.</p>
<p>Now anyone in California who needs a little help — or even a referral to a professional therapist — can receive it by phone or instant message. In October, the San Francisco-based warmline <a href="https://www.mentalhealthsf.org/peer-run-warmline/">expanded beyond Northern California to cover the whole state</a> through a state budget allocation of $10.8 million for three years.</p>

<p>Unlike a hotline for those in immediate crisis, warmlines provide early intervention with emotional support that can prevent a crisis — and a more costly 911 call or ER visit. The lines are typically free, confidential peer-support services staffed by volunteers or paid employees who have experienced mental health conditions themselves.</p>
<p>&#8220;People pay attention when the biggest state in the union decides to say mental health services are not just for crisis,&#8221; said <a href="https://www.mentalhealthsf.org/staff/">Mark Salazar</a>, the San Francisco association&#8217;s executive director.</p>
<p>Such help lines aren&#8217;t limited to California, though. About 30 states have some form of a warmline within their borders, including in Salt Lake City and Omaha, Neb. Still, the loose network of call lines faces no regulation or standardization. They&#8217;re relatively new, so they haven&#8217;t been extensively studied. And their advocates admit quantifying results can be difficult.</p>
<p>Better known are the suicide crisis lines for those who need help immediately. This summer, the Federal Communications Commission <a href="https://www.reuters.com/article/us-usa-fcc-suicide/fcc-suggests-988-as-new-suicide-prevention-hotline-idUSKCN1V51SD">proposed a 988 national hotline number</a> for those considering suicide or having a mental health crisis. Yet mental health advocates say warmlines help fill another important health care gap.</p>
<p>&#8220;Warmlines help people who think, ‘I don&#8217;t know why I&#8217;m not feeling great, or who to turn to, or where to get care, and I don&#8217;t know for sure if I even need care,'&#8221; said <a href="https://www.nationalcouncildocs.net/trauma-informed-care-learning-community/our-team">Sarah Flinspach</a>, a project coordinator for the National Council for Behavioral Health, which advocates for mental health care services. &#8220;It might be the call that helps someone go back to work that day.&#8221;</p>
<p>Filling Gaps, Saving Money</p>
<p>Since the San Francisco Peer-Run Warm Line began in 2014, it has answered more than 100,000 calls and served more than 5,000 people. Approximately 85% of callers were repeat users, said Salazar, and that&#8217;s just fine.</p>
<p>&#8220;Many people are housed, have jobs and function in society, but they&#8217;re struggling,&#8221; said California state Sen. Scott Wiener, a Democrat from San Francisco who backed the statewide expansion of the line. &#8220;They don&#8217;t necessarily need full intervention — they just need support. In the peer-to-peer situation, they can take from someone&#8217;s firsthand experience and learn how to navigate these problems.&#8221;</p>
<p>People often struggle to access basic mental health services without such help, according to Wiener. &#8220;They have the choice between nothing, a friend or going to the ER,&#8221; he said.</p>
<p>Warmlines can fill a need in rural communities where access to care is limited or provide after-hours support in urban areas, said Rebecca Spirito Dalgin, who has studied warmlines and directs rehabilitation counseling at the University of Scranton in Pennsylvania.</p>
<p>Advocates say they also can save public money by preventing simmering teapots from boiling over.</p>
<p>Angel Prater, a peer support expert, co-authored a federally funded <a href="https://www.nasmhpd.org/sites/default/files/Peer%20Warmlines%20PPT%20.pdf">report</a> in 2015 of Oregon&#8217;s <a href="https://communitycounselingsolutions.org/">Community Counseling Solutions</a> warmline that found the average cost of a single call to the line was about $10 over a five-year period, far less than the estimated $100 cost of a 911 call or a trip to the ER, around $700. By giving callers direct referrals to health care providers and helping them avoid higher levels of care, she added, the warmline saved approximately $1.2 million per quarter by 2016.</p>
<p>In addition, the warmline reduced crisis line calls and psychiatric hospitalizations, she said. It also gave police a resource if they encountered people undergoing a mental health challenge who didn&#8217;t require a higher level of services.</p>
<p>&#8220;We gave local law enforcement a little warmline card with our phone number,&#8221; Prater said. &#8220;They could pass it along if they felt someone needed no further intervention at that time.&#8221;</p>
<p>The <a href="https://healthcare.utah.edu/uni/programs/crisis-diversion.php">Salt Lake County Warmline</a>, begun in 2012, is part of an effective larger crisis intervention and diversion services program &#8220;that saves millions of dollars a year,&#8221; according to Barry Rose, crisis clinical manager at the University Neuropsychiatric Institute at the University of Utah. The line receives approximately 2,500 calls monthly, which includes repeat users.</p>
<p>&#8220;We&#8217;re making relationships as we get to know people and they get to know us,&#8221; said Rose, who is also a licensed clinical social worker. &#8220;Emotional support keeps us all healthy and establishes the kinds of connections we need in our lives.&#8221;</p>
<p>In Omaha, 9 in 10 people who contact Safe Harbor Peer Crisis Services reported its warmline prevented their hospitalization, said <a href="https://community-alliance.org/who-we-are/leadership/">Aileen Brady</a>, executive vice president and chief operating officer of Community Alliance, a mental health agency that operates the program.</p>
<p>Safe Harbor&#8217;s state-funded warmline also began in 2012 and fields roughly 1,000 calls a month. An annual budget of $670,000 funds the line and a complementary on-site program for people to resolve their distress in person.</p>
<p>Calls Change A Day And A Life</p>
<p>A 2018 <a href="https://www.thenationalcouncil.org/policy-action/what-is-the-state-of-americas-mental-health/">survey</a> from the National Council and nonprofit philanthropy <a href="https://www.cohenveteransnetwork.org/americasmentalhealth/">Cohen Veterans Network </a>cited knowledge gaps as one of the primary barriers that prevent Americans from getting mental health care. It said 46% of those who have never sought treatment would not know where to go if they needed mental health services for themselves, a family member or a friend.</p>
<p>&#8220;It&#8217;s unimaginable, hard to conceptualize, for those who don&#8217;t work in this field, what the level of need really is,&#8221; said Quinn Anderson, who manages the National Alliance on Mental Illness <a href="https://nami.org/help?gclid=CjwKCAjwusrtBRBmEiwAGBPgE9mb179cDJIYkpQLQGzt3hy7UWAqnpBEJY0Jw9buz0mForFZMlwB4BoCUaUQAvD_BwE">HelpLine</a>, which offers referrals to all sorts of mental health support.</p>
<p>Mental health advocates and users admit the warmline system isn&#8217;t perfect. Even people who are aware they exist may not get through immediately depending on the volume of calls.</p>
<p>Unlike some crisis lines, the network of warmlines doesn&#8217;t blanket the whole country, and many warmlines won&#8217;t take out-of-state calls. A caller out of geographic range may be directed to a line with closer resources. The quality of service offered by those who answer calls can be uneven, and few warmlines offer services in another language.</p>
<p>It can also be difficult to assess how effective the help is, said Spirito Dalgin, who authored studies about warmlines in 2011 and 2018.</p>
<p>&#8220;If services are funded on outcomes, how do we measure the outcome of these calls?&#8221; she said. &#8220;You need access to be able to follow a group of people using the warmline, and they need to self-report.&#8221;</p>
<p>Even then, quantifying results is tough. Brady said, &#8220;It&#8217;s hard to measure what doesn&#8217;t happen.&#8221;</p>
<p>The lack of tangible proof of success could jeopardize the widespread adoption of warmlines, even while basic and affordable<a href="https://californiahealthline.org/news/affordable-mental-health-care-its-getting-even-tougher-to-access/"> mental health care remains hard to access</a>. Still, some warmline operators are optimistic.</p>
<p>&#8220;We could see a national network for warmlines in about five years,&#8221; said Salazar. &#8220;That&#8217;s really needed since, day-to-day, no one really focuses on people who are not yet in crisis.&#8221;</p>

<p>How To Find A Warmline Near You </p>
An unofficial list by state location is available at <a href="http://www.warmline.org/">warmline.org</a>. The site notes which lines are nationally accessible and welcome calls from anywhere. Every line varies by hours, geographic coverage and training of the person answering the call.
The National Alliance on Mental Illness also can refer callers to a list of warmlines through its HelpLine at 800-950-NAMI (6264), Monday through Friday, 10 a.m. to 6 p.m. ET.
Someone in immediate danger can call 911 and declare a psychiatric emergency or call the National Suicide Prevention Lifeline: 800-273-TALK (8255).


	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="e40d64326c" /><input type="hidden" name="_wp_http_referer" value="/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="cd8a3e7995" /><input type="hidden" name="_wp_http_referer" value="/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[khn_hp_report]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>Unlike a hotline for those in immediate crisis, warmlines provide early intervention with emotional support that can prevent a crisis — and a more costly 911 call or ER visit. The lines are typically free, confidential peer-support services staffed by volunteers or paid employees who have experienced mental health conditions themselves.</p>
<p>&#8220;People pay attention when the biggest state in the union decides to say mental health services are not just for crisis,&#8221; said <a href="https://www.mentalhealthsf.org/staff/">Mark Salazar</a>, the San Francisco association&#8217;s executive director.</p>
<p>Such help lines aren&#8217;t limited to California, though. About 30 states have some form of a warmline within their borders, including in Salt Lake City and Omaha, Neb. Still, the loose network of call lines faces no regulation or standardization. They&#8217;re relatively new, so they haven&#8217;t been extensively studied. And their advocates admit quantifying results can be difficult.</p>
<p>Better known are the suicide crisis lines for those who need help immediately. This summer, the Federal Communications Commission <a href="https://www.reuters.com/article/us-usa-fcc-suicide/fcc-suggests-988-as-new-suicide-prevention-hotline-idUSKCN1V51SD">proposed a 988 national hotline number</a> for those considering suicide or having a mental health crisis. Yet mental health advocates say warmlines help fill another important health care gap.</p>
<p>&#8220;Warmlines help people who think, ‘I don&#8217;t know why I&#8217;m not feeling great, or who to turn to, or where to get care, and I don&#8217;t know for sure if I even need care,'&#8221; said <a href="https://www.nationalcouncildocs.net/trauma-informed-care-learning-community/our-team">Sarah Flinspach</a>, a project coordinator for the National Council for Behavioral Health, which advocates for mental health care services. &#8220;It might be the call that helps someone go back to work that day.&#8221;</p>
<p>Filling Gaps, Saving Money</p>
<p>Since the San Francisco Peer-Run Warm Line began in 2014, it has answered more than 100,000 calls and served more than 5,000 people. Approximately 85% of callers were repeat users, said Salazar, and that&#8217;s just fine.</p>
<p>&#8220;Many people are housed, have jobs and function in society, but they&#8217;re struggling,&#8221; said California state Sen. Scott Wiener, a Democrat from San Francisco who backed the statewide expansion of the line. &#8220;They don&#8217;t necessarily need full intervention — they just need support. In the peer-to-peer situation, they can take from someone&#8217;s firsthand experience and learn how to navigate these problems.&#8221;</p>
<p>People often struggle to access basic mental health services without such help, according to Wiener. &#8220;They have the choice between nothing, a friend or going to the ER,&#8221; he said.</p>
<p>Warmlines can fill a need in rural communities where access to care is limited or provide after-hours support in urban areas, said Rebecca Spirito Dalgin, who has studied warmlines and directs rehabilitation counseling at the University of Scranton in Pennsylvania.</p>
<p>Advocates say they also can save public money by preventing simmering teapots from boiling over.</p>
<p>Angel Prater, a peer support expert, co-authored a federally funded <a href="https://www.nasmhpd.org/sites/default/files/Peer%20Warmlines%20PPT%20.pdf">report</a> in 2015 of Oregon&#8217;s <a href="https://communitycounselingsolutions.org/">Community Counseling Solutions</a> warmline that found the average cost of a single call to the line was about $10 over a five-year period, far less than the estimated $100 cost of a 911 call or a trip to the ER, around $700. By giving callers direct referrals to health care providers and helping them avoid higher levels of care, she added, the warmline saved approximately $1.2 million per quarter by 2016.</p>
<p>In addition, the warmline reduced crisis line calls and psychiatric hospitalizations, she said. It also gave police a resource if they encountered people undergoing a mental health challenge who didn&#8217;t require a higher level of services.</p>
<p>&#8220;We gave local law enforcement a little warmline card with our phone number,&#8221; Prater said. &#8220;They could pass it along if they felt someone needed no further intervention at that time.&#8221;</p>
<p>The <a href="https://healthcare.utah.edu/uni/programs/crisis-diversion.php">Salt Lake County Warmline</a>, begun in 2012, is part of an effective larger crisis intervention and diversion services program &#8220;that saves millions of dollars a year,&#8221; according to Barry Rose, crisis clinical manager at the University Neuropsychiatric Institute at the University of Utah. The line receives approximately 2,500 calls monthly, which includes repeat users.</p>
<p>&#8220;We&#8217;re making relationships as we get to know people and they get to know us,&#8221; said Rose, who is also a licensed clinical social worker. &#8220;Emotional support keeps us all healthy and establishes the kinds of connections we need in our lives.&#8221;</p>
<p>In Omaha, 9 in 10 people who contact Safe Harbor Peer Crisis Services reported its warmline prevented their hospitalization, said <a href="https://community-alliance.org/who-we-are/leadership/">Aileen Brady</a>, executive vice president and chief operating officer of Community Alliance, a mental health agency that operates the program.</p>
<p>Safe Harbor&#8217;s state-funded warmline also began in 2012 and fields roughly 1,000 calls a month. An annual budget of $670,000 funds the line and a complementary on-site program for people to resolve their distress in person.</p>
<p>Calls Change A Day And A Life</p>
<p>A 2018 <a href="https://www.thenationalcouncil.org/policy-action/what-is-the-state-of-americas-mental-health/">survey</a> from the National Council and nonprofit philanthropy <a href="https://www.cohenveteransnetwork.org/americasmentalhealth/">Cohen Veterans Network </a>cited knowledge gaps as one of the primary barriers that prevent Americans from getting mental health care. It said 46% of those who have never sought treatment would not know where to go if they needed mental health services for themselves, a family member or a friend.</p>
<p>&#8220;It&#8217;s unimaginable, hard to conceptualize, for those who don&#8217;t work in this field, what the level of need really is,&#8221; said Quinn Anderson, who manages the National Alliance on Mental Illness <a href="https://nami.org/help?gclid=CjwKCAjwusrtBRBmEiwAGBPgE9mb179cDJIYkpQLQGzt3hy7UWAqnpBEJY0Jw9buz0mForFZMlwB4BoCUaUQAvD_BwE">HelpLine</a>, which offers referrals to all sorts of mental health support.</p>
<p>Mental health advocates and users admit the warmline system isn&#8217;t perfect. Even people who are aware they exist may not get through immediately depending on the volume of calls.</p>
<p>Unlike some crisis lines, the network of warmlines doesn&#8217;t blanket the whole country, and many warmlines won&#8217;t take out-of-state calls. A caller out of geographic range may be directed to a line with closer resources. The quality of service offered by those who answer calls can be uneven, and few warmlines offer services in another language.</p>
<p>It can also be difficult to assess how effective the help is, said Spirito Dalgin, who authored studies about warmlines in 2011 and 2018.</p>
<p>&#8220;If services are funded on outcomes, how do we measure the outcome of these calls?&#8221; she said. &#8220;You need access to be able to follow a group of people using the warmline, and they need to self-report.&#8221;</p>
<p>Even then, quantifying results is tough. Brady said, &#8220;It&#8217;s hard to measure what doesn&#8217;t happen.&#8221;</p>
<p>The lack of tangible proof of success could jeopardize the widespread adoption of warmlines, even while basic and affordable<a href="https://californiahealthline.org/news/affordable-mental-health-care-its-getting-even-tougher-to-access/"> mental health care remains hard to access</a>. Still, some warmline operators are optimistic.</p>
<p>&#8220;We could see a national network for warmlines in about five years,&#8221; said Salazar. &#8220;That&#8217;s really needed since, day-to-day, no one really focuses on people who are not yet in crisis.&#8221;</p>

<p>How To Find A Warmline Near You </p>
An unofficial list by state location is available at <a href="http://www.warmline.org/">warmline.org</a>. The site notes which lines are nationally accessible and welcome calls from anywhere. Every line varies by hours, geographic coverage and training of the person answering the call.
The National Alliance on Mental Illness also can refer callers to a list of warmlines through its HelpLine at 800-950-NAMI (6264), Monday through Friday, 10 a.m. to 6 p.m. ET.
Someone in immediate danger can call 911 and declare a psychiatric emergency or call the National Suicide Prevention Lifeline: 800-273-TALK (8255).


</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our khn.org site. If possible, please include the original author(s) and “Kaiser Health News” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on khn.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>Have questions? Let us know at <a href="mailto:&#075;&#072;NHe&#108;&#112;&#064;kf&#102;.org">&#075;&#072;NHe&#108;&#112;&#064;kf&#102;.org</a></p>
				</div>
			</div>
		</div>
	</div>
</div>
		</div>
			<!-- Mini Homepage Promos -->
	<section class="promo-homepage hidden-xs">
		<!-- Readersight -->
		<div id="rs_ctTileRecommender">
			<div class="container">
				<h3 class="head-section">More From KHN</h3>
				<div class="row">
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/open-enrollment-picking-health-insurance-is-hard-smart-guide/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2018/08/insurance-shopping.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/open-enrollment-picking-health-insurance-is-hard-smart-guide/" class="headline">
										It&#039;s Not Just You: Picking Health Insurance Is Hard. Here&#039;s How To Be Smart About It.									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2019/11/warm-lines-illo-HN.png?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up/" class="headline">
										‘Warm’ Hotlines Deliver Help Before Mental Health Crisis Heats Up									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/black-mothers-get-less-treatment-for-postpartum-depression-than-other-moms/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2019/12/Postpartum_01_1350.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/black-mothers-get-less-treatment-for-postpartum-depression-than-other-moms/" class="headline">
										Black Mothers Get Less Treatment For Postpartum Depression Than Other Moms									</p>
								</a>
							</article>
						</div>
											<div class="module">
							<article class="promoted-link">
								<a href="https://khn.org/news/must-reads-of-the-week-from-brianna-labuskes-31/">
									<img width="270" height="180" src="https://khn.org/wp-content/uploads/sites/2/2018/04/friday-breeze.jpg?w=270&amp;h=180&amp;crop=1" class="img-responsive wp-post-image" alt="" />									<p href="https://khn.org/news/must-reads-of-the-week-from-brianna-labuskes-31/" class="headline">
										Must-Reads Of The Week From Brianna Labuskes									</p>
								</a>
							</article>
						</div>
									</div>
			</div>
		</div>
	</section>
	</main>
	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="http://kff.org/" target="_blank"><img src="https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/images/kff-logo.svg" alt="Kaiser Family Foundation" title="Kaiser Family Foundation" class="footer-logo" /></a>
			<p class="footer-copyright">
				&copy; 2019 <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>. All rights reserved.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/KHNews" class="icon-twitter" title="Twitter" target="_blank"><span class="sr-only">Twitter</span></a>
</li>
<li>
	<a href="https://www.facebook.com/KaiserHealthNews" class="icon-facebook" title="Facebook" target="_blank"><span class="sr-only">Facebook</span></a>
</li>
<li>
	<a href="http://www.linkedin.com/company/2328770" class="icon-linkedin" title="LinkedIn" target="_blank"><span class="sr-only">LinkedIn</span></a>
</li>
<li>
	<a href="https://www.instagram.com/kaiserhealthnews/" class="icon-instagram" title="Instagram" target="_blank"><span class="sr-only">Instagram</span></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss" title="RSS" ><span class="sr-only">RSS</span></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=khn.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

		<div style="display:none">
	</div>
		<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/khn.org\/news\/warm-hotlines-deliver-help-before-mental-health-crisis-heats-up\/":1026347};
	</script>
				<link rel='stylesheet' id='hubspot-signup-form-css'  href='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/css/hubspot-signup-form-khn.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/clipboard.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-sanitize.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-a11y.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khn.org/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HubspotContacts = {"ajaxurl":"https:\/\/khn.org\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"c7469f7f58","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/inc/hubspot-contacts/js/hubspot-contacts.js?ver=1.4.27'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/modernizr-formvalidation.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://khn.org/wp-content/themes/kaiser-healthnews-2017/static/js/hubspot-signup-form.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khn.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'161476233',post:'1026347',tz:'-5',srv:'khn.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476233', '1026347' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJIlBBDVhcGkAMDwFZAw==","queueTime":0,"applicationTime":278,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
